<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout2" lang="es-AR">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://realidadsm.com/xmlrpc.php" />
<title>Informe del Comité de Emergencia Provincial: 10 nuevos casos y 4 recuperados</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4ppFFJ3f1KXmIaFxBr7j2LDioo7J174FuYGX0fp4Me4" />
<!--[if lt IE 9]>
<script src="https://realidadsm.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Feed" href="https://realidadsm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; RSS de los comentarios" href="https://realidadsm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Informe del Comité de Emergencia Provincial: 10 nuevos casos y 4 recuperados RSS de los comentarios" href="https://realidadsm.com/2020/06/30/informe-del-comite-de-emergencia-provincial-10-nuevos-casos-y-4-recuperados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realidadsm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin="anonymous" rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://realidadsm.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='bdpp-public-style-css'  href='https://realidadsm.com/wp-content/plugins/blog-designer-pack-pro/assets/css/bdpp-public.css?ver=1.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://realidadsm.com/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://realidadsm.com/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://realidadsm.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #d8e1eb;
	border: 1px solid #c9c9c9;
}

</style>
<link rel='stylesheet' id='mh-style-css'  href='https://realidadsm.com/wp-content/themes/mh-magazine/style.css?ver=v1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.6.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//realidadsm.com/wp-content/uploads/pum/pum-site-styles.css?generated=1593462999&#038;ver=1.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/modernizr.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/jquery.flexslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/tinynav.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/jquery.prettyPhoto.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/scripts.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://realidadsm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://realidadsm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://realidadsm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Producción de hidrocarburos neuquinos: cae el petróleo y hay un leve repunte en el gas' href='https://realidadsm.com/2020/06/30/produccion-de-hidrocarburos-neuquinos-cae-el-petroleo-y-hay-un-leve-repunte-en-el-gas/' />
<link rel='next' title='Promueven la presentación de paquetes turísticos de Neuquén post pandemia' href='https://realidadsm.com/2020/06/30/promueven-la-presentacion-de-paquetes-turisticos-de-neuquen-post-pandemia/' />

<link rel="canonical" href="https://realidadsm.com/2020/06/30/informe-del-comite-de-emergencia-provincial-10-nuevos-casos-y-4-recuperados/" />
<link rel='shortlink' href='https://wp.me/p8eH6O-qWe' />
<link rel="alternate" type="application/json+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2020%2F06%2F30%2Finforme-del-comite-de-emergencia-provincial-10-nuevos-casos-y-4-recuperados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2020%2F06%2F30%2Finforme-del-comite-de-emergencia-provincial-10-nuevos-casos-y-4-recuperados%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="El Comité de Emergencia Provincial informó de 10 nuevos casos confirmados de Coronavirus COVID-19 de la provincia del Neuquén. Se trata de: ● Un hombre de 34 años, un joven de 25 años, un hombre de 34 años, un hombre de 35 años, un adolescente de 16 años, un hombre de 61 años, una niña&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://realidadsm.com/2020/06/30/informe-del-comite-de-emergencia-provincial-10-nuevos-casos-y-4-recuperados/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Informe del Comité de Emergencia Provincial: 10 nuevos casos y 4 recuperados" />
<meta property="og:url" content="https://realidadsm.com/2020/06/30/informe-del-comite-de-emergencia-provincial-10-nuevos-casos-y-4-recuperados/" />
<meta property="og:description" content="El Comité de Emergencia Provincial informó de 10 nuevos casos confirmados de Coronavirus COVID-19 de la provincia del Neuquén. Se trata de: ● Un hombre de 34 años, un joven de 25 años, un hombre de…" />
<meta property="article:published_time" content="2020-06-30T04:37:57+00:00" />
<meta property="article:modified_time" content="2020-06-30T04:37:59+00:00" />
<meta property="og:site_name" content="Realidad SanMartinense" />
<meta property="og:image" content="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Comité-de-Emergencia-Provincial.jpeg?fit=1200%2C852&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="852" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:creator" content="@RealidadSM" />
<meta name="twitter:site" content="@RealidadSM" />
<meta name="twitter:text:title" content="Informe del Comité de Emergencia Provincial: 10 nuevos casos y 4 recuperados" />
<meta name="twitter:image" content="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Comité-de-Emergencia-Provincial.jpeg?fit=1200%2C852&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">.footer-nav li a{color:#e8e8e8}.sl-caption{color:#e8e8e8}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#4f4f4f}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#fff}blockquote{background:#fff}news-ticker{border-color:#f28773}.main-nav ul li:hover>ul{background:#decf5c}.slide-caption{background:#decf5c}.carousel-layout1{background:#decf5c}.meta{#fff:#decf5c}body{color:#222}h1,h2,h3,h4,h5,h6{color:#222}a{color:#222}.header-nav li:hover{background-color:#3e6199}a:hover{color:#3e6199}.copyright a:hover{color:#7c9ac9}blockquote{border-color:#3e6199}.ticker-title{background:#3e6199}.main-nav li:hover{background:#3e6199}.footer-nav{background:#3e6199}.footer-nav ul li:hover>ul{background:#3e6199}.slide-caption{border-color:#3e6199}.slide-title:hover{color:#3e6199}.slider-layout2 .flex-control-paging li a.flex-active{background:#3e6199}.carousel-layout1{border-color:#3e6199}.carousel-layout1 .caption{background:#3e6199}.carousel-layout2 .caption{background:#3e6199}.carousel-layout2 .carousel-item-title:hover{color:#3e6199}.page-title-layout1{background:#3e6199}.subheading{background:#3e6199}.entry a{color:#3e6199}.post-tags li:hover{background:#3e6199}.related-title:hover{color:#3e6199}.author-box-layout1{border-color:#3e6199}.page-numbers:hover,.current,a:hover .pagelink{background:#3e6199}.pagelink{background:#3e6199}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#3e6199}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#3e6199}.wt-layout3 .widget-title{border-color:#3e6199}.sl-title:hover{color:#3e6199}.sl-caption{background:#3e6199}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#3e6199}.commentlist .bypostauthor .vcard{border-color:#3e6199}.comment-info{color:#3e6199}input[type=submit]{background:#3e6199}input[type=text]:hover,textarea:hover{border-color:#3e6199}#cancel-comment-reply-link{background:#3e6199}.required{color:#3e6199}.wpcf7-form input[type=email]:hover{border-color:#3e6199}.mh-mobile .slide-caption{border-color:#3e6199}#ticker a{color:#3e6199}#ticker .meta{color:#3e6199}</style>
<link rel="icon" href="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/03/cropped-logo-nuevo-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/03/cropped-logo-nuevo-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/03/cropped-logo-nuevo-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/03/cropped-logo-nuevo-1.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://realidadsm.com/?custom-css=dbd8933013" />
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-103554 single-format-standard custom-background wp-custom-logo unselectable custom-colors elementor-default">
<div class="container mh-mobile">
<header class="header-wrap">
			<nav class="header-nav clearfix">
			<div class="menu-enlaces-con-redes-sociales-container"><ul id="menu-enlaces-con-redes-sociales" class="menu"><li id="menu-item-54563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54563"><a href="https://api.whatsapp.com/api/send?phone=5492944143110">Whatsapp</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://facebook.com/realidadsm">Facebook</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://twitter.com/realidadsm">Twitter</a></li>
<li id="menu-item-39703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39703"><a href="https://www.instagram.com/realidadsm/">Instagram</a></li>
<li id="menu-item-43897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43897"><a href="https://realidadsanmartinense.tumblr.com/">Tumblr</a></li>
</ul></div>		</nav>
		<a href="https://realidadsm.com/" title="Realidad SanMartinense" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://realidadsm.com/wp-content/uploads/2018/03/cropped-logo-celeste2.png" height="137" width="466" alt="Realidad SanMartinense" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-44694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44694"><a href="https://realidadsm.com/">Inicio</a></li>
<li id="menu-item-44691" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-44691"><a href="https://realidadsm.com/todas-las-noticias/">Todas las noticias</a></li>
<li id="menu-item-34187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34187"><a href="/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-101910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101910"><a href="https://realidadsm.com/category/locales/">Locales</a></li>
	<li id="menu-item-101911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101911"><a href="https://realidadsm.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-101913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101913"><a href="https://realidadsm.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-101912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101912"><a href="https://realidadsm.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-101914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101914"><a href="https://realidadsm.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-34096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34096"><a href="https://realidadsm.com/category/educacion/">Educación</a></li>
	<li id="menu-item-34099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34099"><a href="https://realidadsm.com/category/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-34110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34110"><a href="https://realidadsm.com/category/politica/">Política</a></li>
	<li id="menu-item-34118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34118"><a href="https://realidadsm.com/category/turismo/">Turismo</a></li>
	<li id="menu-item-54896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54896"><a href="https://realidadsm.com/category/construccion/">Construcción</a></li>
	<li id="menu-item-34101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34101"><a href="https://realidadsm.com/category/infancia-y-adolescencia/">Infancia y Adolescencia</a></li>
	<li id="menu-item-34109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34109"><a href="https://realidadsm.com/category/opinion/">Opinión</a></li>
	<li id="menu-item-34113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34113"><a href="https://realidadsm.com/category/rurales/">Rurales</a></li>
	<li id="menu-item-34114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34114"><a href="https://realidadsm.com/category/salud/">Salud</a></li>
	<li id="menu-item-101915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101915"><a href="https://realidadsm.com/category/general/">Interés General</a></li>
</ul>
</li>
<li id="menu-item-44690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-44690"><a href="https://realidadsm.com/contacto/">Contacto</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-103554" class="post-103554 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-tapa2 tag-coronavirus">
	<header class="post-header">
		<h1 class="entry-title">Informe del Comité de Emergencia Provincial: 10 nuevos casos y 4 recuperados</h1>
		<p class="meta post-meta">Posted on <span class="updated">30 junio, 2020</span>  by <span class="vcard author"><a class="fn" href="https://realidadsm.com/author/rella73/">Esteban Ramella</a></span>  in <a href="https://realidadsm.com/category/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://realidadsm.com/category/tapa2/" rel="category tag">Tapa2</a></p>
	</header>
	<div id="media_image-137" class="sb-widget posts-1 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.pizzuti.com.ar/" target="_blank" rel="noopener noreferrer"><img width="620" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-67511 BannerSuperior attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="67511" data-permalink="https://realidadsm.com/banner-pizzuti-620-x-100/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Pizzuti 620 x 100" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-140" class="sb-widget posts-1 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="620" height="100" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-68874 BannerSuperior attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="68874" data-permalink="https://realidadsm.com/banner-aca-620-x-100-2/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner ACA 620 x 100 2" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>	<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Comité-de-Emergencia-Provincial.jpeg?fit=1280%2C909&ssl=1" rel="prettyPhoto"><img src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Comité-de-Emergencia-Provincial.jpeg?resize=620%2C264&ssl=1" alt="" title="Comité de Emergencia Provincial" /></a>
</div>
		
<p>El Comité de Emergencia Provincial informó de 10 nuevos casos confirmados de Coronavirus COVID-19 de la provincia del Neuquén. Se trata de:</p>



<p>● Un hombre de 34 años, un joven de 25 años, un hombre de 34 años, un hombre de 35 años, un adolescente de 16 años, un hombre de 61 años, una niña de 11 años y una mujer de 44 años, todos de Neuquén capital, contactos estrechos de casos confirmados.</p>



<p>● Un joven y una joven de 22 años, ambos de Neuquén capital, sobre los cuales se investiga su nexo epidemiológico.</p>



<p>Asimismo se reportaron 4 nuevos casos recuperados. Se trata de un niño de 11 años, un joven de 18 años, un hombre de 51 años y una mujer de 39 años, todos de Neuquén capital.</p>



<p>Desde el inicio del seguimiento epidemiológico de Coronavirus COVID-19 en nuestra provincia, a la fecha se registraron:</p>



<figure class="wp-block-image"><img src="https://i1.wp.com/www.saludneuquen.gob.ar/wp-content/uploads/2020/06/IMG-20200629-WA0046.jpg?w=620&#038;ssl=1" alt class="wp-image-159466 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.saludneuquen.gob.ar/wp-content/uploads/2020/06/IMG-20200629-WA0046.jpg?w=620&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.saludneuquen.gob.ar/wp-content/uploads/2020/06/IMG-20200629-WA0046.jpg?w=620&#038;ssl=1" alt="" class="wp-image-159466" data-recalc-dims="1"/></noscript></figure>



<p>Con estos valores la curva de evolución de Coronavirus COVID-19 en Neuquén es la siguiente:</p>



<div class="flourish-embed flourish-chart" data-src="visualisation/2597535" data-url="https://flo.uri.sh/visualisation/2597535/embed"><script src="https://public.flourish.studio/resources/embed.js"></script></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-103554" class="share-facebook sd-button share-icon" href="https://realidadsm.com/2020/06/30/informe-del-comite-de-emergencia-provincial-10-nuevos-casos-y-4-recuperados/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-103554" class="share-twitter sd-button share-icon" href="https://realidadsm.com/2020/06/30/informe-del-comite-de-emergencia-provincial-10-nuevos-casos-y-4-recuperados/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://realidadsm.com/2020/06/30/informe-del-comite-de-emergencia-provincial-10-nuevos-casos-y-4-recuperados/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://realidadsm.com/2020/06/30/informe-del-comite-de-emergencia-provincial-10-nuevos-casos-y-4-recuperados/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-103554" class="share-pinterest sd-button share-icon" href="https://realidadsm.com/2020/06/30/informe-del-comite-de-emergencia-provincial-10-nuevos-casos-y-4-recuperados/?share=pinterest" target="_blank" title="Hacé click para compartir en Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-103554" class="share-linkedin sd-button share-icon" href="https://realidadsm.com/2020/06/30/informe-del-comite-de-emergencia-provincial-10-nuevos-casos-y-4-recuperados/?share=linkedin" target="_blank" title="Hacé click para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://realidadsm.com/2020/06/30/informe-del-comite-de-emergencia-provincial-10-nuevos-casos-y-4-recuperados/#print" target="_blank" title="Hacé click para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://realidadsm.com/2020/06/30/informe-del-comite-de-emergencia-provincial-10-nuevos-casos-y-4-recuperados/?share=email" target="_blank" title="Hacé click para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://realidadsm.com/tag/coronavirus/" rel="tag">CORONAVIRUS</a></li></ul></div>	<div id="media_image-246" class="sb-widget posts-2 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="mailto:hdtoribio@hotmail.com" target="_blank" rel="noopener noreferrer"><img width="620" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-73645  attachment-large size-large jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="73645" data-permalink="https://realidadsm.com/banner-distribuidora-caleuche-620-x-100/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Distribuidora Caleuche 620 x 100" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></article>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Dejá una respuesta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/30/informe-del-comite-de-emergencia-provincial-10-nuevos-casos-y-4-recuperados/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&#038;postid=103554&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Dej%C3%A1+una+respuesta&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_AR&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7b6abcdb7869c5e8ebfe18eed0534c87cb39f67f#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F06%2F30%2Finforme-del-comite-de-emergencia-provincial-10-nuevos-casos-y-4-recuperados%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
			<aside class="sidebar sb-right"><div id="jetpack-search-filters-2" class="sb-widget jetpack-filters widget_search">			<div id="jetpack-search-filters-2-wrapper" >
		<h4 class="widget-title">Buscador de noticias</h4><div class="jetpack-search-form"><form role="search" method="get" id="searchform" action="https://realidadsm.com/">
    <fieldset>
	<input type="text" value="To search, type and hit enter" onfocus="if (this.value == 'To search, type and hit enter') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post,attachment" /></form></div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Ordenar por					<select class="jetpack-search-sort">
													<option value="relevance|DESC"  selected='selected'>
								Relevancia							</option>
													<option value="date|DESC" >
								Más recientes primero							</option>
													<option value="date|ASC" >
								Más antiguos primero							</option>
											</select>
				</label>
			</div>
				<script type="text/javascript">
			var jetpackSearchModuleSorting = function() {
				var orderByDefault = 'relevance',
					orderDefault   = 'DESC',
					widgetId       = decodeURIComponent( 'jetpack-search-filters-2' ),
					searchQuery    = decodeURIComponent( '' ),
					isSearch       = 0;

				var container = document.getElementById( widgetId + '-wrapper' ),
					form = container.querySelector( '.jetpack-search-form form' ),
					orderBy = form.querySelector( 'input[name=orderby]' ),
					order = form.querySelector( 'input[name=order]' ),
					searchInput = form.querySelector( 'input[name="s"]' ),
					sortSelectInput = container.querySelector( '.jetpack-search-sort' );

				orderBy.value = orderByDefault;
				order.value = orderDefault;

				// Some themes don't set the search query, which results in the query being lost
				// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
				// is chosen over running a regex over HTML for every search query performed.
				if ( isSearch && ! searchInput.value ) {
					searchInput.value = searchQuery;
				}

				searchInput.classList.add( 'show-placeholder' );

				sortSelectInput.addEventListener( 'change', function( event ) {
					var values  = event.target.value.split( '|' );
					orderBy.value = values[0];
					order.value = values[1];

					form.submit();
				} );
			}

			if ( document.readyState === 'interactive' || document.readyState === 'complete' ) {
				jetpackSearchModuleSorting();
			} else {
				document.addEventListener( 'DOMContentLoaded', jetpackSearchModuleSorting );
			}
			</script>
		</div></div><div id="media_image-52" class="sb-widget widget_media_image"><h4 class="widget-title">Contactate</h4><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://api.whatsapp.com/api/send?phone=5492944143110"><img width="300" height="65" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" class="image wp-image-54565 whatsapp attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="54565" data-permalink="https://realidadsm.com/whatsapp-rsm/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-orig-size="300,65" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp RSM" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-248" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://hookau.com/" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/06/Banner-Hookau-300-x-200-2.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-101374  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="101374" data-permalink="https://realidadsm.com/banner-hookau-300-x-200-2/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/06/Banner-Hookau-300-x-200-2.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Hookau 300 x 200 2" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/06/Banner-Hookau-300-x-200-2.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/06/Banner-Hookau-300-x-200-2.gif?fit=300%2C200&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/06/Banner-Hookau-300-x-200-2.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-198" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.pueblos.com.ar/chapelco/" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1" class="image wp-image-86387  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="86387" data-permalink="https://realidadsm.com/whatsapp-image-2019-12-12-at-18-55-33-1/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-12-12 at 18.55.33 (1)" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=620%2C414&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=620%2C414&amp;ssl=1 620w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-251" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://ojala.app/" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/06/Banner-300x200-Ojala-x2.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-101835  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="101835" data-permalink="https://realidadsm.com/banner-300x200-ojala-x2/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/06/Banner-300x200-Ojala-x2.gif?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner 300&#215;200 Ojala x2" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/06/Banner-300x200-Ojala-x2.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/06/Banner-300x200-Ojala-x2.gif?fit=600%2C400&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/06/Banner-300x200-Ojala-x2.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-71" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/pescaderiadelapatagonia/" target="_blank" rel="noopener noreferrer"><img width="300" height="150" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" class="image wp-image-85669  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="85669" data-permalink="https://realidadsm.com/banner-pescaderia-patagonia-300-x-150/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Pescaderia Patagonia 300 x 150" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-243" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://wa.me/549272495435"><img width="300" height="200" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/05/Banner-Baños-Químicos-300-x-200.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-98628  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="98628" data-permalink="https://realidadsm.com/banner-banos-quimicos-300-x-200/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/05/Banner-Baños-Químicos-300-x-200.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Baños Químicos 300 x 200" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/05/Banner-Baños-Químicos-300-x-200.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/05/Banner-Baños-Químicos-300-x-200.gif?fit=300%2C200&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/05/Banner-Baños-Químicos-300-x-200.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-167" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="300" height="100" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" class="image wp-image-75964  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="75964" data-permalink="https://realidadsm.com/banner-la-araucaria-300-x-100/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-orig-size="300,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner La Araucaria 300 x 100" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-23" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.brimpatagonia.com.ar/" target="_blank" rel="noopener noreferrer"><img width="300" height="450" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/Banner-abril-2020.gif?fit=300%2C450&amp;ssl=1" class="image wp-image-97422  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="97422" data-permalink="https://realidadsm.com/banner-abril-2020/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/Banner-abril-2020.gif?fit=300%2C450&amp;ssl=1" data-orig-size="300,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner abril 2020" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/Banner-abril-2020.gif?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/Banner-abril-2020.gif?fit=300%2C450&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/Banner-abril-2020.gif?fit=300%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-122" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://cotesma.coop/blog/ultimas-publicaciones-4/post/campana-de-reciclaje-electronico-189" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/Mis-Servicios-Cotesma-300X300.gif?fit=300%2C300&amp;ssl=1" class="image wp-image-85537  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="85537" data-permalink="https://realidadsm.com/mis-servicios-cotesma-300x300/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/Mis-Servicios-Cotesma-300X300.gif?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mis Servicios &#8211; Cotesma 300X300" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/Mis-Servicios-Cotesma-300X300.gif?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/Mis-Servicios-Cotesma-300X300.gif?fit=300%2C300&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/Mis-Servicios-Cotesma-300X300.gif?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="top-posts-5" class="footer-widget footer-1 widget_top-posts"><h6 class="footer-widget-title">Notas más leídas</h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://realidadsm.com/2020/06/29/el-parque-nacional-lanin-alerta-sobre-el-avance-del-jabali-en-la-region/" title="El Parque Nacional Lanín alerta sobre el avance del jabalí en la región" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/06/jabalies.png?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="El Parque Nacional Lanín alerta sobre el avance del jabalí en la región" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/06/29/el-parque-nacional-lanin-alerta-sobre-el-avance-del-jabali-en-la-region/" title="El Parque Nacional Lanín alerta sobre el avance del jabalí en la región" class="bump-view" data-bump-view="tp">El Parque Nacional Lanín alerta sobre el avance del jabalí en la región</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/06/09/ya-comenzo-el-pago-del-ife-consulta-cuando-te-toca-cobrar-el-bono-de-10-mil-pesos/" title="Ya comenzó el pago del IFE, consultá cuándo te toca cobrar el bono de 10 mil pesos" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/05/calle-correo-ife-coronavirus.jpg?fit=1200%2C751&#038;ssl=1&#038;resize=40%2C40" alt="Ya comenzó el pago del IFE, consultá cuándo te toca cobrar el bono de 10 mil pesos" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/06/09/ya-comenzo-el-pago-del-ife-consulta-cuando-te-toca-cobrar-el-bono-de-10-mil-pesos/" title="Ya comenzó el pago del IFE, consultá cuándo te toca cobrar el bono de 10 mil pesos" class="bump-view" data-bump-view="tp">Ya comenzó el pago del IFE, consultá cuándo te toca cobrar el bono de 10 mil pesos</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/06/28/las-intensas-nevadas-registradas-en-piedra-del-aguila-complicaron-el-transito-pesado/" title="Las intensas nevadas registradas en Piedra del Águila complicaron el tránsito pesado" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/06/piedra-del-aguila-nieve1.jpg?fit=1200%2C795&#038;ssl=1&#038;resize=40%2C40" alt="Las intensas nevadas registradas en Piedra del Águila complicaron el tránsito pesado" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/06/28/las-intensas-nevadas-registradas-en-piedra-del-aguila-complicaron-el-transito-pesado/" title="Las intensas nevadas registradas en Piedra del Águila complicaron el tránsito pesado" class="bump-view" data-bump-view="tp">Las intensas nevadas registradas en Piedra del Águila complicaron el tránsito pesado</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/06/28/el-expreso-polar-no-pudo-bajar-en-la-angostura-debio-abandonar-la-provincia-escoltado-por-la-policia/" title="El &quot;Expreso Polar&quot; no pudo bajar en La Angostura  debió abandonar la provincia escoltado por la policía" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/06/tn-vla.jpg?fit=960%2C508&#038;ssl=1&#038;resize=40%2C40" alt="El &quot;Expreso Polar&quot; no pudo bajar en La Angostura  debió abandonar la provincia escoltado por la policía" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/06/28/el-expreso-polar-no-pudo-bajar-en-la-angostura-debio-abandonar-la-provincia-escoltado-por-la-policia/" title="El &quot;Expreso Polar&quot; no pudo bajar en La Angostura  debió abandonar la provincia escoltado por la policía" class="bump-view" data-bump-view="tp">El &quot;Expreso Polar&quot; no pudo bajar en La Angostura  debió abandonar la provincia escoltado por la policía</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/06/12/tercer-bono-del-ife-la-directora-de-anses-dio-detalles-sobre-un-nuevo-pago-en-el-mes-de-julio/" title="Tercer bono del IFE: la directora de ANSES dio detalles sobre un nuevo pago en el mes de julio" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/ife.jpg?fit=1000%2C667&#038;ssl=1&#038;resize=40%2C40" alt="Tercer bono del IFE: la directora de ANSES dio detalles sobre un nuevo pago en el mes de julio" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/06/12/tercer-bono-del-ife-la-directora-de-anses-dio-detalles-sobre-un-nuevo-pago-en-el-mes-de-julio/" title="Tercer bono del IFE: la directora de ANSES dio detalles sobre un nuevo pago en el mes de julio" class="bump-view" data-bump-view="tp">Tercer bono del IFE: la directora de ANSES dio detalles sobre un nuevo pago en el mes de julio</a>
							</div>
													</li>
					</ul>
</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="facebook-likebox-2" class="footer-widget footer-2 widget_facebook_likebox"><h6 class="footer-widget-title"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></h6>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/realidadsm/" data-width="500"  data-height="400" data-hide-cover="true" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/realidadsm/"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></blockquote></div>
		</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-4" class="footer-widget footer-3 widget_text"><h6 class="footer-widget-title">Staff</h6>			<div class="textwidget"><h4 style="color: white;">Redacción</h4>
<p><a href="https://realidadsm.com/author/quemero1978/">F.S.C.</a></p>
<p><a href="https://realidadsm.com/author/rella73/">Esteban Ramella</a></p>
<p><a href="https://realidadsm.com/author/rocio/">Rocío Ricaurte</a></p>
<p>&nbsp;</p>
<h4 style="color: white;">Colaboradores</h4>
<p><a href="https://realidadsm.com/author/francisco/">Francisco Corso</a></p>
<p><a href="https://realidadsm.com/author/natalia/">Natalia Amendolaro</a></p>
<p>Juan Oliverio Píterman</p>
<p>&nbsp;</p>
<h4 style="color: white;">Fotografía</h4>
<p>Leonardo Casanova<br />
Benjamín Tiemersma</p>
<p>&nbsp;</p>
<h4 style="color: white;">Comercial</h4>
<p><a href="mailto:comercial.realidadsm@gmail.com">Fernando Sánchez</a></p>
</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="jetpack_my_community-2" class="footer-widget footer-4 widget_jetpack_my_community"><h6 class="footer-widget-title">Comunidad </h6><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/d35cabe382b733c6e077f3ba3ee7bc71" title="Rodrigo E"><img alt="Rodrigo E" src="https://1.gravatar.com/avatar/d35cabe382b733c6e077f3ba3ee7bc71?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/caromanella" title="Te Ubicas"><img alt="Te Ubicas" src="https://1.gravatar.com/avatar/d16b3be5c8e44c24cbfcb0a5507c8e4d?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/40522a1d1fd819c8cfc437a7f0522d9f" title="Pablo"><img alt="Pablo" src="https://1.gravatar.com/avatar/40522a1d1fd819c8cfc437a7f0522d9f?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/luneropisciano" title="Maximiliano Godoy"><img alt="Maximiliano Godoy" src="https://2.gravatar.com/avatar/8ff149d10cbae8386ee300de8a7da737?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/e1dfeffd8b91d5c7d449f413623387d0" title="Abduzcan"><img alt="Abduzcan" src="https://2.gravatar.com/avatar/e1dfeffd8b91d5c7d449f413623387d0?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/mochilaviajera006" title="mochilaviajera006"><img alt="mochilaviajera006" src="https://1.gravatar.com/avatar/7de57137a2ff09c9cee161f138a07245?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/090160c59f9cf166dd28d0a77a5d2b6e" title="Mercedes"><img alt="Mercedes" src="https://0.gravatar.com/avatar/090160c59f9cf166dd28d0a77a5d2b6e?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/rgmc10" title="rgmc10"><img alt="rgmc10" src="https://0.gravatar.com/avatar/081e9de1ebc9891e95577e3439218d21?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/nbistotto" title="nbistotto"><img alt="nbistotto" src="https://2.gravatar.com/avatar/8e75da5c118b81af8a6f3fd1dfea2012?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/0c502a4513748d46d2ed3db813a7da83" title="Maru"><img alt="Maru" src="https://0.gravatar.com/avatar/0c502a4513748d46d2ed3db813a7da83?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div><div id="blog_subscription-2" class="footer-widget footer-4 widget_blog_subscription jetpack_subscription_widget"><h6 class="footer-widget-title">Suscríbirse</h6>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte  y recibir notificaciones de las noticias.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Sumáte a otros 45.247 suscriptores						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Dirección de correo electrónico"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://realidadsm.com/2020/06/30/informe-del-comite-de-emergencia-provincial-10-nuevos-casos-y-4-recuperados/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2020	
	<a></a>
	
	</p>
</div>
</div>
<!--  -->
	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Contenido protegido ante copia</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<div id="pum-102982" class="pum pum-overlay pum-theme-68541 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:102982,&quot;slug&quot;:&quot;condos-del-sol&quot;,&quot;theme_id&quot;:68541,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;delay&quot;:&quot;0&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;50&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;none&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-102982" class="pum-container popmake theme-68541">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://condosdelsol.wixsite.com/condosdelsol" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-103053" src="https://realidadsm.com/wp-content/uploads/2020/06/Condos-del-Sol-620-x-620.jpeg" alt="" width="600" height="600" srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/06/Condos-del-Sol-620-x-620.jpeg?w=620&amp;ssl=1 620w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/06/Condos-del-Sol-620-x-620.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/06/Condos-del-Sol-620-x-620.jpeg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-33969555-3']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/realidadsm.com\/2020\/06\/30\/informe-del-comite-de-emergencia-provincial-10-nuevos-casos-y-4-recuperados\/":103554};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/06/30/informe-del-comite-de-emergencia-provincial-10-nuevos-casos-y-4-recuperados/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://realidadsm.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Verificá tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, volvé a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/modules/widgets/search/js/search-widget.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.11.0","pm_dir_url":"https:\/\/realidadsm.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/realidadsm.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"68541","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-102982":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":"","delay":"0"}}],"theme_id":"68541","size":"auto","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"none","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"50","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","cookies":[],"theme_slug":"lightbox","id":102982,"slug":"condos-del-sol"}};
/* ]]> */
</script>
<script type='text/javascript' src='//realidadsm.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1593462999&#038;ver=1.11.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","nonce":"2dde01e2b3","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, hubo un error al publicar tu comentario. Por favor, volv\u00e9 a intentarlo m\u00e1s tarde.","comment_approved":"Tu comentario fu\u00e9 aprobado.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/realidadsm.com\/wp-login.php?redirect_to=https%3A%2F%2Frealidadsm.com%2F2020%2F06%2F30%2Finforme-del-comite-de-emergencia-provincial-10-nuevos-casos-y-4-recuperados%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://realidadsm.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=103554&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_AR&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7b6abcdb7869c5e8ebfe18eed0534c87cb39f67f#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F06%2F30%2Finforme-del-comite-de-emergencia-provincial-10-nuevos-casos-y-4-recuperados%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=103554&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_AR&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7b6abcdb7869c5e8ebfe18eed0534c87cb39f67f#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F06%2F30%2Finforme-del-comite-de-emergencia-provincial-10-nuevos-casos-y-4-recuperados%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'121712994',post:'103554',tz:'-3',srv:'realidadsm.com'} ]);
	_stq.push([ 'clickTrackerInit', '121712994', '103554' ]);
</script>
</body>
</html>
<!--
	generated in 0.331 seconds
	95895 bytes batcached for 300 seconds
-->
