<!DOCTYPE html>
<html class="no-js mh-large mh-one-sb wt-layout2" lang="es">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://realidadsm.com/xmlrpc.php" />
<title>«Un lirio sobre la mesa” o la liviandad con la que el mal habita</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4ppFFJ3f1KXmIaFxBr7j2LDioo7J174FuYGX0fp4Me4" />
<!--[if lt IE 9]>
<script src="https://realidadsm.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Feed" href="https://realidadsm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Feed de los comentarios" href="https://realidadsm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Comentario «Un lirio sobre la mesa” o la liviandad con la que el mal habita del feed" href="https://realidadsm.com/2021/11/28/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realidadsm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-80f0fc4af4f4564bbe07f934037a9971' href='https://realidadsm.com/_static/??-eJydU1uO2zAMvFC1ygPrZD+KHsWgJcbWRi+YVL3u6Us7NpBNk23aH0OUh8PRkByyMikyRtbZl9ZF0jkRK1OIU1CMIXtgJOUdo3bR+GJRJx5qk0JOURJpCWeWmpzFBnqqvWs71obm36rtnX2R4NvwZ8F35AzmrEOyxSPpHqeSVk1CbqKVYhFCM791xLrxyZxFZdNDP2ri0eNLcPFRTQ9jKjzLWsC3zO+kA1oH6DFMmdeBeDJirzy2YMbrMg+z5d91fE9aKGpVN2Rxlzr9E6NNvYYivQBmZzTjB1+Y1OBsi6xm9RcjlpsJ8+jdS/2JlAjFXnFMnwSkYEBKAWei64uvXBTTWyXPdW0UO6YmqtynlXpiamzOKpfGO/Ns+707y/dTU9YU7kS9ONupAC38chHv4x5RU2nI9C6zS/Emepbi4rFYBAablKaRO8vh49+ErCxhFGgIJToe/4+BU14W5W56yT6BnXfQgOluV7cWeL2pj1Cdqt0Rts1mczruq/1bZfavh8Nh+7Y7AZ6e9reDHi1YO85HF9u/ZdayMZqSceCVDFOiT8FXs7cyTFO2nCfoj/B9W+0Ph83x9bj7DdZy3Lw=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://realidadsm.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1633452470'></script>
<script src='https://realidadsm.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='scripts-js-extra'>
var ajaxurl = "https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??-eJyVjkEOwjAMBD9EWlEBogfEF/hC1JrUENvBcQvl9QTBiVORLO3BO7t7Tw65i2MPub6Uu42g81ccYVBvUBFydcmre3KdsAFbneIYkHPdj+o7iNGE0AWREMGZD448+wD6jgxGm0KeRcmRTOVfkCvoT6INQGUDDYUN/okMb5ikB2V8LnN/ZlfnCI8csV/YYcgz++mfhqRgNp8GMVmE5U4xWS7eIx3Wu6bZbtvdvn0BxP+P0w=='></script>
<script src='https://realidadsm.com/wp-content/uploads/otwcache/otw_components_js_0_b84851a4979690b6f28a042125b03b4b.js?ver=0.1' id='otw_components_0_js-js'></script>
<link rel="https://api.w.org/" href="https://realidadsm.com/wp-json/" /><link rel="alternate" type="application/json" href="https://realidadsm.com/wp-json/wp/v2/posts/162513" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://realidadsm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://realidadsm.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://realidadsm.com/2021/11/28/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita/" />
<link rel='shortlink' href='https://wp.me/p8eH6O-Ghb' />
<link rel="alternate" type="application/json+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2021%2F11%2F28%2Fun-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2021%2F11%2F28%2Fun-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.16 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-15 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	.g-19 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-19 { margin:0px 0px 15px 0px; }
	.g-22 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-22 { margin:0px 0px 15px 0px; }
	.g-29 {  margin: 0 auto; }
	.g-47 { min-width:0px; max-width:300px; }
	.b-47 { margin:10px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["cultura","locales-tapa"],"pageAttributes":["resena-teatral"],"pagePostAuthor":"Natalia Amendolaro"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBVQHZM');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">.flex-direction-nav { display: none; }</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://realidadsm.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3c86c5c7-2d9b-4cc1-9587-c528ff96be8a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Realidad Sanmartinense";
oneSignal_options['welcomeNotification']['message'] = "Gracias por solicitar notificaciones de las últimas noticias publicadas";
oneSignal_options['path'] = "https://realidadsm.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Querés recibir notificaciones con las últimas noticias publicadas?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "De esta manera aparecerá la notificación en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "De esta manera aparecerán las notificaciones en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Podés dar de baja las notificaciones en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceptar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clik Acpetar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Notificaciones de RSM';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notificaciones de RSM';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueaste las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Vas a recibir notificaciones con las últimas noticias de RSM';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Recibirás notificaciones con las últimas noticias de RSM';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No querés recibir más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones de RSM';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Recibir las últimas noticias de RSM';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dejar de recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguir las siguientes instrucciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="Este último viernes se estrenó en la sala Amankay del Centro Cultural Cotesma la obra de danza teatro “Un lirio sobre la mesa”, de la compañía de danza Paradise Ballet. Esta producción original, nacida y creada en el seno de este grupo artístico local, narra a fuerza de cuerpos lo que ocurre luego de que&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://realidadsm.com/2021/11/28/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="«Un lirio sobre la mesa” o la liviandad con la que el mal habita" />
<meta property="og:url" content="https://realidadsm.com/2021/11/28/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita/" />
<meta property="og:description" content="Este último viernes se estrenó en la sala Amankay del Centro Cultural Cotesma la obra de danza teatro “Un lirio sobre la mesa”, de la compañía de danza Paradise Ballet. Esta producción original, nacida y creada en el seno de este grupo artístico local, narra a fuerza de cuerpos lo que ocurre luego de que un extraño personaje irrumpe en una cena familiar. La obra repite función esta noche, a las 20hs." />
<meta property="article:published_time" content="2021-11-28T12:00:00+00:00" />
<meta property="article:modified_time" content="2021-11-27T15:04:37+00:00" />
<meta property="og:site_name" content="Realidad SanMartinense" />
<meta property="og:image" content="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248976813621311006586109164.jpg?fit=1200%2C554&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="554" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@RealidadSM" />
<meta name="twitter:site" content="@realidadsm" />
<meta name="twitter:text:title" content="«Un lirio sobre la mesa” o la liviandad con la que el mal habita" />
<meta name="twitter:image" content="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248976813621311006586109164.jpg?fit=1200%2C554&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css">
.Especial {
    background-color: #F7931D;
    padding: 10px;
    margin-top: -10px;
}

:Especial .bdpp-grid-3 .bdpp-post-title {
    margin: 0 0 15px 0 !important;
    font-size: 20px;
    line-height: normal;
   color: white;
}

.bdpp-post-desc{
color:white;
}

.bdpp-post-meta span {
    font-size: 13px;
    display: inline-block;
    margin: 0 5px 5px -9px;
}
</style>
<style type="text/css" id="custom-colors-css">.footer-nav li a{color:#e8e8e8}.sl-caption{color:#e8e8e8}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#4f4f4f}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#fff}blockquote{background:#fff}news-ticker{border-color:#f28773}.main-nav ul li:hover>ul{background:#decf5c}.slide-caption{background:#decf5c}.carousel-layout1{background:#decf5c}.meta{#fff:#decf5c}body{color:#222}h1,h2,h3,h4,h5,h6{color:#222}a{color:#222}.header-nav li:hover{background-color:#3e6199}a:hover{color:#3e6199}.copyright a:hover{color:#7c9ac9}blockquote{border-color:#3e6199}.ticker-title{background:#3e6199}.main-nav li:hover{background:#3e6199}.footer-nav{background:#3e6199}.footer-nav ul li:hover>ul{background:#3e6199}.slide-caption{border-color:#3e6199}.slide-title:hover{color:#3e6199}.slider-layout2 .flex-control-paging li a.flex-active{background:#3e6199}.carousel-layout1{border-color:#3e6199}.carousel-layout1 .caption{background:#3e6199}.carousel-layout2 .caption{background:#3e6199}.carousel-layout2 .carousel-item-title:hover{color:#3e6199}.page-title-layout1{background:#3e6199}.subheading{background:#3e6199}.entry a{color:#3e6199}.post-tags li:hover{background:#3e6199}.related-title:hover{color:#3e6199}.author-box-layout1{border-color:#3e6199}.page-numbers:hover,.current,a:hover .pagelink{background:#3e6199}.pagelink{background:#3e6199}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#3e6199}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#3e6199}.wt-layout3 .widget-title{border-color:#3e6199}.sl-title:hover{color:#3e6199}.sl-caption{background:#3e6199}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#3e6199}.commentlist .bypostauthor .vcard{border-color:#3e6199}.comment-info{color:#3e6199}input[type=submit]{background:#3e6199}input[type=text]:hover,textarea:hover{border-color:#3e6199}#cancel-comment-reply-link{background:#3e6199}.required{color:#3e6199}.wpcf7-form input[type=email]:hover{border-color:#3e6199}.mh-mobile .slide-caption{border-color:#3e6199}#ticker a{color:#3e6199}#ticker .meta{color:#3e6199}</style>
<link rel="icon" href="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://realidadsm.com/?custom-css=d09a16c424" /><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-33969555-3']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-162513 single-format-standard custom-background wp-custom-logo custom-colors elementor-default elementor-kit-99568">
	<aside class="header-widget">
		<div id="5fbc88673977c-8" class="sb-widget 5fbc88673977c"><div class="g g-1"><div class="g-single a-227"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Nippon Car 1300 x 200', 'AdValue': 1.00});" href="https://nipponcar.com.ar/landing/conv-en-tu-camino-camionetas/?utm_source=Realidad+Sanmartinense&utm_medium=Home+300x200&utm_campaign=Familia+Hilux" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Nippon Car 1300 x 200', 'AdValue': 2.00});" class="aligncenter" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/CampanaGenerica-Noviembre-banner1300x200-1.gif?ssl=1" /></a></div></div></div><div id="5fbc88673977c-13" class="sb-widget 5fbc88673977c"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>	</aside>
<div class="container mh-mobile">
<header class="header-wrap">
		<a href="https://realidadsm.com/" title="Realidad SanMartinense" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://realidadsm.com/wp-content/uploads/2021/08/Encabezado-7-anos.png" height="220" width="1300" alt="Realidad SanMartinense" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-106022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-106022"><a href="https://realidadsm.com/">Inicio</a></li>
<li id="menu-item-113069" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-113069"><a href="https://realidadsm.com/todas-las-noticias/">Todas las noticias</a></li>
<li id="menu-item-34187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34187"><a href="/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-101910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101910"><a href="https://realidadsm.com/category/locales/">Locales</a></li>
	<li id="menu-item-101911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101911"><a href="https://realidadsm.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-101913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101913"><a href="https://realidadsm.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-101912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101912"><a href="https://realidadsm.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-101914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101914"><a href="https://realidadsm.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-129453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129453"><a href="https://realidadsm.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-34096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34096"><a href="https://realidadsm.com/category/educacion/">Educación</a></li>
	<li id="menu-item-34099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34099"><a href="https://realidadsm.com/category/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-34110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34110"><a href="https://realidadsm.com/category/politica/">Política</a></li>
	<li id="menu-item-34118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34118"><a href="https://realidadsm.com/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-117399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117399"><a href="https://realidadsm.com/horarios-del-transporte-urbano-de-pasajeros-expreso-los-andes/">Horario Expreso Los Andes</a></li>
<li id="menu-item-137148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137148"><a href="https://realidadsm.com/radio/">RSM Radio</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-162513" class="post-162513 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-locales-tapa tag-resena-teatral">
	<header class="post-header">
		<h1 class="entry-title">«Un lirio sobre la mesa” o la liviandad con la que el mal habita</h1>
		<p class="meta post-meta">Posted on <span class="updated">28 de noviembre de 2021</span>  by <span class="vcard author"><a class="fn" href="https://realidadsm.com/author/natalia/">Natalia Amendolaro</a></span>  </p>
	</header>
	<div id="5fbc88673977c-7" class="sb-widget posts-1 5fbc88673977c"><div class="g g-29"><div class="g-single a-153"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'La Coope 620 cabeza de nota A', 'AdValue': 1.00});" href="https://www.cooperativaobrera.coop/precios-y-promociones/ofertas-y-beneficios/canasta-de-la-coope.html" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'La Coope 620 cabeza de nota A', 'AdValue': 2.00});" class="aligncenter" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/1-CC-RSM-620x100-2.gif?ssl=1" /></a></div></div></div><div id="media_image-140" class="sb-widget posts-1 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="620" height="100" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-68874 BannerSuperior aligncenter attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="68874" data-permalink="https://realidadsm.com/banner-aca-620-x-100-2/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner ACA 620 x 100 2" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>	<div class="entry clearfix">
				
<p>Este último viernes se estrenó en la sala Amankay del Centro Cultural Cotesma la obra de danza teatro “Un lirio sobre la mesa”, de la compañía de danza Paradise Ballet. Esta producción original, nacida y creada en el seno de este grupo artístico local, narra a fuerza de cuerpos lo que ocurre luego de que un extraño personaje irrumpe en una cena familiar. La obra repite función esta noche, a las 20hs. </p>



<figure class="wp-block-image size-large"><img data-attachment-id="162521" data-permalink="https://realidadsm.com/wp-16380248993716007795263307591556/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856.jpg?fit=1822%2C1051&amp;ssl=1" data-orig-size="1822,1051" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-16380248993716007795263307591556" data-image-description data-image-caption data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856.jpg?fit=600%2C346&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856.jpg?fit=940%2C542&amp;ssl=1" loading="lazy" width="940" height="542" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856-940x542.jpg?resize=940%2C542&#038;ssl=1" alt class="wp-image-162521 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856.jpg?resize=940%2C542&amp;ssl=1 940w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856.jpg?resize=600%2C346&amp;ssl=1 600w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856.jpg?resize=150%2C87&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856.jpg?resize=768%2C443&amp;ssl=1 768w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856.jpg?resize=1536%2C886&amp;ssl=1 1536w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856.jpg?resize=1200%2C692&amp;ssl=1 1200w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856.jpg?w=1822&amp;ssl=1 1822w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856-940x542.jpg?resize=940%2C542&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="162521" data-permalink="https://realidadsm.com/wp-16380248993716007795263307591556/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856.jpg?fit=1822%2C1051&amp;ssl=1" data-orig-size="1822,1051" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-16380248993716007795263307591556" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856.jpg?fit=600%2C346&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856.jpg?fit=940%2C542&amp;ssl=1" loading="lazy" width="940" height="542" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856-940x542.jpg?resize=940%2C542&#038;ssl=1" alt="" class="wp-image-162521" srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856.jpg?resize=940%2C542&amp;ssl=1 940w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856.jpg?resize=600%2C346&amp;ssl=1 600w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856.jpg?resize=150%2C87&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856.jpg?resize=768%2C443&amp;ssl=1 768w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856.jpg?resize=1536%2C886&amp;ssl=1 1536w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856.jpg?resize=1200%2C692&amp;ssl=1 1200w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248993716007795263307591556-e1638024998856.jpg?w=1822&amp;ssl=1 1822w" sizes="(max-width: 940px) 100vw, 940px" data-recalc-dims="1" /></noscript></figure>



<p>Ingresar al teatro es de por sí un momento emocionante. Encontrarte con vecinos en la puerta, buscar tu butaca, ver el despliegue que ya te recibe desde el escenario y jugar a interpretar lo que puede significar aquello en la obra. Entonces las luces se apagan, suena un tango instrumental de fondo y un grupo de graciosas bailarinas empiezan a apropiarse del espacio. Se saludan, se ríen a carcajadas, bailan en torno a una mesa digna de un festín. Hay un breve aire que resuena a <em>La casa de Bernarda Alba</em>, hasta que de repente, un extraño joven irrumpe el jolgorio femenino.&nbsp;</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="a-single a-14"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Lemon Cash . Intranotas', 'AdValue': 1.00});" href="https://cryptovalley.lemon.me/" target="_blank"><img onload="dataLayer.push({&#039;event&#039;: &#039;AdRotatePro&#039;, &#039;AdCategory&#039;: &#039;Adverts&#039;, &#039;AdAction&#039;: &#039;Impression&#039;, &#039;AdLabel&#039;: &#039;Lemon Cash . Intranotas&#039;, &#039;AdValue&#039;: 2.00});" class="aligncenter jetpack-lazy-image" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-17.18.12.jpeg?ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-17.18.12.jpeg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Lemon Cash . Intranotas', 'AdValue': 2.00});" class="aligncenter"  src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-17.18.12.jpeg?ssl=1" /></noscript></a></div></div>




<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/realidadsm.com\/2021\/11\/28\/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita\/"}' class="wp-block-jetpack-tiled-gallery aligncenter is-style-rectangular"><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/realidadsm.com\/2021\/11\/28\/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita\/"}' class="tiled-gallery__gallery"><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/realidadsm.com\/2021\/11\/28\/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita\/"}' class="tiled-gallery__row"><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/realidadsm.com\/2021\/11\/28\/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita\/"}' class="tiled-gallery__col" style="flex-basis:64.36670%"><figure class="tiled-gallery__item"><img data-attachment-id="162517" data-permalink="https://realidadsm.com/wp-16380248984696087211321510967998/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998.jpg?fit=2651%2C1839&amp;ssl=1" data-orig-size="2651,1839" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-16380248984696087211321510967998" data-image-description data-image-caption data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998.jpg?fit=600%2C416&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998.jpg?fit=940%2C652&amp;ssl=1" alt data-height="1839" data-id="162517" data-link="https://realidadsm.com/wp-16380248984696087211321510967998/" data-url="https://realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998-940x652.jpg" data-width="2651" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998-940x652.jpg?ssl=1" data-amp-layout="responsive" data-lazy-srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998-940x652.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998-940x652.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998-940x652.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998-940x652.jpg?strip=info&#038;w=1500&#038;ssl=1 1500w,https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998-940x652.jpg?strip=info&#038;w=1800&#038;ssl=1 1800w,https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998-940x652.jpg?strip=info&#038;w=2000&#038;ssl=1 2000w" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998-940x652.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="162517" data-permalink="https://realidadsm.com/wp-16380248984696087211321510967998/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998.jpg?fit=2651%2C1839&amp;ssl=1" data-orig-size="2651,1839" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-16380248984696087211321510967998" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998.jpg?fit=600%2C416&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998.jpg?fit=940%2C652&amp;ssl=1" data-attachment-id="162517" data-permalink="https://realidadsm.com/wp-16380248984696087211321510967998/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998.jpg?fit=2651%2C1839&amp;ssl=1" data-orig-size="2651,1839" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-16380248984696087211321510967998" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998.jpg?fit=600%2C416&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998.jpg?fit=940%2C652&amp;ssl=1" srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998-940x652.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998-940x652.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998-940x652.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998-940x652.jpg?strip=info&#038;w=1500&#038;ssl=1 1500w,https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998-940x652.jpg?strip=info&#038;w=1800&#038;ssl=1 1800w,https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998-940x652.jpg?strip=info&#038;w=2000&#038;ssl=1 2000w" alt="" data-height="1839" data-id="162517" data-link="https://realidadsm.com/wp-16380248984696087211321510967998/" data-url="https://realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998-940x652.jpg" data-width="2651" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248984696087211321510967998-940x652.jpg?ssl=1" data-amp-layout="responsive"/></noscript></figure></div><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/realidadsm.com\/2021\/11\/28\/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita\/"}' class="tiled-gallery__col" style="flex-basis:35.63330%"><figure class="tiled-gallery__item"><img data-attachment-id="162518" data-permalink="https://realidadsm.com/wp-1638024898821129362652012196005/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005.jpg?fit=2999%2C1782&amp;ssl=1" data-orig-size="2999,1782" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-1638024898821129362652012196005" data-image-description data-image-caption data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005.jpg?fit=600%2C357&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005.jpg?fit=940%2C559&amp;ssl=1" alt data-height="1782" data-id="162518" data-link="https://realidadsm.com/wp-1638024898821129362652012196005/" data-url="https://realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005-940x559.jpg" data-width="2999" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005-940x559.jpg?ssl=1" data-amp-layout="responsive" data-lazy-srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005-940x559.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005-940x559.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005-940x559.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005-940x559.jpg?strip=info&#038;w=1500&#038;ssl=1 1500w,https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005-940x559.jpg?strip=info&#038;w=1800&#038;ssl=1 1800w,https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005-940x559.jpg?strip=info&#038;w=2000&#038;ssl=1 2000w" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005-940x559.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="162518" data-permalink="https://realidadsm.com/wp-1638024898821129362652012196005/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005.jpg?fit=2999%2C1782&amp;ssl=1" data-orig-size="2999,1782" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-1638024898821129362652012196005" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005.jpg?fit=600%2C357&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005.jpg?fit=940%2C559&amp;ssl=1" data-attachment-id="162518" data-permalink="https://realidadsm.com/wp-1638024898821129362652012196005/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005.jpg?fit=2999%2C1782&amp;ssl=1" data-orig-size="2999,1782" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-1638024898821129362652012196005" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005.jpg?fit=600%2C357&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005.jpg?fit=940%2C559&amp;ssl=1" srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005-940x559.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005-940x559.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005-940x559.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005-940x559.jpg?strip=info&#038;w=1500&#038;ssl=1 1500w,https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005-940x559.jpg?strip=info&#038;w=1800&#038;ssl=1 1800w,https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005-940x559.jpg?strip=info&#038;w=2000&#038;ssl=1 2000w" alt="" data-height="1782" data-id="162518" data-link="https://realidadsm.com/wp-1638024898821129362652012196005/" data-url="https://realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005-940x559.jpg" data-width="2999" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1638024898821129362652012196005-940x559.jpg?ssl=1" data-amp-layout="responsive"/></noscript></figure><figure class="tiled-gallery__item"><img data-attachment-id="162516" data-permalink="https://realidadsm.com/wp-16380248986556395361927478675343/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343.jpg?fit=2691%2C1749&amp;ssl=1" data-orig-size="2691,1749" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-16380248986556395361927478675343" data-image-description data-image-caption data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343.jpg?fit=600%2C390&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343.jpg?fit=940%2C611&amp;ssl=1" alt data-height="1749" data-id="162516" data-link="https://realidadsm.com/wp-16380248986556395361927478675343/" data-url="https://realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343-940x611.jpg" data-width="2691" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343-940x611.jpg?ssl=1" data-amp-layout="responsive" data-lazy-srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343-940x611.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343-940x611.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343-940x611.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343-940x611.jpg?strip=info&#038;w=1500&#038;ssl=1 1500w,https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343-940x611.jpg?strip=info&#038;w=1800&#038;ssl=1 1800w,https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343-940x611.jpg?strip=info&#038;w=2000&#038;ssl=1 2000w" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343-940x611.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="162516" data-permalink="https://realidadsm.com/wp-16380248986556395361927478675343/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343.jpg?fit=2691%2C1749&amp;ssl=1" data-orig-size="2691,1749" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-16380248986556395361927478675343" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343.jpg?fit=600%2C390&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343.jpg?fit=940%2C611&amp;ssl=1" data-attachment-id="162516" data-permalink="https://realidadsm.com/wp-16380248986556395361927478675343/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343.jpg?fit=2691%2C1749&amp;ssl=1" data-orig-size="2691,1749" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-16380248986556395361927478675343" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343.jpg?fit=600%2C390&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343.jpg?fit=940%2C611&amp;ssl=1" srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343-940x611.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343-940x611.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343-940x611.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343-940x611.jpg?strip=info&#038;w=1500&#038;ssl=1 1500w,https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343-940x611.jpg?strip=info&#038;w=1800&#038;ssl=1 1800w,https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343-940x611.jpg?strip=info&#038;w=2000&#038;ssl=1 2000w" alt="" data-height="1749" data-id="162516" data-link="https://realidadsm.com/wp-16380248986556395361927478675343/" data-url="https://realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343-940x611.jpg" data-width="2691" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248986556395361927478675343-940x611.jpg?ssl=1" data-amp-layout="responsive"/></noscript></figure></div></div></div></div>



<p>¿Qué podría significar esta escena sino la destrucción de la calma, o de la farsa? A partir de este ingreso muchas máscaras empiezan a caerse y los deseos más profundos de cada personaje comienzan a apoderarse de sus cuerpos. Ese joven ostenta gestos de manejar un poder infinito, una fuerza que le permite moverse con suavidad y manipular a sus acompañantes con total facilidad. Es aquí que me pongo a pensar en la ligereza, la liviandad con la que el culturalmente llamado “mal” puede habitar en cualquier sitio y provocar grandes desenlaces.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div class="a-single a-9"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Hookau Intranotas', 'AdValue': 1.00});" href="https://hookau.com/" target="_blank"><img onload="dataLayer.push({&#039;event&#039;: &#039;AdRotatePro&#039;, &#039;AdCategory&#039;: &#039;Adverts&#039;, &#039;AdAction&#039;: &#039;Impression&#039;, &#039;AdLabel&#039;: &#039;Hookau Intranotas&#039;, &#039;AdValue&#039;: 2.00});" class="aligncenter jetpack-lazy-image" style="border: solid 1px grey" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/12/hookauDiarioMesa-de-trabajo-15-620x207-1.png?ssl=1" alt data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/12/hookauDiarioMesa-de-trabajo-15-620x207-1.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Hookau Intranotas', 'AdValue': 2.00});" class="aligncenter" style="border: solid 1px grey" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/12/hookauDiarioMesa-de-trabajo-15-620x207-1.png?ssl=1" alt="" ></noscript></a></div></div>




<p>Sin ánimos de spoilear lo que sigue a estas escenas, déjenme contarles que esta obra tiene un ancla puesto en los Pecados Capitales: la gula, la avaricia, la lujuria, la soberbia, la pereza, la ira y la envidia. Investigado un poco, me entero de que el término “capital” del latín “caput, capitis” que significa cabeza, no se refiere a su magnitud sino al hecho de que dan origen a muchos otros pecados. Al Pacino, interpretando a John Milton en el clásico film “El abogado del diablo”, deja bien claro hasta dónde pueden llegar las ramificaciones de estos pecados primarios, iniciáticos. Algo que también se aprecia a lo largo de toda esta obra, en la que ciertos momentos llegan, sin duda, a estremecernos.</p>



<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/realidadsm.com\/2021\/11\/28\/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita\/"}' class="wp-block-jetpack-tiled-gallery aligncenter is-style-columns"><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/realidadsm.com\/2021\/11\/28\/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita\/"}' class="tiled-gallery__gallery"><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/realidadsm.com\/2021\/11\/28\/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita\/"}' class="tiled-gallery__row"><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/realidadsm.com\/2021\/11\/28\/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita\/"}' class="tiled-gallery__col" style="flex-basis:50.83980%"><figure class="tiled-gallery__item"><img data-attachment-id="162520" data-permalink="https://realidadsm.com/wp-16380248990893275329250910678650/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441.jpg?fit=2287%2C1020&amp;ssl=1" data-orig-size="2287,1020" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-16380248990893275329250910678650" data-image-description data-image-caption data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441.jpg?fit=600%2C268&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441.jpg?fit=940%2C419&amp;ssl=1" alt data-height="1020" data-id="162520" data-link="https://realidadsm.com/wp-16380248990893275329250910678650/" data-url="https://realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441-940x419.jpg" data-width="2287" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441-940x419.jpg?ssl=1" data-amp-layout="responsive" data-lazy-srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441-940x419.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441-940x419.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441-940x419.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441-940x419.jpg?strip=info&#038;w=1500&#038;ssl=1 1500w,https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441-940x419.jpg?strip=info&#038;w=1800&#038;ssl=1 1800w,https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441-940x419.jpg?strip=info&#038;w=2000&#038;ssl=1 2000w" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441-940x419.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="162520" data-permalink="https://realidadsm.com/wp-16380248990893275329250910678650/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441.jpg?fit=2287%2C1020&amp;ssl=1" data-orig-size="2287,1020" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-16380248990893275329250910678650" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441.jpg?fit=600%2C268&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441.jpg?fit=940%2C419&amp;ssl=1" data-attachment-id="162520" data-permalink="https://realidadsm.com/wp-16380248990893275329250910678650/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441.jpg?fit=2287%2C1020&amp;ssl=1" data-orig-size="2287,1020" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-16380248990893275329250910678650" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441.jpg?fit=600%2C268&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441.jpg?fit=940%2C419&amp;ssl=1" srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441-940x419.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441-940x419.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441-940x419.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441-940x419.jpg?strip=info&#038;w=1500&#038;ssl=1 1500w,https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441-940x419.jpg?strip=info&#038;w=1800&#038;ssl=1 1800w,https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441-940x419.jpg?strip=info&#038;w=2000&#038;ssl=1 2000w" alt="" data-height="1020" data-id="162520" data-link="https://realidadsm.com/wp-16380248990893275329250910678650/" data-url="https://realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441-940x419.jpg" data-width="2287" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248990893275329250910678650-e1638025132441-940x419.jpg?ssl=1" data-amp-layout="responsive"/></noscript></figure></div><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/realidadsm.com\/2021\/11\/28\/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita\/"}' class="tiled-gallery__col" style="flex-basis:49.16020%"><figure class="tiled-gallery__item"><img data-attachment-id="162515" data-permalink="https://realidadsm.com/wp-16380248981345626533830001232189/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189.jpg?fit=3000%2C1384&amp;ssl=1" data-orig-size="3000,1384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-16380248981345626533830001232189" data-image-description data-image-caption data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189.jpg?fit=600%2C277&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189.jpg?fit=940%2C434&amp;ssl=1" alt data-height="1384" data-id="162515" data-link="https://realidadsm.com/wp-16380248981345626533830001232189/" data-url="https://realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189-940x434.jpg" data-width="3000" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189-940x434.jpg?ssl=1" data-amp-layout="responsive" data-lazy-srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189-940x434.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189-940x434.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189-940x434.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189-940x434.jpg?strip=info&#038;w=1500&#038;ssl=1 1500w,https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189-940x434.jpg?strip=info&#038;w=1800&#038;ssl=1 1800w,https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189-940x434.jpg?strip=info&#038;w=2000&#038;ssl=1 2000w" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189-940x434.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="162515" data-permalink="https://realidadsm.com/wp-16380248981345626533830001232189/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189.jpg?fit=3000%2C1384&amp;ssl=1" data-orig-size="3000,1384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-16380248981345626533830001232189" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189.jpg?fit=600%2C277&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189.jpg?fit=940%2C434&amp;ssl=1" data-attachment-id="162515" data-permalink="https://realidadsm.com/wp-16380248981345626533830001232189/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189.jpg?fit=3000%2C1384&amp;ssl=1" data-orig-size="3000,1384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-16380248981345626533830001232189" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189.jpg?fit=600%2C277&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189.jpg?fit=940%2C434&amp;ssl=1" srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189-940x434.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189-940x434.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189-940x434.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189-940x434.jpg?strip=info&#038;w=1500&#038;ssl=1 1500w,https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189-940x434.jpg?strip=info&#038;w=1800&#038;ssl=1 1800w,https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189-940x434.jpg?strip=info&#038;w=2000&#038;ssl=1 2000w" alt="" data-height="1384" data-id="162515" data-link="https://realidadsm.com/wp-16380248981345626533830001232189/" data-url="https://realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189-940x434.jpg" data-width="3000" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-16380248981345626533830001232189-940x434.jpg?ssl=1" data-amp-layout="responsive"/></noscript></figure></div></div></div></div>



<p>“Un lirio sobre la mesa” tiene, entre tanta oscuridad, un punto de luz, depositado en esa flor blanca que carga una significación igualmente importante: la representación de la virgen María en el catolicismo, y de todo lo puro e inalterable en la cultura en general. Es allí donde vamos a depositar la mirada mientras la masa de bailarines se arremolina con desesperación, sucumbiendo al poder de ese ser que se entrega a sufrir lo mismo que inflige. El público es partícipe, a lo largo de toda la obra, de cada emoción que despiertan los artistas. El éxito de este espectáculo está ahí, en la piel de gallina con la que te vas, despacito y con algo de inquietud, caminando en la oscuridad de la noche.</p>



<p>Paradise Ballet vuelve a interpretar esta obra, por última vez, esta noche, a las 20hs, en el Centro Cultural Cotesma. Escrita y dirigida por Natalia Lamberti y Alexei Samek, cuenta con la participación en escena de: Abril Casanova; Alexei Samek; Alice Osbando; Ana Luisa Faundez; Belén Alcaraz; Catalina Alfaro; Delfina Ramos; Florencia Juárez; Guadalupe Mariosa; Katherina Gómez Moreira; Maite Berninzoni; Martina Curruhinca Pérez; Martina Mazzuchelli; Milena Vilchez;&nbsp; Romina Farias; Valentina García y Zoe Vasallo. Será la última función del año de esta gran compañía de artistas.&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-162513" class="share-facebook sd-button share-icon no-text" href="https://realidadsm.com/2021/11/28/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-162513" class="share-twitter sd-button share-icon no-text" href="https://realidadsm.com/2021/11/28/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://realidadsm.com/2021/11/28/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://realidadsm.com/2021/11/28/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-162513" class="share-pinterest sd-button share-icon no-text" href="https://realidadsm.com/2021/11/28/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-162513" class="share-linkedin sd-button share-icon no-text" href="https://realidadsm.com/2021/11/28/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://realidadsm.com/2021/11/28/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://realidadsm.com/2021/11/28/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><!-- AI CONTENT END 1 -->
	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://realidadsm.com/tag/resena-teatral/" rel="tag">Reseña teatral</a></li></ul></div>	<div id="5fbc88672ac72-31" class="sb-widget posts-2 5fbc88672ac72"><!-- Error, Anuncio (222) no está disponible en este momento debido a programación / presupuesto / geolocalización / restricciones móviles! --></div><div id="5fbc88673977c-12" class="sb-widget posts-2 5fbc88673977c"><div class="g g-29"><div class="g-single a-154"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'La Coope 620 cabeza de nota B', 'AdValue': 1.00});" href="https://www.cooperativaobrera.coop/precios-y-promociones/ofertas-y-beneficios/ahorron.html" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'La Coope 620 cabeza de nota B', 'AdValue': 2.00});" class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/3-AH-RSM-620x100-1.gif?ssl=1" /></a></div></div></div><div id="media_image-260" class="sb-widget posts-2 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="mailto:hdtoribio@hotmail.com"><img width="620" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-73645 aligncenter attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="73645" data-permalink="https://realidadsm.com/?attachment_id=73645" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Distribuidora Caleuche 620 x 100" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></article>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/28/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&#038;postid=162513&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.4-a.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=de539ec21d20eedf8480c5b61e87083409b96a45#parent=https%3A%2F%2Frealidadsm.com%2F2021%2F11%2F28%2Fun-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
			<aside class="sidebar sb-right"><div id="custom_html-2" class="widget_text sb-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://alpha.radioplayer.com.ar:9298/radiorsm985" target="_blank" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=250,height=70,toolbar=0,resizable=0',status=0); return false;" rel="noopener"><img src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/05/boton-radio.png.png?w=940&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/05/boton-radio.png.png?w=940&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/05/boton-radio.png.png?w=940&#038;ssl=1" data-recalc-dims="1"></noscript></a></div></div><div id="search-9" class="sb-widget widget_search"><h4 class="widget-title">Buscador de Noticias</h4><form role="search" method="get" id="searchform" action="https://realidadsm.com/">
    <fieldset>
	<input type="text" value="To search, type and hit enter" onfocus="if (this.value == 'To search, type and hit enter') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="text-40" class="sb-widget widget_text"><h4 class="widget-title">Anuncios</h4>			<div class="textwidget"></div>
		</div><div id="5fbc88672ac72-29" class="sb-widget 5fbc88672ac72"><div class="a-single a-210"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Crédito General Sarmiento 300 x 250', 'AdValue': 1.00});" href="https://wa.me/5492972433323" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Crédito General Sarmiento 300 x 250', 'AdValue': 2.00});"  class="aligncenter" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/09/Credito-General-Sarmiento-300-x-200.gif?ssl=1" /></a</div></div><div id="5fbc88672ac72-18" class="sb-widget 5fbc88672ac72"><div class="a-single a-163"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Odontohome 300 x 200', 'AdValue': 1.00});" href="https://wa.me/5492972406664" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Odontohome 300 x 200', 'AdValue': 2.00});" class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/04/Banner-Odontohome-300-x-200.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-20" class="sb-widget 5fbc88672ac72"><div class="a-single a-176"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Premium Market 300 x 200', 'AdValue': 1.00});" href="https://www.instagram.com/premiummarket.sma/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Premium Market 300 x 200', 'AdValue': 2.00});"  class="aligncenter" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/Banner-Premium-Market-300x200-2.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-21" class="sb-widget 5fbc88672ac72"><div class="a-single a-173"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Pizzuti 300 x 200', 'AdValue': 1.00});" href="http://store.pizzutinet.com.ar/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Pizzuti 300 x 200', 'AdValue': 2.00});"  class="aligncenter" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/06/banner-rsm.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-17" class="sb-widget 5fbc88672ac72"><div class="a-single a-158"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Zazpi 300 x 200', 'AdValue': 1.00});" href="https://www.instagram.com/zazpijoyeriadeautor/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Zazpi 300 x 200', 'AdValue': 2.00});" class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/06/Banner-Zazpi-300-x-200-4.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-4" class="sb-widget 5fbc88672ac72"><!-- Error, Anuncio (72) no está disponible en este momento debido a programación / presupuesto / geolocalización / restricciones móviles! --></div><div id="5fbc88673977c-2" class="sb-widget 5fbc88673977c"><div class="g g-2"><div class="g-single a-141"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Jumbo Express . Interior Fecha A', 'AdValue': 1.00});" href="https://cutt.ly/ETUqwwq" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Jumbo Express . Interior Fecha A', 'AdValue': 2.00});"  class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/200x300-deco.gif?ssl=1" /></a></div></div></div><div id="5fbc88672ac72-14" class="sb-widget 5fbc88672ac72"><div class="a-single a-41"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Gomeria Nito . Home Interior', 'AdValue': 1.00});" href="http://wa.me/542944235262" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Gomeria Nito . Home Interior', 'AdValue': 2.00});" class="aligncenter" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/01/Banner-Puerta-Neumaticos-300-x-300.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-13" class="sb-widget 5fbc88672ac72"><div class="a-single a-96"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Caseus . Home + Interior', 'AdValue': 1.00});" href="https://www.facebook.com/caseus.distribuciones" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Caseus . Home + Interior', 'AdValue': 2.00});"  class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/11/Banner-Caseus-300-x-200.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-6" class="sb-widget 5fbc88672ac72"><div class="a-single a-20"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Sobre Ruedas . Interior', 'AdValue': 1.00});" href="https://www.facebook.com/GomeriaSobreRuedasSMA" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Sobre Ruedas . Interior', 'AdValue': 2.00});" class="aligncenter" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-Sobre-Ruedas-300-x-200.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-7" class="sb-widget 5fbc88672ac72"><div class="a-single a-102"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Hidro Ruta 40 . Interior', 'AdValue': 1.00});" href="http://wa.me/5493446644233" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Hidro Ruta 40 . Interior', 'AdValue': 2.00});"  class="aligncenter" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/12/Banner-Hidro-ruta-40-300-x-200.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-8" class="sb-widget 5fbc88672ac72"><div class="a-single a-23"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Pueblo Chapelco . Interior', 'AdValue': 1.00});" href="https://pueblochapelco.com.ar/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Pueblo Chapelco . Interior', 'AdValue': 2.00});" class="aligncenter" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/11/Banner-300-x-200-Pueblo-Chapelco.gif?ssl=1" /></a></div></div><div id="media_image-71" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/pescaderiadelapatagonia/" target="_blank" rel="noopener"><img width="300" height="150" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" class="image wp-image-85669 aligncenter attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="85669" data-permalink="https://realidadsm.com/banner-pescaderia-patagonia-300-x-150/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Pescaderia Patagonia 300 x 150" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-259" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/feriadelosandessma"><img width="300" height="200" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-106567 aligncenter attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="106567" data-permalink="https://realidadsm.com/inicio-nueva/banner-feria-de-los-andes-300x200/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Feria de los Andes 300&#215;200" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-167" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="300" height="100" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/04/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" class="image wp-image-134689 aligncenter attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="134689" data-permalink="https://realidadsm.com/banner-la-araucaria-300-x-100-2/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/04/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner La Araucaria 300 x 100" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/04/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/04/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/04/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="5fbc88672ac72-15" class="sb-widget 5fbc88672ac72"><div class="a-single a-119"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Tijuana', 'AdValue': 1.00});" href="https://www.facebook.com/tijuana.restobar" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Tijuana', 'AdValue': 2.00});"  class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2017/07/tijuana-rsm-300x100_128.gif?ssl=1" /></a></div></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="top-posts-5" class="footer-widget footer-1 widget_top-posts"><h6 class="footer-widget-title">Notas más leídas</h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://realidadsm.com/2021/11/27/mientras-escalaba-el-lanin-ingresaron-a-su-vivienda-se-llevaron-pesos-dolares-y-euros-de-una-caja-de-su-habitacion/" title="Mientras escalaba el Lanín, ingresaron a su vivienda, se llevaron pesos, dólares y euros de una caja de su habitación" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2017/09/comisaria.jpg?fit=992%2C553&#038;ssl=1&#038;resize=40%2C40" alt="Mientras escalaba el Lanín, ingresaron a su vivienda, se llevaron pesos, dólares y euros de una caja de su habitación" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2021/11/27/mientras-escalaba-el-lanin-ingresaron-a-su-vivienda-se-llevaron-pesos-dolares-y-euros-de-una-caja-de-su-habitacion/" title="Mientras escalaba el Lanín, ingresaron a su vivienda, se llevaron pesos, dólares y euros de una caja de su habitación" class="bump-view" data-bump-view="tp">Mientras escalaba el Lanín, ingresaron a su vivienda, se llevaron pesos, dólares y euros de una caja de su habitación</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2021/11/27/casas-contadas-capitulo-30-los-hermanos-troncoso-y-la-vida-transcurrida-en-la-casa-de-mama-maruca/" title="Casas Contadas - capítulo 30: los hermanos Troncoso y la vida transcurrida en la casa de mamá Maruca" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/SMANDES_FedericoSoto-Casa-Calderon-190.jpg?fit=1200%2C802&#038;ssl=1&#038;resize=40%2C40" alt="Casas Contadas - capítulo 30: los hermanos Troncoso y la vida transcurrida en la casa de mamá Maruca" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2021/11/27/casas-contadas-capitulo-30-los-hermanos-troncoso-y-la-vida-transcurrida-en-la-casa-de-mama-maruca/" title="Casas Contadas - capítulo 30: los hermanos Troncoso y la vida transcurrida en la casa de mamá Maruca" class="bump-view" data-bump-view="tp">Casas Contadas - capítulo 30: los hermanos Troncoso y la vida transcurrida en la casa de mamá Maruca</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2021/11/26/importante-incendio-forestal-en-vega-chica-mas-de-500-m2-se-quemaron/" title="Importante incendio forestal en Vega Chica, más de 500 m2 se quemaron" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/11/wp-1637950954598.jpg?fit=1200%2C802&#038;ssl=1&#038;resize=40%2C40" alt="Importante incendio forestal en Vega Chica, más de 500 m2 se quemaron" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2021/11/26/importante-incendio-forestal-en-vega-chica-mas-de-500-m2-se-quemaron/" title="Importante incendio forestal en Vega Chica, más de 500 m2 se quemaron" class="bump-view" data-bump-view="tp">Importante incendio forestal en Vega Chica, más de 500 m2 se quemaron</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2021/11/27/se-entregaron-66-escrituras-a-vecinos-de-nuestra-ciudad-y-otras-28-a-beneficiarios-de-junin-de-los-andes/" title="Se entregaron 66 escrituras a vecinos de nuestra ciudad y otras 28 a beneficiarios de Junín de los Andes" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/municipio-escrituras.jpeg?fit=817%2C420&#038;ssl=1&#038;resize=40%2C40" alt="Se entregaron 66 escrituras a vecinos de nuestra ciudad y otras 28 a beneficiarios de Junín de los Andes" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2021/11/27/se-entregaron-66-escrituras-a-vecinos-de-nuestra-ciudad-y-otras-28-a-beneficiarios-de-junin-de-los-andes/" title="Se entregaron 66 escrituras a vecinos de nuestra ciudad y otras 28 a beneficiarios de Junín de los Andes" class="bump-view" data-bump-view="tp">Se entregaron 66 escrituras a vecinos de nuestra ciudad y otras 28 a beneficiarios de Junín de los Andes</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2021/11/27/bomberos-voluntarios-lograron-recuperar-el-detector-de-gases-que-habia-sido-robado/" title="Bomberos Voluntarios lograron recuperar el detector de gases que había sido robado" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/11/detector-de-gases.png?fit=770%2C433&#038;ssl=1&#038;resize=40%2C40" alt="Bomberos Voluntarios lograron recuperar el detector de gases que había sido robado" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2021/11/27/bomberos-voluntarios-lograron-recuperar-el-detector-de-gases-que-habia-sido-robado/" title="Bomberos Voluntarios lograron recuperar el detector de gases que había sido robado" class="bump-view" data-bump-view="tp">Bomberos Voluntarios lograron recuperar el detector de gases que había sido robado</a>
							</div>
													</li>
					</ul>
</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="facebook-likebox-2" class="footer-widget footer-2 widget_facebook_likebox"><h6 class="footer-widget-title"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></h6>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/realidadsm/" data-width="500"  data-height="400" data-hide-cover="true" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/realidadsm/"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></blockquote></div>
		</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-4" class="footer-widget footer-3 widget_text"><h6 class="footer-widget-title">Staff</h6>			<div class="textwidget"><h4 style="color: white;">Redacción</h4>
<p><a href="https://realidadsm.com/author/natalia/">Natalia Amendolaro</a><br />
<a href="https://realidadsm.com/author/nicolas/">Nicolás Catsoulieris</a><br />
<a href="https://realidadsm.com/author/quemero1978/">Fernando S.Ciuffolotti</a><br />
<a href="https://realidadsm.com/author/rella73/">Esteban Ramella</a><br />
<a href="https://realidadsm.com/author/florencia/">Florencia Pastor</a></p>
<p>&nbsp;</p>
<h4 style="color: white;">Fotografía</h4>
<p>Leonardo Casanova<br />
Federico Soto</p>
<p>&nbsp;</p>
<h4 style="color: white;">Comercial</h4>
<p><a href="mailto:comercial.realidadsm@gmail.com">Fernando Sánchez</a></p>
</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="jetpack_my_community-2" class="footer-widget footer-4 widget_jetpack_my_community"><h6 class="footer-widget-title">Comunidad </h6><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/noticiasnqn" title="noticiasnqn"><img alt="noticiasnqn" src="https://1.gravatar.com/avatar/a5cec03c8416649941a4ae43aa11da3b?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/b4efd95b083ea9e6ed960b1e3b90609d" title="Alexis"><img alt="Alexis" src="https://2.gravatar.com/avatar/b4efd95b083ea9e6ed960b1e3b90609d?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/inquietamarketiniana" title="BR"><img alt="BR" src="https://1.gravatar.com/avatar/17b014f5a937639365e048c3e6321fec?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/choloaguirre" title="choloaguirre"><img alt="choloaguirre" src="https://2.gravatar.com/avatar/8bee8ea739992db84feebaea76c2e75b?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/042f04ac27f940a38049d094fc649f3c" title="Esteban"><img alt="Esteban" src="https://0.gravatar.com/avatar/042f04ac27f940a38049d094fc649f3c?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/0685fccd05f20ec6b07f63d89f56996a" title="VALERIA"><img alt="VALERIA" src="https://0.gravatar.com/avatar/0685fccd05f20ec6b07f63d89f56996a?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/miguelolmedomorell" title="Miguel Olmedo Morell"><img alt="Miguel Olmedo Morell" src="https://1.gravatar.com/avatar/a468736d9b430381f2a279340874ba23?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/4fff2327b971e0841b3d664716963de2" title="Facundo"><img alt="Facundo" src="https://1.gravatar.com/avatar/4fff2327b971e0841b3d664716963de2?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/dff74e2f00159076cb1fa936de90ff1c" title="Lilia Susana Chiaraviglio"><img alt="Lilia Susana Chiaraviglio" src="https://1.gravatar.com/avatar/dff74e2f00159076cb1fa936de90ff1c?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/tsebby13" title="tsebby13"><img alt="tsebby13" src="https://2.gravatar.com/avatar/25d6d86388ac91374009902c97718822?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div><div id="blog_subscription-2" class="footer-widget footer-4 widget_blog_subscription jetpack_subscription_widget"><h6 class="footer-widget-title">Suscríbirse</h6>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte  y recibir notificaciones de las noticias.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Únete a otros 60.071 suscriptores						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
							id="subscribe-field-blog_subscription-2"
                            placeholder="Dirección de correo electrónico"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://realidadsm.com/2021/11/28/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2021	
	<a></a>
	
	</p>
</div>
</div>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202147'></script>
<!-- Matomo --><script  type="text/javascript">var _paq = window._paq = window._paq || [];
_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['alwaysUseSendBeacon']);_paq.push(['setTrackerUrl', "\/\/realidadsm.com\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src="\/\/realidadsm.com\/wp-content\/uploads\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);</script><!-- End Matomo Code -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBVQHZM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/realidadsm.com\/2021\/11\/28\/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita\/":162513};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/11/28/un-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://realidadsm.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-4bcf0236bfe78349a23d46b46634ac32' href='https://realidadsm.com/_static/??-eJyVjMsKwjAQAH/IdH1RexE/RdLNUtZuNiGbNPj3IuhZvM4w07PDpJW0Qpa2sBo8qGaPK8QUmpAB+pKakYB1zlTc3DQIDWi263/UH+G+4NfgzoowS8LVoLJQcIsXofKEjakPkfV9uMXrYTxd9tNxnM4vDhtNTA==' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??-eJytkD0OwjAMhS9EsCpQy4I4CkoTU9wmcZQ4rcrpyQBSF6QOTJbt9z7/LFEZDoJBILoyUMgwokRtJrhTMNAXchbik4XDJxw9heOYD0tUVeGKxerJYNj7ilEJo1s3mh34hzbYM08KfY92h3fGYDmBLsJei5D5dpTTr1WR10NdylIWoEpIGY0QB8V9xjRj+u+ITeHHb2q6Pe3mr017as9d2zWXN8OZkaQ='></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/realidadsm.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","nonce":"bad70020ac","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/realidadsm.com\/wp-login.php?redirect_to=https%3A%2F%2Frealidadsm.com%2F2021%2F11%2F28%2Fun-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script id='jetpack-block-tiled-gallery-js-extra'>
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/realidadsm.com\/wp-content\/plugins\/jetpack\/_inc\/blocks\/"};
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/realidadsm.com\/wp-content\/plugins\/jetpack\/_inc\/blocks\/"};
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??-eJyNj8EOgzAMQ39oJZuQGJdpnzJ1bYYCaVqlLYi/h8OQdkK72n62vCTjohSUAonrQJJhxJKsm+BF4uBdiT04q7Fm5MMzh9AEkmbMlyWZPc3V485n8JQLzCg+KigOKKi2RDVapVDAP6jdSpHXD/Hpho/BKFq//oTO/3B0U4ZCjN4Mlhl1hZlw+RY8w+PWtfeuv7Z9vwHUIWqR'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://realidadsm.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.4-a.9' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=162513&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.4-a.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=de539ec21d20eedf8480c5b61e87083409b96a45#parent=https%3A%2F%2Frealidadsm.com%2F2021%2F11%2F28%2Fun-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=162513&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.4-a.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=de539ec21d20eedf8480c5b61e87083409b96a45#parent=https%3A%2F%2Frealidadsm.com%2F2021%2F11%2F28%2Fun-lirio-sobre-la-mesa-o-la-liviandad-con-la-que-el-mal-habita%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4-a.9',blog:'121712994',post:'162513',tz:'-3',srv:'realidadsm.com'} ]);
	_stq.push([ 'clickTrackerInit', '121712994', '162513' ]);
</script>
</body>
</html>
<!--
	generated 28 seconds ago
	generated in 0.542 seconds
	served from batcache in 0.003 seconds
	expires in 272 seconds
-->
