<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout2" lang="es-AR">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://realidadsm.com/xmlrpc.php" />
<title>Todo listo para recibir al plantel de River Plate en San Martín de los Andes</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4ppFFJ3f1KXmIaFxBr7j2LDioo7J174FuYGX0fp4Me4" />
<!--[if lt IE 9]>
<script src="https://realidadsm.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Feed" href="https://realidadsm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; RSS de los comentarios" href="https://realidadsm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Todo listo para recibir al plantel de River Plate en San Martín de los Andes RSS de los comentarios" href="https://realidadsm.com/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realidadsm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin="anonymous" rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://realidadsm.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://realidadsm.com/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://realidadsm.com/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://realidadsm.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #d8e1eb;
	border: 1px solid #c9c9c9;
}

</style>
<link rel='stylesheet' id='mh-style-css'  href='https://realidadsm.com/wp-content/themes/mh-magazine/style.css?ver=v1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.0/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/modernizr.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/jquery.flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/tinynav.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://realidadsm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://realidadsm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://realidadsm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Parapentista cayó desde varios metros y se salvó de milagro' href='https://realidadsm.com/2020/01/02/parapentista-cayo-desde-varios-metros-y-se-salvo-de-milagro/' />
<link rel='next' title='Policía de la provincia lanzó la captura del joven que asesinó al efectivo en Cutral Co' href='https://realidadsm.com/2020/01/02/policia-de-la-provincia-lanzo-la-captura-del-joven-que-asesino-al-efectivo-en-cutral-co/' />

<link rel="canonical" href="https://realidadsm.com/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/" />
<link rel='shortlink' href='https://wp.me/p8eH6O-mJM' />
<link rel="alternate" type="application/json+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2020%2F01%2F02%2Ftodo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2020%2F01%2F02%2Ftodo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Contenido protegido ante copia";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.flex-direction-nav { display: none; }</style><meta name="description" content="Los hinchas se apostarán -algunos, a pie; otros, con sus autos- a los costados de la banquina para tener la chance de saludar al micro de River, que tendrá custodia presidencial: el operativo que se desarrollará para cuidar al plantel seguirá los protocolos que se aplican ante la visita de un primer mandatario." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://realidadsm.com/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Todo listo para recibir al plantel de River Plate en San Martín de los Andes" />
<meta property="og:url" content="https://realidadsm.com/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/" />
<meta property="og:description" content="Los hinchas se apostarán -algunos, a pie; otros, con sus autos- a los costados de la banquina para tener la chance de saludar al micro de River, que tendrá custodia presidencial: el operativo que s…" />
<meta property="article:published_time" content="2020-01-03T02:29:45+00:00" />
<meta property="article:modified_time" content="2020-01-03T02:36:27+00:00" />
<meta property="og:site_name" content="Realidad SanMartinense" />
<meta property="og:image" content="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09-1.jpeg?fit=1200%2C794&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="794" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:creator" content="@RealidadSM" />
<meta name="twitter:site" content="@RealidadSM" />
<meta name="twitter:text:title" content="Todo listo para recibir al plantel de River Plate en San Martín de los Andes" />
<meta name="twitter:image" content="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09-1.jpeg?fit=1200%2C794&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">.footer-nav li a{color:#e8e8e8}.sl-caption{color:#e8e8e8}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#4f4f4f}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#fff}blockquote{background:#fff}news-ticker{border-color:#f28773}.main-nav ul li:hover>ul{background:#decf5c}.slide-caption{background:#decf5c}.carousel-layout1{background:#decf5c}.meta{#fff:#decf5c}body{color:#222}h1,h2,h3,h4,h5,h6{color:#222}a{color:#222}.header-nav li:hover{background-color:#3e6199}a:hover{color:#3e6199}.copyright a:hover{color:#7c9ac9}blockquote{border-color:#3e6199}.ticker-title{background:#3e6199}.main-nav li:hover{background:#3e6199}.footer-nav{background:#3e6199}.footer-nav ul li:hover>ul{background:#3e6199}.slide-caption{border-color:#3e6199}.slide-title:hover{color:#3e6199}.slider-layout2 .flex-control-paging li a.flex-active{background:#3e6199}.carousel-layout1{border-color:#3e6199}.carousel-layout1 .caption{background:#3e6199}.carousel-layout2 .caption{background:#3e6199}.carousel-layout2 .carousel-item-title:hover{color:#3e6199}.page-title-layout1{background:#3e6199}.subheading{background:#3e6199}.entry a{color:#3e6199}.post-tags li:hover{background:#3e6199}.related-title:hover{color:#3e6199}.author-box-layout1{border-color:#3e6199}.page-numbers:hover,.current,a:hover .pagelink{background:#3e6199}.pagelink{background:#3e6199}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#3e6199}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#3e6199}.wt-layout3 .widget-title{border-color:#3e6199}.sl-title:hover{color:#3e6199}.sl-caption{background:#3e6199}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#3e6199}.commentlist .bypostauthor .vcard{border-color:#3e6199}.comment-info{color:#3e6199}input[type=submit]{background:#3e6199}input[type=text]:hover,textarea:hover{border-color:#3e6199}#cancel-comment-reply-link{background:#3e6199}.required{color:#3e6199}.wpcf7-form input[type=email]:hover{border-color:#3e6199}.mh-mobile .slide-caption{border-color:#3e6199}#ticker a{color:#3e6199}#ticker .meta{color:#3e6199}</style>
<link rel="icon" href="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/logo-nuevo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/logo-nuevo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/logo-nuevo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/logo-nuevo.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://realidadsm.com/?custom-css=73c76b6aae" />
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-87406 single-format-standard custom-background unselectable custom-colors">
	<aside class="header-widget">
		<div id="media_image-201" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="940" height="120" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/GoogleDrive_Banner-Chapelco-Verano-940-x-120.gif?fit=940%2C120&amp;ssl=1" class="image wp-image-86434 margin-20 attachment-980x125 size-980x125 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="86434" data-permalink="https://realidadsm.com/googledrive_banner-chapelco-verano-940-x-120/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/GoogleDrive_Banner-Chapelco-Verano-940-x-120.gif?fit=940%2C120&amp;ssl=1" data-orig-size="940,120" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GoogleDrive_Banner-Chapelco-Verano-940-x-120" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/GoogleDrive_Banner-Chapelco-Verano-940-x-120.gif?fit=300%2C38&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/GoogleDrive_Banner-Chapelco-Verano-940-x-120.gif?fit=620%2C79&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/GoogleDrive_Banner-Chapelco-Verano-940-x-120.gif?fit=940%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>	</aside>
<div class="container mh-mobile">
<header class="header-wrap">
			<nav class="header-nav clearfix">
			<div class="menu-enlaces-con-redes-sociales-container"><ul id="menu-enlaces-con-redes-sociales" class="menu"><li id="menu-item-54563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54563"><a href="https://api.whatsapp.com/api/send?phone=5492944143110">Whatsapp</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://facebook.com/realidadsm">Facebook</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://twitter.com/realidadsm">Twitter</a></li>
<li id="menu-item-39703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39703"><a href="https://www.instagram.com/realidadsm/">Instagram</a></li>
<li id="menu-item-43897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43897"><a href="https://realidadsanmartinense.tumblr.com/">Tumblr</a></li>
</ul></div>		</nav>
		<a href="https://realidadsm.com/" title="Realidad SanMartinense" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://realidadsm.com/wp-content/uploads/2018/03/cropped-logo-celeste2.png" height="137" width="466" alt="Realidad SanMartinense" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-44694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44694"><a href="https://realidadsm.com/">Inicio</a></li>
<li id="menu-item-79717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79717"><a href="#">Horarios Colectivo</a>
<ul class="sub-menu">
	<li id="menu-item-79720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79720"><a href="https://realidadsm.com/horarios-transporte-urbano-de-pasajeros/">Chacra 30</a></li>
	<li id="menu-item-79719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79719"><a href="https://realidadsm.com/horarios-transporte-urbano-de-pasajeros-ruca-hue/">Ruca Hue</a></li>
	<li id="menu-item-79718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79718"><a href="https://realidadsm.com/horarios-transporte-urbano-de-pasajeros-laguna-rosales-lolog/">Laguna Rosales – Lolog</a></li>
</ul>
</li>
<li id="menu-item-44691" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-44691"><a href="https://realidadsm.com/todas-las-noticias/">Todas las noticias</a></li>
<li id="menu-item-34187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34187"><a href="/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-34091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34091"><a href="https://realidadsm.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-34093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34093"><a href="https://realidadsm.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-34096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34096"><a href="https://realidadsm.com/category/educacion/">Educación</a></li>
	<li id="menu-item-34101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34101"><a href="https://realidadsm.com/category/infancia-y-adolescencia/">Infancia y Adolescencia</a></li>
	<li id="menu-item-34102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34102"><a href="https://realidadsm.com/category/general/">Interés General</a></li>
	<li id="menu-item-34103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34103"><a href="https://realidadsm.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-34105" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34105"><a href="https://realidadsm.com/category/locales/">Locales</a></li>
	<li id="menu-item-34107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34107"><a href="https://realidadsm.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-34110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34110"><a href="https://realidadsm.com/category/politica/">Política</a></li>
	<li id="menu-item-34111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34111"><a href="https://realidadsm.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-34112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34112"><a href="https://realidadsm.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-34120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34120"><a href="https://realidadsm.com/category/otras/">Otras Secciones</a>
	<ul class="sub-menu">
		<li id="menu-item-34088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34088"><a href="https://realidadsm.com/category/aire-libre/">Aire Libre</a></li>
		<li id="menu-item-54896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54896"><a href="https://realidadsm.com/category/construccion/">Construcción</a></li>
		<li id="menu-item-34092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34092"><a href="https://realidadsm.com/category/decoracion-y-diseno/">Decoración y diseño</a></li>
		<li id="menu-item-34095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34095"><a href="https://realidadsm.com/category/economia/">Economía</a></li>
		<li id="menu-item-34098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34098"><a href="https://realidadsm.com/category/espectaculos/">Espectáculos</a></li>
		<li id="menu-item-34097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34097"><a href="https://realidadsm.com/category/entretenimiento/">Entretenimiento</a></li>
		<li id="menu-item-34099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34099"><a href="https://realidadsm.com/category/gastronomia/">Gastronomía</a></li>
		<li id="menu-item-34100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34100"><a href="https://realidadsm.com/category/horoscopo/">Horóscopo</a></li>
		<li id="menu-item-41145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41145"><a href="https://realidadsm.com/category/mascotas/">Mascotas</a></li>
		<li id="menu-item-34109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34109"><a href="https://realidadsm.com/category/opinion/">Opinión</a></li>
		<li id="menu-item-34113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34113"><a href="https://realidadsm.com/category/rurales/">Rurales</a></li>
		<li id="menu-item-34114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34114"><a href="https://realidadsm.com/category/salud/">Salud</a></li>
		<li id="menu-item-41147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41147"><a href="https://realidadsm.com/category/seguridad/">Seguridad</a></li>
		<li id="menu-item-34115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34115"><a href="https://realidadsm.com/category/social/">Sociales</a></li>
		<li id="menu-item-34117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34117"><a href="https://realidadsm.com/category/tecnologia/">Tecnología</a></li>
		<li id="menu-item-41148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41148"><a href="https://realidadsm.com/category/tendencias/">Tendencias</a></li>
		<li id="menu-item-34118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34118"><a href="https://realidadsm.com/category/turismo/">Turismo</a></li>
		<li id="menu-item-34119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34119"><a href="https://realidadsm.com/category/viajes/">Viajes</a></li>
		<li id="menu-item-41149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41149"><a href="https://realidadsm.com/category/vida-consciente/">Vida Consciente</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-47545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47545"><a href="https://realidadsm.com/category/farmacias-de-turno/">Farmacias de Turno</a></li>
<li id="menu-item-44690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-44690"><a href="https://realidadsm.com/contacto/">Contacto</a></li>
</ul></div>	</nav>
			<nav class="info-nav clearfix">
			<div class="menu-menu-secciones-container"><ul id="menu-menu-secciones" class="menu"><li id="menu-item-51068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51068"><a href="https://realidadsm.com/category/locales/">Locales</a></li>
<li id="menu-item-51069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51069"><a href="https://realidadsm.com/category/policiales/">Policiales</a></li>
<li id="menu-item-51070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51070"><a href="https://realidadsm.com/category/regionales/">Regionales</a></li>
<li id="menu-item-51251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51251"><a href="https://realidadsm.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-51252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51252"><a href="https://realidadsm.com/category/general/">Interés General</a></li>
</ul></div>		</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-87406" class="post-87406 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-destacada1">
	<header class="post-header">
		<h1 class="entry-title">Todo listo para recibir al plantel de River Plate en San Martín de los Andes</h1>
		<p class="meta post-meta">Posted on <span class="updated">2 enero, 2020</span>  by <span class="vcard author"><a class="fn" href="https://realidadsm.com/author/quemero1978/">F. S. C.</a></span>  in <a href="https://realidadsm.com/category/locales/" rel="category tag">Locales</a></p>
	</header>
	<div id="media_image-137" class="sb-widget posts-1 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.pizzuti.com.ar/" target="_blank" rel="noopener noreferrer"><img width="620" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-67511 BannerSuperior attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="67511" data-permalink="https://realidadsm.com/banner-pizzuti-620-x-100/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Pizzuti 620 x 100" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-140" class="sb-widget posts-1 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="620" height="100" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-68874 BannerSuperior attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="68874" data-permalink="https://realidadsm.com/banner-aca-620-x-100-2/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner ACA 620 x 100 2" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>	<div class="entry clearfix">
				
<p>Este viernes, justamente 3-1, el plantel millonario llega a nuestra ciudad para realizar la pretemporada en las instalaciones de Loi Suites y El Desafío, y nuestra ciudad y localidades cercanas se encuentran revolucionadas con el arribo del conjunto del Muñeco Gallardo.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="87410" data-permalink="https://realidadsm.com/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/whatsapp-image-2020-01-02-at-16-40-09-1/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09-1.jpeg?fit=1280%2C847&amp;ssl=1" data-orig-size="1280,847" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="river" data-image-description data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09-1.jpeg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09-1.jpeg?fit=620%2C410&amp;ssl=1" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09-1.jpeg?resize=620%2C410&#038;ssl=1" alt class="wp-image-87410 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09-1.jpeg?resize=620%2C410&amp;ssl=1 620w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09-1.jpeg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09-1.jpeg?resize=150%2C99&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09-1.jpeg?resize=768%2C508&amp;ssl=1 768w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09-1.jpeg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09-1.jpeg?resize=620%2C410&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="87410" data-permalink="https://realidadsm.com/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/whatsapp-image-2020-01-02-at-16-40-09-1/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09-1.jpeg?fit=1280%2C847&amp;ssl=1" data-orig-size="1280,847" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="river" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09-1.jpeg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09-1.jpeg?fit=620%2C410&amp;ssl=1" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09-1.jpeg?resize=620%2C410&#038;ssl=1" alt="" class="wp-image-87410" srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09-1.jpeg?resize=620%2C410&amp;ssl=1 620w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09-1.jpeg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09-1.jpeg?resize=150%2C99&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09-1.jpeg?resize=768%2C508&amp;ssl=1 768w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09-1.jpeg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript></figure>



<p>La Filial River Plate San Martin de los Andes Leonardo Ponzio desde que se confirmó que se haría la pretemporada en la ciudad, viene organizando lo que será un recibimiento único. Que la Ruta 40, por donde ingresen los jugadores y el cuerpo técnico, sea una fiesta.&nbsp;Se esperan entre 10.000 y 15.000 personas&nbsp;para recibir al finalista de la Copa Libertadores.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="87409" data-permalink="https://realidadsm.com/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/whatsapp-image-2020-01-02-at-16-40-09/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09.jpeg?fit=1280%2C847&amp;ssl=1" data-orig-size="1280,847" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="river" data-image-description data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09.jpeg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09.jpeg?fit=620%2C410&amp;ssl=1" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09.jpeg?resize=620%2C410&#038;ssl=1" alt class="wp-image-87409 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09.jpeg?resize=620%2C410&amp;ssl=1 620w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09.jpeg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09.jpeg?resize=150%2C99&amp;ssl=1 150w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09.jpeg?resize=768%2C508&amp;ssl=1 768w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09.jpeg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09.jpeg?resize=620%2C410&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="87409" data-permalink="https://realidadsm.com/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/whatsapp-image-2020-01-02-at-16-40-09/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09.jpeg?fit=1280%2C847&amp;ssl=1" data-orig-size="1280,847" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="river" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09.jpeg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09.jpeg?fit=620%2C410&amp;ssl=1" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09.jpeg?resize=620%2C410&#038;ssl=1" alt="" class="wp-image-87409" srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09.jpeg?resize=620%2C410&amp;ssl=1 620w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09.jpeg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09.jpeg?resize=150%2C99&amp;ssl=1 150w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09.jpeg?resize=768%2C508&amp;ssl=1 768w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.09.jpeg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript></figure>



<p>Se espera que haya mínimamente 2.000 banderas de palo repartidas, un trapo extra, extra large de 70 por 4 metros que se desplegó este jueves en la costanera del Lago Lácar, bengalas náuticas que serán encendidas por personas designadas (por seguridad y en pos de evitar incendios está totalmente prohibido el uso de pirotecnia de venta libre) y mucho make up más. Se prevé que 15 filiales oficiales y más de 30 agrupaciones participen una fiesta única. </p>



<figure class="wp-block-image size-large"><img data-attachment-id="87408" data-permalink="https://realidadsm.com/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/river3/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/river3.jpg?fit=632%2C960&amp;ssl=1" data-orig-size="632,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="river3" data-image-description data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/river3.jpg?fit=198%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/river3.jpg?fit=620%2C942&amp;ssl=1" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/river3.jpg?resize=620%2C942&#038;ssl=1" alt class="wp-image-87408 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/river3.jpg?resize=620%2C942&amp;ssl=1 620w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/river3.jpg?resize=198%2C300&amp;ssl=1 198w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/river3.jpg?resize=99%2C150&amp;ssl=1 99w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/river3.jpg?w=632&amp;ssl=1 632w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/river3.jpg?resize=620%2C942&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="87408" data-permalink="https://realidadsm.com/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/river3/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/river3.jpg?fit=632%2C960&amp;ssl=1" data-orig-size="632,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="river3" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/river3.jpg?fit=198%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/river3.jpg?fit=620%2C942&amp;ssl=1" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/river3.jpg?resize=620%2C942&#038;ssl=1" alt="" class="wp-image-87408" srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/river3.jpg?resize=620%2C942&amp;ssl=1 620w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/river3.jpg?resize=198%2C300&amp;ssl=1 198w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/river3.jpg?resize=99%2C150&amp;ssl=1 99w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/river3.jpg?w=632&amp;ssl=1 632w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript></figure>



<p>Habrá 300 efectivos de diferentes fuerzas (Policía provincial y Federal, Defensa Civil, Bomberos y servicios de salud, además de la seguridad privada del hotel y del plantel) destinados a garantizar que todo se realice de manera óptima.&nbsp;A las 16.45, el bus saldrá del aeropuerto y recorrerá a 20 km/h el tramo de la RN40 para que los hinchas puedan, así, fotografiarlo y saludar a sus ídolos. </p>



<figure class="wp-block-image size-large"><img data-attachment-id="87411" data-permalink="https://realidadsm.com/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/whatsapp-image-2020-01-02-at-16-40-05/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.05.jpeg?fit=1280%2C847&amp;ssl=1" data-orig-size="1280,847" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="river" data-image-description data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.05.jpeg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.05.jpeg?fit=620%2C410&amp;ssl=1" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.05.jpeg?resize=620%2C410&#038;ssl=1" alt class="wp-image-87411 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.05.jpeg?resize=620%2C410&amp;ssl=1 620w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.05.jpeg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.05.jpeg?resize=150%2C99&amp;ssl=1 150w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.05.jpeg?resize=768%2C508&amp;ssl=1 768w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.05.jpeg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.05.jpeg?resize=620%2C410&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="87411" data-permalink="https://realidadsm.com/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/whatsapp-image-2020-01-02-at-16-40-05/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.05.jpeg?fit=1280%2C847&amp;ssl=1" data-orig-size="1280,847" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="river" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.05.jpeg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.05.jpeg?fit=620%2C410&amp;ssl=1" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.05.jpeg?resize=620%2C410&#038;ssl=1" alt="" class="wp-image-87411" srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.05.jpeg?resize=620%2C410&amp;ssl=1 620w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.05.jpeg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.05.jpeg?resize=150%2C99&amp;ssl=1 150w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.05.jpeg?resize=768%2C508&amp;ssl=1 768w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-16.40.05.jpeg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript></figure>



<p>Desde la filial informaron y solicitaron lo siguiente a todos los hinchas y curiosos para que tengan en cuenta:</p>



<ul><li>El horario de llegada del plantel de River es entre las 16:30 y 16:45 , recomendamos a la gente estar antes&nbsp;de las 15:30 ,armarse de paciencia por que va a concurrir mucho público y acatar las órdenes policiales.</li><li>Recuerden que el micro de River va a pasar a muy baja velocidad para que los podamos saludar , mañana viernes no Firmarán autógrafos , nosotros informaremos en los días posteriores cuando y cómo podrán acercarse los hinchas a los jugadores.</li><li>Una vez que el micro ingresó al predio de Chapelco Golf comenzará la descongestión vehicular de forma lenta y ordenada .</li><li>Va a ser una tarde muy calurosa así que recomendamos llevar bebida para hidratarse .</li><li>Les pedimos por favor para que todo sea una fiesta que le hagamos caso a los voluntarios que estarán identificados y a los organismos de seguridad que estarán para cuidarnos</li><li>También recuerden que serán parte del mayor recibimiento de la Historia para River Plate fuera de Buenos Aires , la organización repartirá más de 2000 banderas de palo en todo el trayecto del pasillo , si nos hacen caso será una fiesta inolvidable .</li><li>Por último hagan viral este último flyer , vía redes y wpp.</li><li>River es familia , cuidémosnos y demos una imagen superadora que los ojos de Argentina estarán puestos en nosotros. </li></ul>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-87406" class="share-facebook sd-button share-icon" href="https://realidadsm.com/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-87406" class="share-twitter sd-button share-icon" href="https://realidadsm.com/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://realidadsm.com/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://realidadsm.com/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-87406" class="share-pinterest sd-button share-icon" href="https://realidadsm.com/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/?share=pinterest" target="_blank" title="Hacé click para compartir en Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-87406" class="share-linkedin sd-button share-icon" href="https://realidadsm.com/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/?share=linkedin" target="_blank" title="Hacé click para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://realidadsm.com/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/#print" target="_blank" title="Hacé click para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://realidadsm.com/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/?share=email" target="_blank" title="Hacé click para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://realidadsm.com/tag/destacada1/" rel="tag">Destacada1</a></li></ul></div>	<div id="media_image-112" class="sb-widget posts-2 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/pirerayen.zapala" target="_blank" rel="noopener noreferrer"><img width="620" height="300" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/09/PR_GIF_ZAPALA_620x300px_180919_V01.gif?fit=620%2C300&amp;ssl=1" class="image wp-image-79995  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="79995" data-permalink="https://realidadsm.com/pr_gif_zapala_620x300px_180919_v01/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/09/PR_GIF_ZAPALA_620x300px_180919_V01.gif?fit=620%2C300&amp;ssl=1" data-orig-size="620,300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PR_GIF_ZAPALA_620x300px_180919_V01" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/09/PR_GIF_ZAPALA_620x300px_180919_V01.gif?fit=300%2C145&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/09/PR_GIF_ZAPALA_620x300px_180919_V01.gif?fit=620%2C300&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/09/PR_GIF_ZAPALA_620x300px_180919_V01.gif?fit=620%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></article>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Dejá una respuesta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&#038;postid=87406&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Dej%C3%A1+una+respuesta&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_AR&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=0b050aab31f7d2ef1327d4ef78aa6e46fcab50ec#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F01%2F02%2Ftodo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
			<aside class="sidebar sb-right"><div id="media_image-52" class="sb-widget widget_media_image"><h4 class="widget-title">Contactate</h4><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://api.whatsapp.com/api/send?phone=5492944143110"><img width="300" height="65" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" class="image wp-image-54565 whatsapp attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="54565" data-permalink="https://realidadsm.com/whatsapp-rsm/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-orig-size="300,65" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp RSM" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-71" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/profile.php?id=100011544672201" target="_blank" rel="noopener noreferrer"><img width="300" height="150" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/08/Banner-Carlota-Caraft-300-x-150.gif?fit=300%2C150&amp;ssl=1" class="image wp-image-76445  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="76445" data-permalink="https://realidadsm.com/banner-carlota-caraft-300-x-150/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/08/Banner-Carlota-Caraft-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Carlota Caraft 300 x 150" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/08/Banner-Carlota-Caraft-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/08/Banner-Carlota-Caraft-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/08/Banner-Carlota-Caraft-300-x-150.gif?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-182" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/elregionalcerveceria/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/10/Banner-300-x-250-El-Regional.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-82560  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="82560" data-permalink="https://realidadsm.com/banner-300-x-250-el-regional/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/10/Banner-300-x-250-El-Regional.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner 300 x 250 El Regional" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/10/Banner-300-x-250-El-Regional.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/10/Banner-300-x-250-El-Regional.gif?fit=300%2C250&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/10/Banner-300-x-250-El-Regional.gif?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-198" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.pueblos.com.ar/chapelco/" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1" class="image wp-image-86387  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="86387" data-permalink="https://realidadsm.com/whatsapp-image-2019-12-12-at-18-55-33-1/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-12-12 at 18.55.33 (1)" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=620%2C414&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=620%2C414&amp;ssl=1 620w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-163" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.alamedalolog.com/%20%20" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Parador-Alameda-300-x-200.png?fit=300%2C200&amp;ssl=1" class="image wp-image-86689  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="86689" data-permalink="https://realidadsm.com/banner-parador-alameda-300-x-200/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Parador-Alameda-300-x-200.png?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Parador Alameda 300 x 200" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Parador-Alameda-300-x-200.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Parador-Alameda-300-x-200.png?fit=300%2C200&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Parador-Alameda-300-x-200.png?w=300&amp;ssl=1 300w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Parador-Alameda-300-x-200.png?resize=150%2C100&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Parador-Alameda-300-x-200.png?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-193" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="300" height="300" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-UTN-Interior.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-85667  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="85667" data-permalink="https://realidadsm.com/banner-utn-interior/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-UTN-Interior.jpg?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Banner UTN Interior" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-UTN-Interior.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-UTN-Interior.jpg?fit=300%2C300&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-UTN-Interior.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-UTN-Interior.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-UTN-Interior.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-167" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="300" height="100" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" class="image wp-image-75964  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="75964" data-permalink="https://realidadsm.com/banner-la-araucaria-300-x-100/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-orig-size="300,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner La Araucaria 300 x 100" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-200" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.accordsalud.com.ar/" target="_blank" rel="noopener noreferrer"><img width="300" height="150" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-UP-300-x-150.gif?fit=300%2C150&amp;ssl=1" class="image wp-image-86401  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="86401" data-permalink="https://realidadsm.com/banner-up-300-x-150/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-UP-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner UP 300 x 150" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-UP-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-UP-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-UP-300-x-150.gif?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-155" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://nipponcar.com.ar/landing/conv-rs-hilux-tasa/?utm_source=Realidad%20Sanmartinense&#038;utm_medium=Diario%20Online&#038;utm_campaign=Hilux%20Tasa%2029%2C90" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/CampañaDic_RS_HILUX_300x200.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-86147  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="86147" data-permalink="https://realidadsm.com/campanadic_rs_hilux_300x200/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/CampañaDic_RS_HILUX_300x200.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CampañaDic_RS_HILUX_300x200" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/CampañaDic_RS_HILUX_300x200.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/CampañaDic_RS_HILUX_300x200.gif?fit=300%2C200&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/CampañaDic_RS_HILUX_300x200.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-135" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://legislaturaneuquen.gob.ar/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-legislatura300x250-Junio-2019.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-72810  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="72810" data-permalink="https://realidadsm.com/banner-legislatura300x250-junio-2019/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-legislatura300x250-Junio-2019.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner -legislatura300x250 Junio 2019" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-legislatura300x250-Junio-2019.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-legislatura300x250-Junio-2019.gif?fit=300%2C250&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-legislatura300x250-Junio-2019.gif?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-23" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.brimpatagonia.com.ar/" target="_blank" rel="noopener noreferrer"><img width="300" height="450" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Brim-Patagonia-Mayo-2019.gif?fit=300%2C450&amp;ssl=1" class="image wp-image-72704  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="72704" data-permalink="https://realidadsm.com/banner-brim-patagonia-mayo-2019/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Brim-Patagonia-Mayo-2019.gif?fit=300%2C450&amp;ssl=1" data-orig-size="300,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Brim Patagonia Mayo 2019" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Brim-Patagonia-Mayo-2019.gif?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Brim-Patagonia-Mayo-2019.gif?fit=300%2C450&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Brim-Patagonia-Mayo-2019.gif?fit=300%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-122" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://cotesma.coop/blog/ultimas-publicaciones-4/post/campana-de-reciclaje-electronico-189" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/Mis-Servicios-Cotesma-300X300.gif?fit=300%2C300&amp;ssl=1" class="image wp-image-85537  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="85537" data-permalink="https://realidadsm.com/mis-servicios-cotesma-300x300/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/Mis-Servicios-Cotesma-300X300.gif?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mis Servicios &#8211; Cotesma 300X300" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/Mis-Servicios-Cotesma-300X300.gif?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/Mis-Servicios-Cotesma-300X300.gif?fit=300%2C300&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/Mis-Servicios-Cotesma-300X300.gif?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-39" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="300" height="169" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/ezgif-com-gif-maker-6.gif?fit=300%2C169&amp;ssl=1" class="image wp-image-51839  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="51839" data-permalink="https://realidadsm.com/ezgif-com-gif-maker-6/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/ezgif-com-gif-maker-6.gif?fit=300%2C169&amp;ssl=1" data-orig-size="300,169" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-gif-maker (6)" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/ezgif-com-gif-maker-6.gif?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/ezgif-com-gif-maker-6.gif?fit=300%2C169&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/ezgif-com-gif-maker-6.gif?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-184" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/Adventure-Store-122396064463722" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/10/Banner-Adventure-Store-300-x-250.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-82674  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="82674" data-permalink="https://realidadsm.com/banner-adventure-store-300-x-250/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/10/Banner-Adventure-Store-300-x-250.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Adventure Store 300 x 250" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/10/Banner-Adventure-Store-300-x-250.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/10/Banner-Adventure-Store-300-x-250.gif?fit=300%2C250&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/10/Banner-Adventure-Store-300-x-250.gif?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="top-posts-5" class="footer-widget footer-1 widget_top-posts"><h6 class="footer-widget-title">Notas más leídas</h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://realidadsm.com/2020/01/02/parapentista-cayo-desde-varios-metros-y-se-salvo-de-milagro/" title="Parapentista cayó desde varios metros y se salvó de milagro" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-17.46.51.jpeg?fit=1200%2C900&#038;ssl=1&#038;resize=40%2C40" alt="Parapentista cayó desde varios metros y se salvó de milagro" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/01/02/parapentista-cayo-desde-varios-metros-y-se-salvo-de-milagro/" title="Parapentista cayó desde varios metros y se salvó de milagro" class="bump-view" data-bump-view="tp">Parapentista cayó desde varios metros y se salvó de milagro</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/01/01/importantes-novedades-para-clientes-del-bpn-y-comercios-adheridos-al-club-de-beneficios/" title="Importantes novedades para clientes del BPN y Comercios Adheridos al &quot;CLUB DE BENEFICIOS&quot;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2017/09/centro-sma.jpg?fit=1181%2C591&#038;ssl=1&#038;resize=40%2C40" alt="Importantes novedades para clientes del BPN y Comercios Adheridos al &quot;CLUB DE BENEFICIOS&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/01/01/importantes-novedades-para-clientes-del-bpn-y-comercios-adheridos-al-club-de-beneficios/" title="Importantes novedades para clientes del BPN y Comercios Adheridos al &quot;CLUB DE BENEFICIOS&quot;" class="bump-view" data-bump-view="tp">Importantes novedades para clientes del BPN y Comercios Adheridos al &quot;CLUB DE BENEFICIOS&quot;</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/01/01/fallecio-un-cabo-de-la-policia-que-recibio-un-balazo-en-la-nuca-en-la-noche-del-31/" title="Falleció un cabo de la Policía que recibió un balazo en la nuca en la noche del 31" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/policia-muerto.jpg?fit=770%2C435&#038;ssl=1&#038;resize=40%2C40" alt="Falleció un cabo de la Policía que recibió un balazo en la nuca en la noche del 31" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/01/01/fallecio-un-cabo-de-la-policia-que-recibio-un-balazo-en-la-nuca-en-la-noche-del-31/" title="Falleció un cabo de la Policía que recibió un balazo en la nuca en la noche del 31" class="bump-view" data-bump-view="tp">Falleció un cabo de la Policía que recibió un balazo en la nuca en la noche del 31</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/01/02/ya-se-conoce-el-cronograma-de-pagos-de-sueldos-a-los-estatales/" title="Ya se conoce el cronograma de pagos de sueldos a los estatales" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2017/04/cajero-sueldo-pago-banco.jpg?fit=1200%2C680&#038;ssl=1&#038;resize=40%2C40" alt="Ya se conoce el cronograma de pagos de sueldos a los estatales" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/01/02/ya-se-conoce-el-cronograma-de-pagos-de-sueldos-a-los-estatales/" title="Ya se conoce el cronograma de pagos de sueldos a los estatales" class="bump-view" data-bump-view="tp">Ya se conoce el cronograma de pagos de sueldos a los estatales</a>
							</div>
													</li>
					</ul>
</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="facebook-likebox-2" class="footer-widget footer-2 widget_facebook_likebox"><h6 class="footer-widget-title"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></h6>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/realidadsm/" data-width="500"  data-height="400" data-hide-cover="true" data-show-facepile="false" data-tabs="timeline">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/realidadsm/"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></blockquote></div>
		</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-4" class="footer-widget footer-3 widget_text"><h6 class="footer-widget-title">Staff</h6>			<div class="textwidget"><h4 style="color: white;">Redacción</h4>
<p><a href="https://realidadsm.com/author/quemero1978/">F.S.C.</a></p>
<p><a href="https://realidadsm.com/author/rella73/">Esteban Ramella</a></p>
<p>&nbsp;</p>
<h4 style="color: white;">Colaboradores</h4>
<p><a href="https://realidadsm.com/author/rocio/">Rocío Ricaurte</a></p>
<p>Fracisco Corso</p>
<p>Juan Oliverio Píterman</p>
<p>&nbsp;</p>
<h4 style="color: white;">Fotografía</h4>
<p>Leonardo Casanova</p>
<p>&nbsp;</p>
<h4 style="color: white;">Comercial</h4>
<p><a href="mailto:comercial.realidadsm@gmail.com">Fernando Sánchez</a></p>
</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="jetpack_my_community-2" class="footer-widget footer-4 widget_jetpack_my_community"><h6 class="footer-widget-title">Comunidad </h6><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/7e3b03131f4341d106c3d4227bd63ad7" title="Ale Centenario"><img alt="Ale Centenario" src="https://i1.wp.com/graph.facebook.com/v2.9/212737389730918/picture?q=type%3Dlarge%26_md5%3Dcae06a22123e308977c5c1d2236e506b&#038;resize=96%2C96" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ab851e3298112a95e418fcfab080dc41" title="Marco Alzaga"><img alt="Marco Alzaga" src="https://i1.wp.com/graph.facebook.com/v2.9/10218015780001048/picture?q=type%3Dlarge%26_md5%3D8744da9ab06994f50350c2d6835c42cc&#038;resize=96%2C96" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/cronopiomaldito" title="Jaime Jordán Chávez Ordóñez"><img alt="Jaime Jordán Chávez Ordóñez" src="https://1.gravatar.com/avatar/4c0052893aeaa820453bc24d35fb9c13?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/760e971bc122532dc6c82795c2a67bae" title="Arriendo en Pucon"><img alt="Arriendo en Pucon" src="https://1.gravatar.com/avatar/760e971bc122532dc6c82795c2a67bae?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/manolonavarroalbuixech" title="Manolo Navarro"><img alt="Manolo Navarro" src="https://2.gravatar.com/avatar/2f3f0e79c56dbd5d42437fa346e764f1?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/pippobunorrotri" title="Pippo Bunorrotri"><img alt="Pippo Bunorrotri" src="https://1.gravatar.com/avatar/785ee0d26b872872aa20c7828fff7578?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/merchemaldonadoruiz" title="Merche Maldonado"><img alt="Merche Maldonado" src="https://0.gravatar.com/avatar/f798c36fea1d5579ff1a4c169e2d7350?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/612ef69b8f5b5c2def5ac35db1ab6392" title="Juan Marti"><img alt="Juan Marti" src="https://0.gravatar.com/avatar/612ef69b8f5b5c2def5ac35db1ab6392?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/vonmayhoramerkel" title="JD von Mayhora-Merkel Mengele2"><img alt="JD von Mayhora-Merkel Mengele2" src="https://2.gravatar.com/avatar/51f92110e22c70b9407e151b86c05c32?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/caromanella" title="Carolina Romanella"><img alt="Carolina Romanella" src="https://1.gravatar.com/avatar/d16b3be5c8e44c24cbfcb0a5507c8e4d?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div><div id="blog_subscription-2" class="footer-widget footer-4 widget_blog_subscription jetpack_subscription_widget"><h6 class="footer-widget-title">Suscríbete</h6>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte  y recibir notificaciones de las noticias.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Dirección de correo electrónico"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://realidadsm.com/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2020	
	<a></a>
	
	</p>
</div>
</div>
<!--  -->
	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Contenido protegido ante copia</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-33969555-3']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/realidadsm.com\/2020\/01\/02\/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes\/":87406};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/01/02/todo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://realidadsm.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Verificá tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, volvé a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","nonce":"8b15944acb","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, hubo un error al publicar tu comentario. Por favor, volv\u00e9 a intentarlo m\u00e1s tarde.","comment_approved":"Tu comentario fu\u00e9 aprobado.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/realidadsm.com\/wp-login.php?redirect_to=https%3A%2F%2Frealidadsm.com%2F2020%2F01%2F02%2Ftodo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://realidadsm.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=87406&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_AR&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0b050aab31f7d2ef1327d4ef78aa6e46fcab50ec#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F01%2F02%2Ftodo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=87406&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_AR&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0b050aab31f7d2ef1327d4ef78aa6e46fcab50ec#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F01%2F02%2Ftodo-listo-para-recibir-al-plantel-de-river-plate-en-san-martin-de-los-andes%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202001.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'121712994',post:'87406',tz:'-3',srv:'realidadsm.com'} ]);
	_stq.push([ 'clickTrackerInit', '121712994', '87406' ]);
</script>
</body>
</html>
<!--
	generated 291 seconds ago
	generated in 0.249 seconds
	served from batcache in 0.002 seconds
	expires in 9 seconds
-->
