<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout2" lang="es-AR">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://realidadsm.com/xmlrpc.php" />
<title>Programación del 19° Festival Estival para hoy: “Todo piola”, una obra a la gorra de danza teatro</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4ppFFJ3f1KXmIaFxBr7j2LDioo7J174FuYGX0fp4Me4" />
<!--[if lt IE 9]>
<script src="https://realidadsm.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Feed" href="https://realidadsm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; RSS de los comentarios" href="https://realidadsm.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realidadsm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin="anonymous" rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://realidadsm.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://realidadsm.com/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://realidadsm.com/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://realidadsm.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #d8e1eb;
	border: 1px solid #c9c9c9;
}

</style>
<link rel='stylesheet' id='mh-style-css'  href='https://realidadsm.com/wp-content/themes/mh-magazine/style.css?ver=v1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.1.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/modernizr.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/jquery.flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/tinynav.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://realidadsm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://realidadsm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://realidadsm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Farándula: Nació el segundo hijo de Zaira Nara en Clínica Chapelco' href='https://realidadsm.com/2020/02/06/farandula-nacio-el-segundo-hijo-de-zaira-nara-en-clinica-chapelco-2/' />

<link rel="canonical" href="https://realidadsm.com/2020/02/06/programacion-del-19-festival-estival-para-hoy-todo-piola-una-obra-a-la-gorra-de-danza-teatro/" />
<link rel='shortlink' href='https://wp.me/p8eH6O-nx7' />
<link rel="alternate" type="application/json+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2020%2F02%2F06%2Fprogramacion-del-19-festival-estival-para-hoy-todo-piola-una-obra-a-la-gorra-de-danza-teatro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2020%2F02%2F06%2Fprogramacion-del-19-festival-estival-para-hoy-todo-piola-una-obra-a-la-gorra-de-danza-teatro%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Contenido protegido ante copia";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.flex-direction-nav { display: none; }</style><meta name="description" content="El Festival comenzó ayer y se extiende hasta el 11 de febrero. La obra de hoy viene desde Buenos Aires, y ha sido convocada desde múltiples Festivales." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://realidadsm.com/2020/02/06/programacion-del-19-festival-estival-para-hoy-todo-piola-una-obra-a-la-gorra-de-danza-teatro/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Programación del 19° Festival Estival para hoy: “Todo piola”, una obra a la gorra de danza teatro" />
<meta property="og:url" content="https://realidadsm.com/2020/02/06/programacion-del-19-festival-estival-para-hoy-todo-piola-una-obra-a-la-gorra-de-danza-teatro/" />
<meta property="og:description" content="El Festival comenzó ayer y se extiende hasta el 11 de febrero. La obra de hoy viene desde Buenos Aires, y ha sido convocada desde múltiples Festivales." />
<meta property="article:published_time" content="2020-02-06T20:17:58+00:00" />
<meta property="article:modified_time" content="2020-02-06T20:17:59+00:00" />
<meta property="og:site_name" content="Realidad SanMartinense" />
<meta property="og:image" content="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-12.jpg?fit=599%2C400&amp;ssl=1" />
<meta property="og:image:width" content="599" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:creator" content="@RealidadSM" />
<meta name="twitter:site" content="@RealidadSM" />
<meta name="twitter:text:title" content="Programación del 19° Festival Estival para hoy: “Todo piola”, una obra a la gorra de danza teatro" />
<meta name="twitter:image" content="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-12.jpg?fit=599%2C400&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">.footer-nav li a{color:#e8e8e8}.sl-caption{color:#e8e8e8}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#4f4f4f}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#fff}blockquote{background:#fff}news-ticker{border-color:#f28773}.main-nav ul li:hover>ul{background:#decf5c}.slide-caption{background:#decf5c}.carousel-layout1{background:#decf5c}.meta{#fff:#decf5c}body{color:#222}h1,h2,h3,h4,h5,h6{color:#222}a{color:#222}.header-nav li:hover{background-color:#3e6199}a:hover{color:#3e6199}.copyright a:hover{color:#7c9ac9}blockquote{border-color:#3e6199}.ticker-title{background:#3e6199}.main-nav li:hover{background:#3e6199}.footer-nav{background:#3e6199}.footer-nav ul li:hover>ul{background:#3e6199}.slide-caption{border-color:#3e6199}.slide-title:hover{color:#3e6199}.slider-layout2 .flex-control-paging li a.flex-active{background:#3e6199}.carousel-layout1{border-color:#3e6199}.carousel-layout1 .caption{background:#3e6199}.carousel-layout2 .caption{background:#3e6199}.carousel-layout2 .carousel-item-title:hover{color:#3e6199}.page-title-layout1{background:#3e6199}.subheading{background:#3e6199}.entry a{color:#3e6199}.post-tags li:hover{background:#3e6199}.related-title:hover{color:#3e6199}.author-box-layout1{border-color:#3e6199}.page-numbers:hover,.current,a:hover .pagelink{background:#3e6199}.pagelink{background:#3e6199}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#3e6199}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#3e6199}.wt-layout3 .widget-title{border-color:#3e6199}.sl-title:hover{color:#3e6199}.sl-caption{background:#3e6199}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#3e6199}.commentlist .bypostauthor .vcard{border-color:#3e6199}.comment-info{color:#3e6199}input[type=submit]{background:#3e6199}input[type=text]:hover,textarea:hover{border-color:#3e6199}#cancel-comment-reply-link{background:#3e6199}.required{color:#3e6199}.wpcf7-form input[type=email]:hover{border-color:#3e6199}.mh-mobile .slide-caption{border-color:#3e6199}#ticker a{color:#3e6199}#ticker .meta{color:#3e6199}</style>
<link rel="icon" href="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/logo-nuevo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/logo-nuevo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/logo-nuevo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/logo-nuevo.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://realidadsm.com/?custom-css=779e9caf89" />
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-90465 single-format-standard custom-background unselectable custom-colors">
	<aside class="header-widget">
		<div id="media_image-201" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="940" height="120" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/GoogleDrive_Banner-Chapelco-Verano-940-x-120.gif?fit=940%2C120&amp;ssl=1" class="image wp-image-86434 margin-20 attachment-980x125 size-980x125 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="86434" data-permalink="https://realidadsm.com/googledrive_banner-chapelco-verano-940-x-120/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/GoogleDrive_Banner-Chapelco-Verano-940-x-120.gif?fit=940%2C120&amp;ssl=1" data-orig-size="940,120" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GoogleDrive_Banner-Chapelco-Verano-940-x-120" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/GoogleDrive_Banner-Chapelco-Verano-940-x-120.gif?fit=300%2C38&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/GoogleDrive_Banner-Chapelco-Verano-940-x-120.gif?fit=620%2C79&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/GoogleDrive_Banner-Chapelco-Verano-940-x-120.gif?fit=940%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>	</aside>
<div class="container mh-mobile">
<header class="header-wrap">
			<nav class="header-nav clearfix">
			<div class="menu-enlaces-con-redes-sociales-container"><ul id="menu-enlaces-con-redes-sociales" class="menu"><li id="menu-item-54563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54563"><a href="https://api.whatsapp.com/api/send?phone=5492944143110">Whatsapp</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://facebook.com/realidadsm">Facebook</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://twitter.com/realidadsm">Twitter</a></li>
<li id="menu-item-39703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39703"><a href="https://www.instagram.com/realidadsm/">Instagram</a></li>
<li id="menu-item-43897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43897"><a href="https://realidadsanmartinense.tumblr.com/">Tumblr</a></li>
</ul></div>		</nav>
		<a href="https://realidadsm.com/" title="Realidad SanMartinense" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://realidadsm.com/wp-content/uploads/2018/03/cropped-logo-celeste2.png" height="137" width="466" alt="Realidad SanMartinense" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-44694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44694"><a href="https://realidadsm.com/">Inicio</a></li>
<li id="menu-item-79717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79717"><a href="https://realidadsm.com/wp-content/uploads/2019/09/Horarios-de-Emergencia.jpg">Horarios Colectivo</a></li>
<li id="menu-item-44691" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-44691"><a href="https://realidadsm.com/todas-las-noticias/">Todas las noticias</a></li>
<li id="menu-item-34187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34187"><a href="/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-34091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34091"><a href="https://realidadsm.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-34093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34093"><a href="https://realidadsm.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-34096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34096"><a href="https://realidadsm.com/category/educacion/">Educación</a></li>
	<li id="menu-item-34101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34101"><a href="https://realidadsm.com/category/infancia-y-adolescencia/">Infancia y Adolescencia</a></li>
	<li id="menu-item-34102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34102"><a href="https://realidadsm.com/category/general/">Interés General</a></li>
	<li id="menu-item-34103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34103"><a href="https://realidadsm.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-34105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34105"><a href="https://realidadsm.com/category/locales/">Locales</a></li>
	<li id="menu-item-34107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34107"><a href="https://realidadsm.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-34110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34110"><a href="https://realidadsm.com/category/politica/">Política</a></li>
	<li id="menu-item-34111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34111"><a href="https://realidadsm.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-34112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34112"><a href="https://realidadsm.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-34120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34120"><a href="https://realidadsm.com/category/otras/">Otras Secciones</a>
	<ul class="sub-menu">
		<li id="menu-item-34088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34088"><a href="https://realidadsm.com/category/aire-libre/">Aire Libre</a></li>
		<li id="menu-item-54896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54896"><a href="https://realidadsm.com/category/construccion/">Construcción</a></li>
		<li id="menu-item-34092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34092"><a href="https://realidadsm.com/category/decoracion-y-diseno/">Decoración y diseño</a></li>
		<li id="menu-item-34095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34095"><a href="https://realidadsm.com/category/economia/">Economía</a></li>
		<li id="menu-item-34098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34098"><a href="https://realidadsm.com/category/espectaculos/">Espectáculos</a></li>
		<li id="menu-item-34097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34097"><a href="https://realidadsm.com/category/entretenimiento/">Entretenimiento</a></li>
		<li id="menu-item-34099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34099"><a href="https://realidadsm.com/category/gastronomia/">Gastronomía</a></li>
		<li id="menu-item-34100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34100"><a href="https://realidadsm.com/category/horoscopo/">Horóscopo</a></li>
		<li id="menu-item-41145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41145"><a href="https://realidadsm.com/category/mascotas/">Mascotas</a></li>
		<li id="menu-item-34109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34109"><a href="https://realidadsm.com/category/opinion/">Opinión</a></li>
		<li id="menu-item-34113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34113"><a href="https://realidadsm.com/category/rurales/">Rurales</a></li>
		<li id="menu-item-34114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34114"><a href="https://realidadsm.com/category/salud/">Salud</a></li>
		<li id="menu-item-41147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41147"><a href="https://realidadsm.com/category/seguridad/">Seguridad</a></li>
		<li id="menu-item-34115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34115"><a href="https://realidadsm.com/category/social/">Sociales</a></li>
		<li id="menu-item-34117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34117"><a href="https://realidadsm.com/category/tecnologia/">Tecnología</a></li>
		<li id="menu-item-41148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41148"><a href="https://realidadsm.com/category/tendencias/">Tendencias</a></li>
		<li id="menu-item-34118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34118"><a href="https://realidadsm.com/category/turismo/">Turismo</a></li>
		<li id="menu-item-34119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34119"><a href="https://realidadsm.com/category/viajes/">Viajes</a></li>
		<li id="menu-item-41149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41149"><a href="https://realidadsm.com/category/vida-consciente/">Vida Consciente</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-47545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47545"><a href="https://realidadsm.com/category/farmacias-de-turno/">Farmacias de Turno</a></li>
<li id="menu-item-44690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-44690"><a href="https://realidadsm.com/contacto/">Contacto</a></li>
</ul></div>	</nav>
			<nav class="info-nav clearfix">
			<div class="menu-menu-secciones-container"><ul id="menu-menu-secciones" class="menu"><li id="menu-item-51068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51068"><a href="https://realidadsm.com/category/locales/">Locales</a></li>
<li id="menu-item-51070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51070"><a href="https://realidadsm.com/category/regionales/">Regionales</a></li>
<li id="menu-item-51069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51069"><a href="https://realidadsm.com/category/policiales/">Policiales</a></li>
<li id="menu-item-87749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87749"><a href="https://realidadsm.com/category/deportes/">Deportes</a></li>
<li id="menu-item-88191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88191"><a href="https://realidadsm.com/category/cultura/">Cultura</a></li>
<li id="menu-item-51251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51251"><a href="https://realidadsm.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-51252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51252"><a href="https://realidadsm.com/category/general/">Interés General</a></li>
</ul></div>		</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-90465" class="post-90465 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-tapa2">
	<header class="post-header">
		<h1 class="entry-title">Programación del 19° Festival Estival para hoy: “Todo piola”, una obra a la gorra de danza teatro</h1>
		<p class="meta post-meta">Posted on <span class="updated">6 febrero, 2020</span>  by <span class="vcard author"><a class="fn" href="https://realidadsm.com/author/rocio/">Rocío Ricaurte</a></span>  in <a href="https://realidadsm.com/category/cultura/" rel="category tag">Cultura</a></p>
	</header>
	<div id="media_image-137" class="sb-widget posts-1 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.pizzuti.com.ar/" target="_blank" rel="noopener noreferrer"><img width="620" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-67511 BannerSuperior attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="67511" data-permalink="https://realidadsm.com/banner-pizzuti-620-x-100/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Pizzuti 620 x 100" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-140" class="sb-widget posts-1 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="620" height="100" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-68874 BannerSuperior attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="68874" data-permalink="https://realidadsm.com/banner-aca-620-x-100-2/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner ACA 620 x 100 2" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>	<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-12.jpg?fit=599%2C400&ssl=1" rel="prettyPhoto"><img src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-12.jpg?resize=599%2C264&ssl=1" alt="" title="image (12)" /></a>
</div>
		
<p>El Festival
comenzó ayer y se extiende hasta el 11 de febrero. La obra de hoy viene desde
Buenos Aires, y ha sido convocada desde múltiples Festivales.</p>



<p>El Festival
Estival de la Patagonia se realiza hace 19 años en San Martín de los Andes. Es
una iniciativa motorizada por la compañía Humo Negro, y es reconocida
nacionalmente por su calidad e integralidad: contribuye al encuentro de elencos
de teatro de distintos puntos de la Argentina y el mundo, estimula el teatro
regional, perfecciona a los teatristas, y forma al amplio público, que año tras
año llena las salas.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="90468" data-permalink="https://realidadsm.com/2020/02/06/programacion-del-19-festival-estival-para-hoy-todo-piola-una-obra-a-la-gorra-de-danza-teatro/image-13-2/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-13.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-13" data-image-description data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-13.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-13.jpg?fit=600%2C400&amp;ssl=1" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-13.jpg?w=620&#038;ssl=1" alt class="wp-image-90468 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-13.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-13.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-13.jpg?resize=150%2C100&amp;ssl=1 150w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-13.jpg?w=620&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="90468" data-permalink="https://realidadsm.com/2020/02/06/programacion-del-19-festival-estival-para-hoy-todo-piola-una-obra-a-la-gorra-de-danza-teatro/image-13-2/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-13.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-13" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-13.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-13.jpg?fit=600%2C400&amp;ssl=1" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-13.jpg?w=620&#038;ssl=1" alt="" class="wp-image-90468" srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-13.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-13.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-13.jpg?resize=150%2C100&amp;ssl=1 150w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></noscript></figure>



<p>La obra de
esta noche es “Todo piola”, y será a las 22:30 horas en Cotesma. Aquí toda la
información:</p>



<p>Obra: Todo piola</p>



<p>Actúan:&nbsp;Eddy García, Carla Di Grazia, Guadalupe
Otheguy</p>



<p>Diseño de iluminación: Agnese Lozupone</p>



<p>Vestuario: Cristian Bonaudi &#8211; Ana Press</p>



<p>Gráfica: Maxi Sosa</p>



<p>Fotos: Leandro Bauducco/Rilind Modigliani</p>



<p>Asistencia general: Florencia Siaba</p>



<p>Asistencia de dirección y&nbsp;diseño de movimiento:
Virginia Leanza</p>



<p>Producción ejecutiva: Alejandra Menalled</p>



<p>Canciones: Guadalupe Otheguy</p>



<p>Guión de Gustavo Tarrío – Eddy García</p>



<p>Dirección:&nbsp;&nbsp;Gustavo Tarrío</p>



<figure class="wp-block-image size-large"><img data-attachment-id="90469" data-permalink="https://realidadsm.com/2020/02/06/programacion-del-19-festival-estival-para-hoy-todo-piola-una-obra-a-la-gorra-de-danza-teatro/image-2-1/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-2-1.jpg?fit=478%2C400&amp;ssl=1" data-orig-size="478,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-2-1" data-image-description data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-2-1.jpg?fit=300%2C251&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-2-1.jpg?fit=478%2C400&amp;ssl=1" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-2-1.jpg?w=620&#038;ssl=1" alt class="wp-image-90469 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-2-1.jpg?w=478&amp;ssl=1 478w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-2-1.jpg?resize=300%2C251&amp;ssl=1 300w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-2-1.jpg?resize=150%2C126&amp;ssl=1 150w" data-lazy-sizes="(max-width: 478px) 100vw, 478px" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-2-1.jpg?w=620&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="90469" data-permalink="https://realidadsm.com/2020/02/06/programacion-del-19-festival-estival-para-hoy-todo-piola-una-obra-a-la-gorra-de-danza-teatro/image-2-1/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-2-1.jpg?fit=478%2C400&amp;ssl=1" data-orig-size="478,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-2-1" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-2-1.jpg?fit=300%2C251&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-2-1.jpg?fit=478%2C400&amp;ssl=1" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-2-1.jpg?w=620&#038;ssl=1" alt="" class="wp-image-90469" srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-2-1.jpg?w=478&amp;ssl=1 478w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-2-1.jpg?resize=300%2C251&amp;ssl=1 300w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/02/image-2-1.jpg?resize=150%2C126&amp;ssl=1 150w" sizes="(max-width: 478px) 100vw, 478px" data-recalc-dims="1" /></noscript></figure>



<p><strong>Sobre la obra:</strong>&nbsp;A
partir de un poema de Mariano Blatt se despliega una fábula de acción y
romance, perlada de canciones de Guadalupe Otheguy.</p>



<p>En una esquina oscura, dos amigos de un barrio
cualquiera se saludan con un “todo piola” y desde ese momento se abren las
puertas de un mundo inesperado.</p>



<p><strong>Todo Piola</strong>&nbsp;parte de un
momento de soledad para convertirse en un encuentro fantástico y efímero. La
intimidad se dispara a un estado de imaginación desatada en una combinación
desquiciada entre romance, teatro físico y&nbsp;&nbsp;fantasmagoría.</p>



<p>Estrenada en 2015,&nbsp;<strong>Todo Piola</strong>&nbsp;ha sido
convocada por el Festival Iberoamericano de Cádiz (España) y por los festivales
de Rafaela y Argentino (Santa Fe), Festival Andino (Mendoza) y fue seleccionada
para la Fiesta Nacional del Teatro 2016 (Tucumán) y en gira para el Circuito
Teatral del INT realizando funciones en Misiones, Corrientes, La Pampa,
Neuquén, Mendoza y Santiago del Estero. Además, durante 2016 realizó una breve
temporada en el Teatro Solís de Montevideo (Uruguay). En Buenos Aires se
presentó en el Teatro del Abasto, el Centro Cultural San Martín, Timbre 4 y en
El Portón de Sánchez.&nbsp;&nbsp;Y participó en Santiago a Mil (Chile) en su
edición del 2019.</p>



<p>Las entradas se pueden retirar en el Centro Cultural
Cotesma, de manera gratuita, hasta cuatro por persona.</p>



<p>Para ver cómo continúa la programación del Festival: <a href="https://festivalestivaldesmandes.jimdofree.com/">https://festivalestivaldesmandes.jimdofree.com/</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-90465" class="share-facebook sd-button share-icon" href="https://realidadsm.com/2020/02/06/programacion-del-19-festival-estival-para-hoy-todo-piola-una-obra-a-la-gorra-de-danza-teatro/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-90465" class="share-twitter sd-button share-icon" href="https://realidadsm.com/2020/02/06/programacion-del-19-festival-estival-para-hoy-todo-piola-una-obra-a-la-gorra-de-danza-teatro/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://realidadsm.com/2020/02/06/programacion-del-19-festival-estival-para-hoy-todo-piola-una-obra-a-la-gorra-de-danza-teatro/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://realidadsm.com/2020/02/06/programacion-del-19-festival-estival-para-hoy-todo-piola-una-obra-a-la-gorra-de-danza-teatro/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-90465" class="share-pinterest sd-button share-icon" href="https://realidadsm.com/2020/02/06/programacion-del-19-festival-estival-para-hoy-todo-piola-una-obra-a-la-gorra-de-danza-teatro/?share=pinterest" target="_blank" title="Hacé click para compartir en Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-90465" class="share-linkedin sd-button share-icon" href="https://realidadsm.com/2020/02/06/programacion-del-19-festival-estival-para-hoy-todo-piola-una-obra-a-la-gorra-de-danza-teatro/?share=linkedin" target="_blank" title="Hacé click para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://realidadsm.com/2020/02/06/programacion-del-19-festival-estival-para-hoy-todo-piola-una-obra-a-la-gorra-de-danza-teatro/#print" target="_blank" title="Hacé click para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://realidadsm.com/2020/02/06/programacion-del-19-festival-estival-para-hoy-todo-piola-una-obra-a-la-gorra-de-danza-teatro/?share=email" target="_blank" title="Hacé click para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://realidadsm.com/tag/tapa2/" rel="tag">Tapa2</a></li></ul></div>	<div id="media_image-112" class="sb-widget posts-2 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/pirerayen.zapala" target="_blank" rel="noopener noreferrer"><img width="620" height="300" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/Banner-Piré-Rayén.gif?fit=620%2C300&amp;ssl=1" class="image wp-image-88611  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="88611" data-permalink="https://realidadsm.com/banner-pire-rayen/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/Banner-Piré-Rayén.gif?fit=620%2C300&amp;ssl=1" data-orig-size="620,300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Piré Rayén" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/Banner-Piré-Rayén.gif?fit=300%2C145&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/Banner-Piré-Rayén.gif?fit=620%2C300&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/01/Banner-Piré-Rayén.gif?fit=620%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></article>		</div>
			<aside class="sidebar sb-right"><div id="media_image-52" class="sb-widget widget_media_image"><h4 class="widget-title">Contactate</h4><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://api.whatsapp.com/api/send?phone=5492944143110"><img width="300" height="65" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" class="image wp-image-54565 whatsapp attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="54565" data-permalink="https://realidadsm.com/whatsapp-rsm/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-orig-size="300,65" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp RSM" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-182" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/elregionalcerveceria/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/10/Banner-300-x-250-El-Regional.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-82560  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="82560" data-permalink="https://realidadsm.com/banner-300-x-250-el-regional/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/10/Banner-300-x-250-El-Regional.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner 300 x 250 El Regional" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/10/Banner-300-x-250-El-Regional.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/10/Banner-300-x-250-El-Regional.gif?fit=300%2C250&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/10/Banner-300-x-250-El-Regional.gif?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-204" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.kilataitai.com/" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/Banner-Kila-Tai-Tai-300-x-200.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-88190  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="88190" data-permalink="https://realidadsm.com/banner-kila-tai-tai-300-x-200/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/Banner-Kila-Tai-Tai-300-x-200.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Kila Tai Tai 300 x 200" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/Banner-Kila-Tai-Tai-300-x-200.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/Banner-Kila-Tai-Tai-300-x-200.gif?fit=300%2C200&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/01/Banner-Kila-Tai-Tai-300-x-200.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-198" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.pueblos.com.ar/chapelco/" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1" class="image wp-image-86387  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="86387" data-permalink="https://realidadsm.com/whatsapp-image-2019-12-12-at-18-55-33-1/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-12-12 at 18.55.33 (1)" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=620%2C414&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=620%2C414&amp;ssl=1 620w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-184" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/Adventure-Store-122396064463722" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/10/Banner-Adventure-Store-300-x-250.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-82674  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="82674" data-permalink="https://realidadsm.com/banner-adventure-store-300-x-250/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/10/Banner-Adventure-Store-300-x-250.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Adventure Store 300 x 250" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/10/Banner-Adventure-Store-300-x-250.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/10/Banner-Adventure-Store-300-x-250.gif?fit=300%2C250&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/10/Banner-Adventure-Store-300-x-250.gif?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-212" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/TheCornerSMA/" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/Banner-The-Corner-300-x-200.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-89982  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="89982" data-permalink="https://realidadsm.com/banner-the-corner-300-x-200/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/Banner-The-Corner-300-x-200.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner The Corner 300 x 200" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/Banner-The-Corner-300-x-200.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/Banner-The-Corner-300-x-200.gif?fit=300%2C200&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/Banner-The-Corner-300-x-200.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-200" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.accordsalud.com.ar/" target="_blank" rel="noopener noreferrer"><img width="300" height="150" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-UP-300-x-150.gif?fit=300%2C150&amp;ssl=1" class="image wp-image-86401  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="86401" data-permalink="https://realidadsm.com/banner-up-300-x-150/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-UP-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner UP 300 x 150" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-UP-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-UP-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-UP-300-x-150.gif?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-23" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.brimpatagonia.com.ar/" target="_blank" rel="noopener noreferrer"><img width="300" height="450" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Brim-Patagonia-Mayo-2019.gif?fit=300%2C450&amp;ssl=1" class="image wp-image-72704  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="72704" data-permalink="https://realidadsm.com/banner-brim-patagonia-mayo-2019/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Brim-Patagonia-Mayo-2019.gif?fit=300%2C450&amp;ssl=1" data-orig-size="300,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Brim Patagonia Mayo 2019" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Brim-Patagonia-Mayo-2019.gif?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Brim-Patagonia-Mayo-2019.gif?fit=300%2C450&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Brim-Patagonia-Mayo-2019.gif?fit=300%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="top-posts-5" class="footer-widget footer-1 widget_top-posts"><h6 class="footer-widget-title">Notas más leídas</h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://realidadsm.com/2020/02/05/juan-cabrera-no-hay-ningun-caso-ningun-contacto-de-ningun-paciente-que-esta-en-observacion-que-sea-de-la-villa-meliquina/" title="Juan Cabrera: &quot;No hay ningún caso, ningún contacto de ningún paciente que está en observación que sea de la Villa Meliquina&quot;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/01/hospital-cabrera.jpg?fit=1194%2C663&#038;ssl=1&#038;resize=40%2C40" alt="Juan Cabrera: &quot;No hay ningún caso, ningún contacto de ningún paciente que está en observación que sea de la Villa Meliquina&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/02/05/juan-cabrera-no-hay-ningun-caso-ningun-contacto-de-ningun-paciente-que-esta-en-observacion-que-sea-de-la-villa-meliquina/" title="Juan Cabrera: &quot;No hay ningún caso, ningún contacto de ningún paciente que está en observación que sea de la Villa Meliquina&quot;" class="bump-view" data-bump-view="tp">Juan Cabrera: &quot;No hay ningún caso, ningún contacto de ningún paciente que está en observación que sea de la Villa Meliquina&quot;</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/02/05/tres-jovenes-mayores-de-edad-fueron-detenidos-en-el-centro-con-drogas-en-su-poder/" title="Tres jóvenes mayores de edad fueron detenidos en el centro con drogas en su poder" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/02/IMG_20200204_173017_1.jpg?fit=1200%2C712&#038;ssl=1&#038;resize=40%2C40" alt="Tres jóvenes mayores de edad fueron detenidos en el centro con drogas en su poder" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/02/05/tres-jovenes-mayores-de-edad-fueron-detenidos-en-el-centro-con-drogas-en-su-poder/" title="Tres jóvenes mayores de edad fueron detenidos en el centro con drogas en su poder" class="bump-view" data-bump-view="tp">Tres jóvenes mayores de edad fueron detenidos en el centro con drogas en su poder</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/02/05/intento-cruzar-la-avenida-en-una-zona-no-demarcada-fue-atropellada-y-sufrio-una-fractura-expuesta/" title="Intentó cruzar la avenida en una zona no demarcada, fue atropellada y sufrió una fractura expuesta" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/02/atropello.jpg?fit=960%2C720&#038;ssl=1&#038;resize=40%2C40" alt="Intentó cruzar la avenida en una zona no demarcada, fue atropellada y sufrió una fractura expuesta" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/02/05/intento-cruzar-la-avenida-en-una-zona-no-demarcada-fue-atropellada-y-sufrio-una-fractura-expuesta/" title="Intentó cruzar la avenida en una zona no demarcada, fue atropellada y sufrió una fractura expuesta" class="bump-view" data-bump-view="tp">Intentó cruzar la avenida en una zona no demarcada, fue atropellada y sufrió una fractura expuesta</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/02/05/acusaron-de-homicidio-culposo-al-chofer-que-causo-la-muerte-de-dos-personas-en-la-ruta-de-los-siete-lagos/" title="Acusaron de homicidio culposo al chofer que causó la muerte de dos personas en la Ruta de los Siete Lagos" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-16.00.12.jpeg?fit=768%2C653&#038;ssl=1&#038;resize=40%2C40" alt="Acusaron de homicidio culposo al chofer que causó la muerte de dos personas en la Ruta de los Siete Lagos" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/02/05/acusaron-de-homicidio-culposo-al-chofer-que-causo-la-muerte-de-dos-personas-en-la-ruta-de-los-siete-lagos/" title="Acusaron de homicidio culposo al chofer que causó la muerte de dos personas en la Ruta de los Siete Lagos" class="bump-view" data-bump-view="tp">Acusaron de homicidio culposo al chofer que causó la muerte de dos personas en la Ruta de los Siete Lagos</a>
							</div>
													</li>
					</ul>
</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="facebook-likebox-2" class="footer-widget footer-2 widget_facebook_likebox"><h6 class="footer-widget-title"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></h6>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/realidadsm/" data-width="500"  data-height="400" data-hide-cover="true" data-show-facepile="false" data-tabs="timeline">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/realidadsm/"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></blockquote></div>
		</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-4" class="footer-widget footer-3 widget_text"><h6 class="footer-widget-title">Staff</h6>			<div class="textwidget"><h4 style="color: white;">Redacción</h4>
<p><a href="https://realidadsm.com/author/quemero1978/">F.S.C.</a></p>
<p><a href="https://realidadsm.com/author/rella73/">Esteban Ramella</a></p>
<p>&nbsp;</p>
<h4 style="color: white;">Colaboradores</h4>
<p><a href="https://realidadsm.com/author/rocio/">Rocío Ricaurte</a></p>
<p>Fracisco Corso</p>
<p>Juan Oliverio Píterman</p>
<p>&nbsp;</p>
<h4 style="color: white;">Fotografía</h4>
<p>Leonardo Casanova</p>
<p>&nbsp;</p>
<h4 style="color: white;">Comercial</h4>
<p><a href="mailto:comercial.realidadsm@gmail.com">Fernando Sánchez</a></p>
</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="jetpack_my_community-2" class="footer-widget footer-4 widget_jetpack_my_community"><h6 class="footer-widget-title">Comunidad </h6><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/199a7f3dff84d445c927c3fc71f57d71" title="Adrián Goller"><img alt="Adrián Goller" src="https://1.gravatar.com/avatar/199a7f3dff84d445c927c3fc71f57d71?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/f863029b7754e71707914d28be6f4e26" title="rey"><img alt="rey" src="https://0.gravatar.com/avatar/f863029b7754e71707914d28be6f4e26?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/gracielar422" title="Graciela Rodriguez"><img alt="Graciela Rodriguez" src="https://1.gravatar.com/avatar/4640c7f2eca5a839269e8290234a37a1?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ae5859b42558aab81f85c025c5392c39" title="Félix"><img alt="Félix" src="https://1.gravatar.com/avatar/ae5859b42558aab81f85c025c5392c39?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/f0e7f2a3cd2d1b9e4e8c2c7e4b7c6481" title="juan"><img alt="juan" src="https://0.gravatar.com/avatar/f0e7f2a3cd2d1b9e4e8c2c7e4b7c6481?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/mujeresideales" title="Blog Mujeres Ideales"><img alt="Blog Mujeres Ideales" src="https://2.gravatar.com/avatar/b71f2c950e0bc4714e3e8fe5917bf3fe?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/manolonavarroalbuixech" title="Manolo Navarro"><img alt="Manolo Navarro" src="https://2.gravatar.com/avatar/2f3f0e79c56dbd5d42437fa346e764f1?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/nbistotto" title="nbistotto"><img alt="nbistotto" src="https://2.gravatar.com/avatar/8e75da5c118b81af8a6f3fd1dfea2012?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/capitanquiros" title="capitanquiros"><img alt="capitanquiros" src="https://0.gravatar.com/avatar/38e4156b57694c1992ed51194724bed2?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/eb0fa4d6f1f7dcb5ef1b22aefcac793a" title="Malena"><img alt="Malena" src="https://2.gravatar.com/avatar/eb0fa4d6f1f7dcb5ef1b22aefcac793a?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div><div id="blog_subscription-2" class="footer-widget footer-4 widget_blog_subscription jetpack_subscription_widget"><h6 class="footer-widget-title">Suscríbete</h6>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte  y recibir notificaciones de las noticias.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Dirección de correo electrónico"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://realidadsm.com/2020/02/06/programacion-del-19-festival-estival-para-hoy-todo-piola-una-obra-a-la-gorra-de-danza-teatro/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2020	
	<a></a>
	
	</p>
</div>
</div>
<!--  -->
	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Contenido protegido ante copia</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-33969555-3']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/realidadsm.com\/2020\/02\/06\/programacion-del-19-festival-estival-para-hoy-todo-piola-una-obra-a-la-gorra-de-danza-teatro\/":90465};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/02/06/programacion-del-19-festival-estival-para-hoy-todo-piola-una-obra-a-la-gorra-de-danza-teatro/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://realidadsm.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Verificá tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, volvé a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","nonce":"78418f5f48","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, hubo un error al publicar tu comentario. Por favor, volv\u00e9 a intentarlo m\u00e1s tarde.","comment_approved":"Tu comentario fu\u00e9 aprobado.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/realidadsm.com\/wp-login.php?redirect_to=https%3A%2F%2Frealidadsm.com%2F2020%2F02%2F06%2Fprogramacion-del-19-festival-estival-para-hoy-todo-piola-una-obra-a-la-gorra-de-danza-teatro%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'121712994',post:'90465',tz:'-3',srv:'realidadsm.com'} ]);
	_stq.push([ 'clickTrackerInit', '121712994', '90465' ]);
</script>
</body>
</html>
<!--
	generated 176 seconds ago
	generated in 0.227 seconds
	served from batcache in 0.002 seconds
	expires in 124 seconds
-->
