<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout2" lang="es-AR">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://realidadsm.com/xmlrpc.php" />
<title>La EPET 21 ayuda a gran ritmo: ya lleva hechas más de 350 máscaras y continúa la producción</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4ppFFJ3f1KXmIaFxBr7j2LDioo7J174FuYGX0fp4Me4" />
<!--[if lt IE 9]>
<script src="https://realidadsm.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Feed" href="https://realidadsm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; RSS de los comentarios" href="https://realidadsm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; La EPET 21 ayuda a gran ritmo: ya lleva hechas más de 350 máscaras y continúa la producción RSS de los comentarios" href="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realidadsm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- realidadsm.com is managing ads with Advanced Ads 1.17.10 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin="anonymous" rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://realidadsm.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://realidadsm.com/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://realidadsm.com/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://realidadsm.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #d8e1eb;
	border: 1px solid #c9c9c9;
}

</style>
<link rel='stylesheet' id='mh-style-css'  href='https://realidadsm.com/wp-content/themes/mh-magazine/style.css?ver=v1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.4.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//realidadsm.com/wp-content/uploads/pum/pum-site-styles.css?generated=1586367922&#038;ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.4.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/modernizr.js?ver=5.4'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/jquery.flexslider.js?ver=5.4'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/tinynav.js?ver=5.4'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/jquery.prettyPhoto.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/scripts.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://realidadsm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://realidadsm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://realidadsm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Capacitación, donaciones y agradecimiento del personal de la salud de nuestra ciudad' href='https://realidadsm.com/2020/04/09/capacitacion-donaciones-y-agradecimiento-del-personal-de-la-salud-de-nuestra-ciudad/' />

<link rel="canonical" href="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/" />
<link rel='shortlink' href='https://wp.me/p8eH6O-p44' />
<link rel="alternate" type="application/json+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2020%2F04%2F09%2Fla-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2020%2F04%2F09%2Fla-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Contenido protegido ante copia";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.flex-direction-nav { display: none; }</style><meta name="description" content="Directivos y profesores de la EPET 21 no tardaron en poner manos a la obra cuando se desató la pandemia. Comenzaron entregando máscaras al Hospital local y no se detuvieron. Fabrican 40 máscaras protectoras por día con las impresoras 3D y están haciendo pruebas de barbijos, para también poder producirlos." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La EPET 21 ayuda a gran ritmo: ya lleva hechas más de 350 máscaras y continúa la producción" />
<meta property="og:url" content="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/" />
<meta property="og:description" content="Directivos y profesores de la EPET 21 no tardaron en poner manos a la obra cuando se desató la pandemia. Comenzaron entregando máscaras al Hospital local y no se detuvieron. Fabrican 40 máscaras pr…" />
<meta property="article:published_time" content="2020-04-09T17:20:45+00:00" />
<meta property="article:modified_time" content="2020-04-09T17:20:47+00:00" />
<meta property="og:site_name" content="Realidad SanMartinense" />
<meta property="og:image" content="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/marcelo-avila.jpg?fit=640%2C640&amp;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:creator" content="@RealidadSM" />
<meta name="twitter:site" content="@RealidadSM" />
<meta name="twitter:text:title" content="La EPET 21 ayuda a gran ritmo: ya lleva hechas más de 350 máscaras y continúa la producción" />
<meta name="twitter:image" content="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/marcelo-avila.jpg?fit=640%2C640&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script data-ad-client="ca-pub-8637693842261820" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type="text/css" id="custom-colors-css">.footer-nav li a{color:#e8e8e8}.sl-caption{color:#e8e8e8}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#4f4f4f}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#fff}blockquote{background:#fff}news-ticker{border-color:#f28773}.main-nav ul li:hover>ul{background:#decf5c}.slide-caption{background:#decf5c}.carousel-layout1{background:#decf5c}.meta{#fff:#decf5c}body{color:#222}h1,h2,h3,h4,h5,h6{color:#222}a{color:#222}.header-nav li:hover{background-color:#3e6199}a:hover{color:#3e6199}.copyright a:hover{color:#7c9ac9}blockquote{border-color:#3e6199}.ticker-title{background:#3e6199}.main-nav li:hover{background:#3e6199}.footer-nav{background:#3e6199}.footer-nav ul li:hover>ul{background:#3e6199}.slide-caption{border-color:#3e6199}.slide-title:hover{color:#3e6199}.slider-layout2 .flex-control-paging li a.flex-active{background:#3e6199}.carousel-layout1{border-color:#3e6199}.carousel-layout1 .caption{background:#3e6199}.carousel-layout2 .caption{background:#3e6199}.carousel-layout2 .carousel-item-title:hover{color:#3e6199}.page-title-layout1{background:#3e6199}.subheading{background:#3e6199}.entry a{color:#3e6199}.post-tags li:hover{background:#3e6199}.related-title:hover{color:#3e6199}.author-box-layout1{border-color:#3e6199}.page-numbers:hover,.current,a:hover .pagelink{background:#3e6199}.pagelink{background:#3e6199}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#3e6199}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#3e6199}.wt-layout3 .widget-title{border-color:#3e6199}.sl-title:hover{color:#3e6199}.sl-caption{background:#3e6199}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#3e6199}.commentlist .bypostauthor .vcard{border-color:#3e6199}.comment-info{color:#3e6199}input[type=submit]{background:#3e6199}input[type=text]:hover,textarea:hover{border-color:#3e6199}#cancel-comment-reply-link{background:#3e6199}.required{color:#3e6199}.wpcf7-form input[type=email]:hover{border-color:#3e6199}.mh-mobile .slide-caption{border-color:#3e6199}#ticker a{color:#3e6199}#ticker .meta{color:#3e6199}</style>
<link rel="icon" href="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/logo-nuevo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/logo-nuevo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/logo-nuevo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/logo-nuevo.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://realidadsm.com/?custom-css=590e32899c" />
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-96352 single-format-standard custom-background unselectable custom-colors">
<div class="container mh-mobile">
<header class="header-wrap">
			<nav class="header-nav clearfix">
			<div class="menu-enlaces-con-redes-sociales-container"><ul id="menu-enlaces-con-redes-sociales" class="menu"><li id="menu-item-54563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54563"><a href="https://api.whatsapp.com/api/send?phone=5492944143110">Whatsapp</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://facebook.com/realidadsm">Facebook</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://twitter.com/realidadsm">Twitter</a></li>
<li id="menu-item-39703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39703"><a href="https://www.instagram.com/realidadsm/">Instagram</a></li>
<li id="menu-item-43897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43897"><a href="https://realidadsanmartinense.tumblr.com/">Tumblr</a></li>
</ul></div>		</nav>
		<a href="https://realidadsm.com/" title="Realidad SanMartinense" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://realidadsm.com/wp-content/uploads/2018/03/cropped-logo-celeste2.png" height="137" width="466" alt="Realidad SanMartinense" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-44694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44694"><a href="https://realidadsm.com/">Inicio</a></li>
<li id="menu-item-90866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90866"><a href="https://realidadsm.com/wp-content/uploads/2019/09/Horarios-de-Emergencia.jpg">Horarios Expreso Los Andes</a>
<ul class="sub-menu">
	<li id="menu-item-90896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90896"><a href="https://realidadsm.com/wp-content/uploads/2020/02/Línea-1-Horarios-Emergencia-Expreso-Los-Andes.png">Línea 1 &#8211; Chacra 30</a></li>
	<li id="menu-item-90897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90897"><a href="https://realidadsm.com/wp-content/uploads/2020/02/Línea-2-Horarios-Emergencia-Expreso-Los-Andes.png">Línea 2 &#8211; Ruca Hue</a></li>
	<li id="menu-item-90898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90898"><a href="https://realidadsm.com/wp-content/uploads/2020/02/Línea-3-Horarios-Emergencia-Expreso-Los-Andes.png">Línea 3 &#8211; VV San Martín</a></li>
	<li id="menu-item-90899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90899"><a href="http://Línea%204%20-%20Horarios%20Emergencia%20Expreso%20Los%20Andes">Línea 4 &#8211; Los Radales</a></li>
	<li id="menu-item-90900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90900"><a href="https://realidadsm.com/wp-content/uploads/2020/02/Línea-5-Horarios-Emergencia-Expreso-Los-Andes.png">Línea 5 &#8211; Lolog</a></li>
	<li id="menu-item-90901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90901"><a href="https://realidadsm.com/wp-content/uploads/2020/02/Línea-6-Horarios-Emergencia-Expreso-Los-Andes.png">Línea 6 &#8211; Pte Blanco</a></li>
	<li id="menu-item-90902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90902"><a href="https://realidadsm.com/wp-content/uploads/2020/02/frecuencias-línea-9-EPET-21.jpg">Línea 9 &#8211; Barrio Intercultural</a></li>
</ul>
</li>
<li id="menu-item-44691" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-44691"><a href="https://realidadsm.com/todas-las-noticias/">Todas las noticias</a></li>
<li id="menu-item-34187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34187"><a href="/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-34091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34091"><a href="https://realidadsm.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-34093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34093"><a href="https://realidadsm.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-34096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34096"><a href="https://realidadsm.com/category/educacion/">Educación</a></li>
	<li id="menu-item-34101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34101"><a href="https://realidadsm.com/category/infancia-y-adolescencia/">Infancia y Adolescencia</a></li>
	<li id="menu-item-34102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34102"><a href="https://realidadsm.com/category/general/">Interés General</a></li>
	<li id="menu-item-34103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34103"><a href="https://realidadsm.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-34105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34105"><a href="https://realidadsm.com/category/locales/">Locales</a></li>
	<li id="menu-item-34107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34107"><a href="https://realidadsm.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-34110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34110"><a href="https://realidadsm.com/category/politica/">Política</a></li>
	<li id="menu-item-34111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34111"><a href="https://realidadsm.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-34112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34112"><a href="https://realidadsm.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-34120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34120"><a href="https://realidadsm.com/category/otras/">Otras Secciones</a>
	<ul class="sub-menu">
		<li id="menu-item-34088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34088"><a href="https://realidadsm.com/category/aire-libre/">Aire Libre</a></li>
		<li id="menu-item-54896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54896"><a href="https://realidadsm.com/category/construccion/">Construcción</a></li>
		<li id="menu-item-34092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34092"><a href="https://realidadsm.com/category/decoracion-y-diseno/">Decoración y diseño</a></li>
		<li id="menu-item-34095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34095"><a href="https://realidadsm.com/category/economia/">Economía</a></li>
		<li id="menu-item-34098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34098"><a href="https://realidadsm.com/category/espectaculos/">Espectáculos</a></li>
		<li id="menu-item-34097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34097"><a href="https://realidadsm.com/category/entretenimiento/">Entretenimiento</a></li>
		<li id="menu-item-34099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34099"><a href="https://realidadsm.com/category/gastronomia/">Gastronomía</a></li>
		<li id="menu-item-34100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34100"><a href="https://realidadsm.com/category/horoscopo/">Horóscopo</a></li>
		<li id="menu-item-41145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41145"><a href="https://realidadsm.com/category/mascotas/">Mascotas</a></li>
		<li id="menu-item-34109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34109"><a href="https://realidadsm.com/category/opinion/">Opinión</a></li>
		<li id="menu-item-34113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34113"><a href="https://realidadsm.com/category/rurales/">Rurales</a></li>
		<li id="menu-item-34114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34114"><a href="https://realidadsm.com/category/salud/">Salud</a></li>
		<li id="menu-item-41147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41147"><a href="https://realidadsm.com/category/seguridad/">Seguridad</a></li>
		<li id="menu-item-34115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34115"><a href="https://realidadsm.com/category/social/">Sociales</a></li>
		<li id="menu-item-34117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34117"><a href="https://realidadsm.com/category/tecnologia/">Tecnología</a></li>
		<li id="menu-item-41148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41148"><a href="https://realidadsm.com/category/tendencias/">Tendencias</a></li>
		<li id="menu-item-34118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34118"><a href="https://realidadsm.com/category/turismo/">Turismo</a></li>
		<li id="menu-item-34119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34119"><a href="https://realidadsm.com/category/viajes/">Viajes</a></li>
		<li id="menu-item-41149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41149"><a href="https://realidadsm.com/category/vida-consciente/">Vida Consciente</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-47545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47545"><a href="https://realidadsm.com/category/farmacias-de-turno/">Farmacias de Turno</a></li>
<li id="menu-item-44690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-44690"><a href="https://realidadsm.com/contacto/">Contacto</a></li>
</ul></div>	</nav>
			<nav class="info-nav clearfix">
			<div class="menu-menu-secciones-container"><ul id="menu-menu-secciones" class="menu"><li id="menu-item-51068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51068"><a href="https://realidadsm.com/category/locales/">Locales</a></li>
<li id="menu-item-51070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51070"><a href="https://realidadsm.com/category/regionales/">Regionales</a></li>
<li id="menu-item-51069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51069"><a href="https://realidadsm.com/category/policiales/">Policiales</a></li>
<li id="menu-item-87749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87749"><a href="https://realidadsm.com/category/deportes/">Deportes</a></li>
<li id="menu-item-88191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88191"><a href="https://realidadsm.com/category/cultura/">Cultura</a></li>
<li id="menu-item-51251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51251"><a href="https://realidadsm.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-51252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51252"><a href="https://realidadsm.com/category/general/">Interés General</a></li>
<li id="menu-item-94089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94089"><a href="https://realidadsm.com/tag/Coronavirus/">#Coronavirus</a></li>
</ul></div>		</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-96352" class="post-96352 post type-post status-publish format-standard has-post-thumbnail hentry category-social tag-tapa">
	<header class="post-header">
		<h1 class="entry-title">La EPET 21 ayuda a gran ritmo: ya lleva hechas más de 350 máscaras y continúa la producción</h1>
		<p class="meta post-meta">Posted on <span class="updated">9 abril, 2020</span>  by <span class="vcard author"><a class="fn" href="https://realidadsm.com/author/rocio/">Rocío Ricaurte</a></span>  in <a href="https://realidadsm.com/category/social/" rel="category tag">Sociales</a></p>
	</header>
	<div id="media_image-140" class="sb-widget posts-1 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="620" height="100" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-68874 BannerSuperior attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="68874" data-permalink="https://realidadsm.com/banner-aca-620-x-100-2/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner ACA 620 x 100 2" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>	<div class="entry clearfix">
				
<figure class="wp-block-image size-large"><img data-attachment-id="96371" data-permalink="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/marcelo-avila-1/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/marcelo-avila-1.jpg?fit=640%2C640&amp;ssl=1" data-orig-size="640,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1586441917&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="marcelo-avila-1" data-image-description data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/marcelo-avila-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/marcelo-avila-1.jpg?fit=620%2C620&amp;ssl=1" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/marcelo-avila-1.jpg?fit=620%2C620&amp;ssl=1" alt class="wp-image-96371 jetpack-lazy-image" data-lazy-srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/marcelo-avila-1.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/marcelo-avila-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/marcelo-avila-1.jpg?resize=620%2C620&amp;ssl=1 620w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/marcelo-avila-1.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/marcelo-avila-1.jpg?fit=620%2C620&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="96371" data-permalink="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/marcelo-avila-1/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/marcelo-avila-1.jpg?fit=640%2C640&amp;ssl=1" data-orig-size="640,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1586441917&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="marcelo-avila-1" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/marcelo-avila-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/marcelo-avila-1.jpg?fit=620%2C620&amp;ssl=1" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/marcelo-avila-1.jpg?fit=620%2C620&amp;ssl=1" alt="" class="wp-image-96371" srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/marcelo-avila-1.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/marcelo-avila-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/marcelo-avila-1.jpg?resize=620%2C620&amp;ssl=1 620w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/marcelo-avila-1.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></figure>



<p>Directivos y profesores de la EPET 21 no tardaron en poner manos a la obra cuando se desató la pandemia. Comenzaron entregando máscaras al Hospital local y no se detuvieron. Fabrican 40 máscaras protectoras por día con las impresoras 3D y están haciendo pruebas de barbijos, para también poder producirlos.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="96367" data-permalink="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/whatsapp-image-2020-04-09-at-12-47-34/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?fit=1279%2C720&amp;ssl=1" data-orig-size="1279,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1586441620&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WhatsApp-Image-2020-04-09-at-12.47.34" data-image-description data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?fit=620%2C349&amp;ssl=1" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?fit=620%2C349&amp;ssl=1" alt class="wp-image-96367 jetpack-lazy-image" data-lazy-srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?w=1279&amp;ssl=1 1279w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?resize=620%2C349&amp;ssl=1 620w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?resize=580%2C326&amp;ssl=1 580w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?resize=174%2C98&amp;ssl=1 174w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?fit=620%2C349&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="96367" data-permalink="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/whatsapp-image-2020-04-09-at-12-47-34/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?fit=1279%2C720&amp;ssl=1" data-orig-size="1279,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1586441620&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WhatsApp-Image-2020-04-09-at-12.47.34" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?fit=620%2C349&amp;ssl=1" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?fit=620%2C349&amp;ssl=1" alt="" class="wp-image-96367" srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?w=1279&amp;ssl=1 1279w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?resize=620%2C349&amp;ssl=1 620w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?resize=580%2C326&amp;ssl=1 580w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.47.34.jpeg?resize=174%2C98&amp;ssl=1 174w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></figure>



<p>En diálogo con RSM, Marcelo Ávila, director de la EPET 21, explicó cómo se sienten de estar colaborando de esta manera a cuidar de la salud de la comunidad: “Estuvimos chochos cuando el Hospital nos pidió los pies de suero, la reparación de las camas ortopédicas y las máscaras, nosotros queríamos poder ayudar a la comunidad. Y fue un muy lindo desafío hacerlo: nunca habíamos hecho trabajos de este estilo, seriados y de mucha cantidad. Somos docentes y nuestro ritmo es otro, donde lo que vale es la explicación y los tiempos son más lentos. Pero todo fue saliendo bárbaro.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="96363" data-permalink="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/whatsapp-image-2020-04-09-at-12-48-23/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.48.23.jpeg?fit=774%2C1032&amp;ssl=1" data-orig-size="774,1032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2020-04-09-at-12.48.23" data-image-description data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.48.23.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.48.23.jpeg?fit=620%2C827&amp;ssl=1" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.48.23.jpeg?fit=620%2C827&amp;ssl=1" alt class="wp-image-96363 jetpack-lazy-image" data-lazy-srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.48.23.jpeg?w=774&amp;ssl=1 774w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.48.23.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.48.23.jpeg?resize=620%2C827&amp;ssl=1 620w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.48.23.jpeg?resize=113%2C150&amp;ssl=1 113w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.48.23.jpeg?resize=768%2C1024&amp;ssl=1 768w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.48.23.jpeg?fit=620%2C827&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="96363" data-permalink="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/whatsapp-image-2020-04-09-at-12-48-23/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.48.23.jpeg?fit=774%2C1032&amp;ssl=1" data-orig-size="774,1032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2020-04-09-at-12.48.23" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.48.23.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.48.23.jpeg?fit=620%2C827&amp;ssl=1" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.48.23.jpeg?fit=620%2C827&amp;ssl=1" alt="" class="wp-image-96363" srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.48.23.jpeg?w=774&amp;ssl=1 774w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.48.23.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.48.23.jpeg?resize=620%2C827&amp;ssl=1 620w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.48.23.jpeg?resize=113%2C150&amp;ssl=1 113w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-12.48.23.jpeg?resize=768%2C1024&amp;ssl=1 768w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></figure>



<p>Somos pocos profes, sin embargo estamos logrando producir entre 36 y 40 máscaras por día. Estamos trabajando muy contentos en este proyecto que surgió de repente, lo hacemos de corazón.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="96370" data-permalink="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/whatsapp-image-2020-03-26-at-14-34-08/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-26-at-14.34.08.jpeg?fit=640%2C1280&amp;ssl=1" data-orig-size="640,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2020-03-26-at-14.34.08" data-image-description data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-26-at-14.34.08.jpeg?fit=150%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-26-at-14.34.08.jpeg?fit=512%2C1024&amp;ssl=1" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-26-at-14.34.08.jpeg?fit=512%2C1024&amp;ssl=1" alt class="wp-image-96370 jetpack-lazy-image" data-lazy-srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-26-at-14.34.08.jpeg?w=640&amp;ssl=1 640w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-26-at-14.34.08.jpeg?resize=150%2C300&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-26-at-14.34.08.jpeg?resize=512%2C1024&amp;ssl=1 512w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-26-at-14.34.08.jpeg?resize=75%2C150&amp;ssl=1 75w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-26-at-14.34.08.jpeg?fit=512%2C1024&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="96370" data-permalink="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/whatsapp-image-2020-03-26-at-14-34-08/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-26-at-14.34.08.jpeg?fit=640%2C1280&amp;ssl=1" data-orig-size="640,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2020-03-26-at-14.34.08" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-26-at-14.34.08.jpeg?fit=150%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-26-at-14.34.08.jpeg?fit=512%2C1024&amp;ssl=1" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-26-at-14.34.08.jpeg?fit=512%2C1024&amp;ssl=1" alt="" class="wp-image-96370" srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-26-at-14.34.08.jpeg?w=640&amp;ssl=1 640w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-26-at-14.34.08.jpeg?resize=150%2C300&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-26-at-14.34.08.jpeg?resize=512%2C1024&amp;ssl=1 512w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-26-at-14.34.08.jpeg?resize=75%2C150&amp;ssl=1 75w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></figure>



<p>La felicidad más grande es cuando nos mandan fotografías del Hospital, por ejemplo, de los médicos operando en quirófano con las máscaras puestas. Es una satisfacción el hecho de poder colaborar con las personas que están cara a cara con la posibilidad de contagio”.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="96361" data-permalink="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/medicos-con-mascaras/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?fit=1040%2C780&amp;ssl=1" data-orig-size="1040,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="medicos-con-mascaras" data-image-description data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?fit=620%2C465&amp;ssl=1" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?fit=620%2C465&amp;ssl=1" alt class="wp-image-96361 jetpack-lazy-image" data-lazy-srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?w=1040&amp;ssl=1 1040w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?resize=620%2C465&amp;ssl=1 620w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?resize=150%2C113&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?resize=174%2C131&amp;ssl=1 174w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?resize=70%2C53&amp;ssl=1 70w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?fit=620%2C465&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="96361" data-permalink="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/medicos-con-mascaras/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?fit=1040%2C780&amp;ssl=1" data-orig-size="1040,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="medicos-con-mascaras" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?fit=620%2C465&amp;ssl=1" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?fit=620%2C465&amp;ssl=1" alt="" class="wp-image-96361" srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?w=1040&amp;ssl=1 1040w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?resize=620%2C465&amp;ssl=1 620w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?resize=150%2C113&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?resize=174%2C131&amp;ssl=1 174w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/medicos-con-mascaras.jpg?resize=70%2C53&amp;ssl=1 70w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></figure>



<p>Desde el Hospital les solicitaron 200 máscaras, 20 pies de suero y la reparación de 2 camas ortopédicas. Y luego de eso, se corrió la bola: los comenzaron a contactar desde distintas instituciones solicitándoles máscaras. Ya entregaron a la Clínicas Del Sur, Cedit y Roca, al Hospital de Las Lajas, a Distrito Escolar IX, a la Municipalidad, al Colegio Médico, a la Comisaría 23 y a la Cruz Roja. Todo esto suma 354 máscaras. “Venimos todos los días y hacemos, y se van sumando”, contó, humilde, Marcelo.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="96362" data-permalink="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/soportes-suero/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/soportes-suero.jpg?fit=960%2C1280&amp;ssl=1" data-orig-size="960,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="soportes-suero" data-image-description data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/soportes-suero.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/soportes-suero.jpg?fit=620%2C827&amp;ssl=1" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/soportes-suero.jpg?fit=620%2C827&amp;ssl=1" alt class="wp-image-96362 jetpack-lazy-image" data-lazy-srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/soportes-suero.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/soportes-suero.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/soportes-suero.jpg?resize=620%2C827&amp;ssl=1 620w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/soportes-suero.jpg?resize=113%2C150&amp;ssl=1 113w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/soportes-suero.jpg?resize=768%2C1024&amp;ssl=1 768w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/soportes-suero.jpg?fit=620%2C827&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="96362" data-permalink="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/soportes-suero/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/soportes-suero.jpg?fit=960%2C1280&amp;ssl=1" data-orig-size="960,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="soportes-suero" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/soportes-suero.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/soportes-suero.jpg?fit=620%2C827&amp;ssl=1" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/soportes-suero.jpg?fit=620%2C827&amp;ssl=1" alt="" class="wp-image-96362" srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/soportes-suero.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/soportes-suero.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/soportes-suero.jpg?resize=620%2C827&amp;ssl=1 620w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/soportes-suero.jpg?resize=113%2C150&amp;ssl=1 113w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/soportes-suero.jpg?resize=768%2C1024&amp;ssl=1 768w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="96365" data-permalink="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/camas-hospi-epet/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="camas-hospi-epet" data-image-description data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?fit=620%2C349&amp;ssl=1" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?fit=620%2C349&amp;ssl=1" alt class="wp-image-96365 jetpack-lazy-image" data-lazy-srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?resize=620%2C349&amp;ssl=1 620w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?resize=580%2C326&amp;ssl=1 580w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?resize=174%2C98&amp;ssl=1 174w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?fit=620%2C349&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="96365" data-permalink="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/camas-hospi-epet/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="camas-hospi-epet" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?fit=620%2C349&amp;ssl=1" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?fit=620%2C349&amp;ssl=1" alt="" class="wp-image-96365" srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?resize=620%2C349&amp;ssl=1 620w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?resize=580%2C326&amp;ssl=1 580w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/camas-hospi-epet.jpg?resize=174%2C98&amp;ssl=1 174w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></figure>



<p>El equipo de trabajo está formado actualmente por todos integrantes de la EPET 21: Daniela Montiveros, Paula Fernández y Marcelo Ávila (directivos de la institución); Lía Góstoli y Jorge Cadenini (docentes de impresión 3D); María Inés Bustos y Jaime (auxiliares de servicio); y Diego Rodríguez (padre de la escuela). En la primera semana, cuando hubo que hacer los pies de suero y las reparaciones de las camas del hospital, se contó con la ayuda de &nbsp;los docentes Gabriel Gómez y Ariel Pereira; y de Sebastián Negri, Nicolás Marinelli y Camila Cárregas. “Estamos muy agradecidos con la EPET 12, el CPF 19 y el 24, por prestarnos sus impresoras 3D, que nos permiten potenciar el trabajo”, expresó Marcelo.</p>



<p>Los pedidos continúan así que no se detendrán. Ya les solicitaron más protecciones desde el Colegio Médico de San Martín y Villa La Angostura, desde la Policía y desde Bomberos.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="96364" data-permalink="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/barbujos/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/barbujos.jpg?fit=720%2C1280&amp;ssl=1" data-orig-size="720,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="barbujos" data-image-description data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/barbujos.jpg?fit=169%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/barbujos.jpg?fit=576%2C1024&amp;ssl=1" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/barbujos.jpg?fit=576%2C1024&amp;ssl=1" alt class="wp-image-96364 jetpack-lazy-image" data-lazy-srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/barbujos.jpg?w=720&amp;ssl=1 720w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/barbujos.jpg?resize=169%2C300&amp;ssl=1 169w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/barbujos.jpg?resize=576%2C1024&amp;ssl=1 576w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/barbujos.jpg?resize=84%2C150&amp;ssl=1 84w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/barbujos.jpg?fit=576%2C1024&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="96364" data-permalink="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/barbujos/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/barbujos.jpg?fit=720%2C1280&amp;ssl=1" data-orig-size="720,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="barbujos" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/barbujos.jpg?fit=169%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/barbujos.jpg?fit=576%2C1024&amp;ssl=1" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/barbujos.jpg?fit=576%2C1024&amp;ssl=1" alt="" class="wp-image-96364" srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/barbujos.jpg?w=720&amp;ssl=1 720w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/barbujos.jpg?resize=169%2C300&amp;ssl=1 169w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/barbujos.jpg?resize=576%2C1024&amp;ssl=1 576w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/barbujos.jpg?resize=84%2C150&amp;ssl=1 84w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></figure>



<p>Y la producción podría diversificarse: “Comenzamos a trabajar en un barbijo rígido para probar cómo resulta. Si llega a funcionar bien es un golazo, estamos en eso”, explicó el Director.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-96352" class="share-facebook sd-button share-icon" href="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-96352" class="share-twitter sd-button share-icon" href="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-96352" class="share-pinterest sd-button share-icon" href="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/?share=pinterest" target="_blank" title="Hacé click para compartir en Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-96352" class="share-linkedin sd-button share-icon" href="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/?share=linkedin" target="_blank" title="Hacé click para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/#print" target="_blank" title="Hacé click para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/?share=email" target="_blank" title="Hacé click para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="reali-after-content" id="reali-884212049"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8637693842261820" 
data-ad-slot="4833763083" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://realidadsm.com/tag/tapa/" rel="tag">Tapa</a></li></ul></div>	</article>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Dejá una respuesta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&#038;postid=96352&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Dej%C3%A1+una+respuesta&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_AR&#038;jetpack_version=8.4.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=a4ff30e6c37a9ecbf4dc87e7066ad0594d3d7e49#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F04%2F09%2Fla-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
			<aside class="sidebar sb-right"><div id="media_image-52" class="sb-widget widget_media_image"><h4 class="widget-title">Contactate</h4><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://api.whatsapp.com/api/send?phone=5492944143110"><img width="300" height="65" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" class="image wp-image-54565 whatsapp attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="54565" data-permalink="https://realidadsm.com/whatsapp-rsm/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-orig-size="300,65" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp RSM" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-170" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.instagram.com/restaurantrucahueney/" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/08/Banner-Ruca-Hueney-3400-x-100-1.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-77593  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="77593" data-permalink="https://realidadsm.com/banner-ruca-hueney-3400-x-100-2/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/08/Banner-Ruca-Hueney-3400-x-100-1.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Ruca Hueney 3400 x 100" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/08/Banner-Ruca-Hueney-3400-x-100-1.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/08/Banner-Ruca-Hueney-3400-x-100-1.gif?fit=300%2C200&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/08/Banner-Ruca-Hueney-3400-x-100-1.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-71" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/pescaderiadelapatagonia/" target="_blank" rel="noopener noreferrer"><img width="300" height="150" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" class="image wp-image-85669  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="85669" data-permalink="https://realidadsm.com/banner-pescaderia-patagonia-300-x-150/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Pescaderia Patagonia 300 x 150" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-198" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.pueblos.com.ar/chapelco/" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1" class="image wp-image-86387  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="86387" data-permalink="https://realidadsm.com/whatsapp-image-2019-12-12-at-18-55-33-1/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-12-12 at 18.55.33 (1)" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=620%2C414&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=620%2C414&amp;ssl=1 620w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-23" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.brimpatagonia.com.ar/" target="_blank" rel="noopener noreferrer"><img width="300" height="450" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Brim-Patagonia-Mayo-2019.gif?fit=300%2C450&amp;ssl=1" class="image wp-image-72704  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="72704" data-permalink="https://realidadsm.com/banner-brim-patagonia-mayo-2019/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Brim-Patagonia-Mayo-2019.gif?fit=300%2C450&amp;ssl=1" data-orig-size="300,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Brim Patagonia Mayo 2019" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Brim-Patagonia-Mayo-2019.gif?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Brim-Patagonia-Mayo-2019.gif?fit=300%2C450&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Brim-Patagonia-Mayo-2019.gif?fit=300%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="top-posts-5" class="footer-widget footer-1 widget_top-posts"><h6 class="footer-widget-title">Notas más leídas</h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://realidadsm.com/2020/04/08/reventaron-la-puerta-de-una-despensa-tirotearon-a-la-policia-y-escaparon/" title="Reventaron la puerta de una despensa, tirotearon a la policía y escaparon" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/despensa-river.jpg?fit=1149%2C720&#038;ssl=1&#038;resize=40%2C40" alt="Reventaron la puerta de una despensa, tirotearon a la policía y escaparon" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/04/08/reventaron-la-puerta-de-una-despensa-tirotearon-a-la-policia-y-escaparon/" title="Reventaron la puerta de una despensa, tirotearon a la policía y escaparon" class="bump-view" data-bump-view="tp">Reventaron la puerta de una despensa, tirotearon a la policía y escaparon</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/04/08/informe-del-comite-de-emergencia-provincial-24-nuevos-casos-de-la-provincia-y-1-de-san-martin-de-los-andes/" title="Informe del Comité de Emergencia Provincial: 24 nuevos casos de la provincia y 1 de San Martín de los Andes" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Comité-de-Emergencia-Provincial.jpeg?fit=1200%2C852&#038;ssl=1&#038;resize=40%2C40" alt="Informe del Comité de Emergencia Provincial: 24 nuevos casos de la provincia y 1 de San Martín de los Andes" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/04/08/informe-del-comite-de-emergencia-provincial-24-nuevos-casos-de-la-provincia-y-1-de-san-martin-de-los-andes/" title="Informe del Comité de Emergencia Provincial: 24 nuevos casos de la provincia y 1 de San Martín de los Andes" class="bump-view" data-bump-view="tp">Informe del Comité de Emergencia Provincial: 24 nuevos casos de la provincia y 1 de San Martín de los Andes</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/04/08/consumio-alcohol-drogas-y-violo-a-la-hija-de-su-pareja-la-justicia-lo-imputo-y-le-dicto-prision-preventiva/" title="Consumió alcohol, drogas y violó a la hija de su pareja, la Justicia lo imputó y le dictó prisión preventiva" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/02/fiscalia-vla.jpg?fit=770%2C433&#038;ssl=1&#038;resize=40%2C40" alt="Consumió alcohol, drogas y violó a la hija de su pareja, la Justicia lo imputó y le dictó prisión preventiva" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/04/08/consumio-alcohol-drogas-y-violo-a-la-hija-de-su-pareja-la-justicia-lo-imputo-y-le-dicto-prision-preventiva/" title="Consumió alcohol, drogas y violó a la hija de su pareja, la Justicia lo imputó y le dictó prisión preventiva" class="bump-view" data-bump-view="tp">Consumió alcohol, drogas y violó a la hija de su pareja, la Justicia lo imputó y le dictó prisión preventiva</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/04/07/san-martin-de-los-andes-ya-tiene-su-tema-de-esta-cuarentena-en-la-voz-de-okaso/" title="San Martín de los Andes ya tiene su tema de esta cuarentena en la voz de Okaso" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-17.52.52.jpeg?fit=1080%2C817&#038;ssl=1&#038;resize=40%2C40" alt="San Martín de los Andes ya tiene su tema de esta cuarentena en la voz de Okaso" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/04/07/san-martin-de-los-andes-ya-tiene-su-tema-de-esta-cuarentena-en-la-voz-de-okaso/" title="San Martín de los Andes ya tiene su tema de esta cuarentena en la voz de Okaso" class="bump-view" data-bump-view="tp">San Martín de los Andes ya tiene su tema de esta cuarentena en la voz de Okaso</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/04/08/el-volcan-nevados-de-chillan-registro-esta-tarde-el-mas-grande-pulso-eruptivo-del-ultimo-tiempo/" title="El Volcán Nevados de Chillán registró esta tarde el más grande pulso eruptivo del último tiempo" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/04/nevados.jpg?fit=773%2C427&#038;ssl=1&#038;resize=40%2C40" alt="El Volcán Nevados de Chillán registró esta tarde el más grande pulso eruptivo del último tiempo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/04/08/el-volcan-nevados-de-chillan-registro-esta-tarde-el-mas-grande-pulso-eruptivo-del-ultimo-tiempo/" title="El Volcán Nevados de Chillán registró esta tarde el más grande pulso eruptivo del último tiempo" class="bump-view" data-bump-view="tp">El Volcán Nevados de Chillán registró esta tarde el más grande pulso eruptivo del último tiempo</a>
							</div>
													</li>
					</ul>
</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="facebook-likebox-2" class="footer-widget footer-2 widget_facebook_likebox"><h6 class="footer-widget-title"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></h6>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/realidadsm/" data-width="500"  data-height="400" data-hide-cover="true" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/realidadsm/"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></blockquote></div>
		</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-4" class="footer-widget footer-3 widget_text"><h6 class="footer-widget-title">Staff</h6>			<div class="textwidget"><h4 style="color: white;">Redacción</h4>
<p><a href="https://realidadsm.com/author/quemero1978/">F.S.C.</a></p>
<p><a href="https://realidadsm.com/author/rella73/">Esteban Ramella</a></p>
<p><a href="https://realidadsm.com/author/rocio/">Rocío Ricaurte</a></p>
<p>&nbsp;</p>
<h4 style="color: white;">Colaboradores</h4>
<p><a href="https://realidadsm.com/author/francisco/">Francisco Corso</a></p>
<p><a href="https://realidadsm.com/author/natalia/">Natalia Amendolaro</a></p>
<p>Juan Oliverio Píterman</p>
<p>&nbsp;</p>
<h4 style="color: white;">Fotografía</h4>
<p>Leonardo Casanova</p>
<p>&nbsp;</p>
<h4 style="color: white;">Comercial</h4>
<p><a href="mailto:comercial.realidadsm@gmail.com">Fernando Sánchez</a></p>
</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="jetpack_my_community-2" class="footer-widget footer-4 widget_jetpack_my_community"><h6 class="footer-widget-title">Comunidad </h6><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/manolonavarroalbuixech" title="Manolo Navarro"><img alt="Manolo Navarro" src="https://2.gravatar.com/avatar/2f3f0e79c56dbd5d42437fa346e764f1?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/2847fc3425836f0c2b514ef30e17cea0" title="Maria querejeta"><img alt="Maria querejeta" src="https://2.gravatar.com/avatar/2847fc3425836f0c2b514ef30e17cea0?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/caromanella" title="Carolina Romanella"><img alt="Carolina Romanella" src="https://1.gravatar.com/avatar/d16b3be5c8e44c24cbfcb0a5507c8e4d?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/554d9193cbad90e2bcd354b859582966" title="juan jose cabrera"><img alt="juan jose cabrera" src="https://2.gravatar.com/avatar/554d9193cbad90e2bcd354b859582966?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/36333fa1962fa6a984e1de3767a37eba" title="Daniel"><img alt="Daniel" src="https://0.gravatar.com/avatar/36333fa1962fa6a984e1de3767a37eba?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/rprostan" title="Ricardo Rostan"><img alt="Ricardo Rostan" src="https://1.gravatar.com/avatar/d925fa1e0c4f9f7538b0b4241f47d47f?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/67348a1f2052eba6a36a9459a564f42b" title="Mauro"><img alt="Mauro" src="https://0.gravatar.com/avatar/67348a1f2052eba6a36a9459a564f42b?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/b208f7ea6d33ebcdfdf7114ca86df292" title="Miguel Ángel tofanelli"><img alt="Miguel Ángel tofanelli" src="https://2.gravatar.com/avatar/b208f7ea6d33ebcdfdf7114ca86df292?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/alatisseamida" title="alatisseamida"><img alt="alatisseamida" src="https://1.gravatar.com/avatar/a00d60a3ddb2ed077c64a8c67bd04283?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/9ad3adb91231e72093629a8fabaca839" title="Natalia Lorena"><img alt="Natalia Lorena" src="https://0.gravatar.com/avatar/9ad3adb91231e72093629a8fabaca839?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div><div id="blog_subscription-2" class="footer-widget footer-4 widget_blog_subscription jetpack_subscription_widget"><h6 class="footer-widget-title">Suscríbirse</h6>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte  y recibir notificaciones de las noticias.</p>
</div><p>Sumáte a otros 40.321 suscriptores</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Dirección de correo electrónico"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://realidadsm.com/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2020	
	<a></a>
	
	</p>
</div>
</div>
<!--  -->
	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Contenido protegido ante copia</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<div id="pum-94082" class="pum pum-overlay pum-theme-68541 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:94082,&quot;slug&quot;:&quot;mamuschka&quot;,&quot;theme_id&quot;:68541,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-94082&quot;],&quot;delay&quot;:&quot;0&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;20&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-94082" class="pum-container popmake theme-68541 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<p><em><img class="alignnone wp-image-95973 size-full" src="https://bit.ly/2JGl7Vt" alt="" width="600" height="600" /></em></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-33969555-3']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/realidadsm.com\/2020\/04\/09\/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion\/":96352};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/04/09/la-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://realidadsm.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Verificá tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, volvé a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.9.2","ajaxurl":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/realidadsm.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"68541","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-94082":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-94082"],"delay":"0"}}],"theme_id":"68541","size":"small","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"20","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","cookies":[],"theme_slug":"lightbox","id":94082,"slug":"mamuschka"}};
/* ]]> */
</script>
<script type='text/javascript' src='//realidadsm.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1586367922&#038;ver=1.9.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","nonce":"d6c5d037e4","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, hubo un error al publicar tu comentario. Por favor, volv\u00e9 a intentarlo m\u00e1s tarde.","comment_approved":"Tu comentario fu\u00e9 aprobado.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/realidadsm.com\/wp-login.php?redirect_to=https%3A%2F%2Frealidadsm.com%2F2020%2F04%2F09%2Fla-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://realidadsm.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=96352&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_AR&jetpack_version=8.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a4ff30e6c37a9ecbf4dc87e7066ad0594d3d7e49#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F04%2F09%2Fla-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=96352&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_AR&jetpack_version=8.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a4ff30e6c37a9ecbf4dc87e7066ad0594d3d7e49#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F04%2F09%2Fla-epet-21-ayuda-a-gran-ritmo-ya-lleva-hechas-mas-de-350-mascaras-y-continua-la-produccion%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'121712994',post:'96352',tz:'-3',srv:'realidadsm.com'} ]);
	_stq.push([ 'clickTrackerInit', '121712994', '96352' ]);
</script>
</body>
</html>
<!--
	generated 130 seconds ago
	generated in 0.276 seconds
	served from batcache in 0.002 seconds
	expires in 170 seconds
-->
