<!DOCTYPE html>
<html class="no-js mh-large mh-one-sb wt-layout2" lang="es">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://realidadsm.com/xmlrpc.php" />
<title>Desde Salud de la Provincia se confirmó este mediodía 13 nuevos casos de coronavirus en San Martín de los Andes</title>
<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	/*color: #02CA02;*/
	top: 3px;
}
</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4ppFFJ3f1KXmIaFxBr7j2LDioo7J174FuYGX0fp4Me4" />
<!--[if lt IE 9]>
<script src="https://realidadsm.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Feed" href="https://realidadsm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Feed de los comentarios" href="https://realidadsm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Comentario Desde Salud de la Provincia se confirmó este mediodía 13 nuevos casos de coronavirus en San Martín de los Andes del feed" href="https://realidadsm.com/2020/10/24/desde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realidadsm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-19cdbcced9ca49e2bfb09a2fc0322b17' href='https://realidadsm.com/_static/??-eJytk91u2zAMhV9oqlK03V2xRzFoibXZ6A8iVdd9+kqOXSxZkmVDbwxRPPx0TEpTUiYGwSA6uTJQYJ0iizKFJXol6JMDQVaOBDUF44pFHWXqTPQphlrIS9iquk3eDZls5yHAgLlzNIyiDS9C1VJ3Nfgx/Xn0K0oCs9c+2uKQdcZGs6rBT6INsVrihW+JRfcumn3122fIs2aZHd55CpfOdDDHIoutVXwi9EVt2inVv+ZRv2GwMWsotUcgQkYLvovyaAnURHZAUQvrYGvdaZpLLqrpQdXfoCFgVq0JKuWogRnlAOltSiqV3pG5BJkQZKzlIA7qHBftwcDviQ1ypSdnQS9V9JWhWsLH0TXg6WAd7ev3bLsr0NecH5WHAT4o4HndJTSXnk2mJNQcHkW3Ig7zYv0CBvsY22Xa18X7vxnZKH6uUu9LIJn/jyAxrU/gavl3PFweYxYTq7TdmzZyBRNy9Fff0Pef3PJfOzePfoSMFqydlyWF4W+VXbWnORoCp+oLjHwU3HKjm9l13aS//PP9z93D4+7haXf/CYx6FD4=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.5.1' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://realidadsm.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='scripts-js-extra'>
var ajaxurl = "https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??-eJzFkUFOxDAMRS9E6gHECBaIK3CDKpOaqTtJHGKH0jk9CSOQgFkUNiz9/Z+/5D8n4zgqRoXky56iwISarDtAT9HBrpAfIKO3ioNJLCpfpy5Q7Ca5mH8emtHqiNlY9VYglZ0nB9M33Zz0P5yZngvmpdr5QHiGr1BAgTCaYPf2SBEbFXjAHOmYV7lPGd2Tx1fxVMlVlFJcon35TULKqLo8jqy8ChOXKdXvn39Za8a4IsrBKIbU+hLjSRFqqb4MCKxz7zgkjhWU97FR/Ye9l5GzuvqtFtfWn0LlMv5Lcg19CPeX283V5vZue33zBrslDns='></script>
<link rel="https://api.w.org/" href="https://realidadsm.com/wp-json/" /><link rel="alternate" type="application/json" href="https://realidadsm.com/wp-json/wp/v2/posts/114230" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://realidadsm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://realidadsm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Clases de cocina de Pescadería de la Patagonia para ampliar platos y sabores de mar de una manera sencilla en casa' href='https://realidadsm.com/2020/10/24/clases-de-cocina-de-pescaderia-de-la-patagonia-para-ampliar-platos-y-sabores-de-mar-de-una-manera-sencilla-en-casa/' />

<link rel="canonical" href="https://realidadsm.com/2020/10/24/desde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes/" />
<link rel='shortlink' href='https://wp.me/p8eH6O-tIq' />
<link rel="alternate" type="application/json+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2020%2F10%2F24%2Fdesde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2020%2F10%2F24%2Fdesde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.10 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.flex-direction-nav { display: none; }</style><meta name="description" content="En el reporte del mediodía emitido por el Ministerio de Salud de la Provincia, se confirmaron trece (13) nuevos casos positivos de coronavirus. De este modo hasta este mediodía los casos activos en la ciudad son noventa y ocho (98). Por otra parte se notificaron doscientas diez (210) nuevas personas contagiadas de coronavirus (COVID-19) de&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://realidadsm.com/2020/10/24/desde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Desde Salud de la Provincia se confirmó este mediodía 13 nuevos casos de coronavirus en San Martín de los Andes" />
<meta property="og:url" content="https://realidadsm.com/2020/10/24/desde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes/" />
<meta property="og:description" content="En el reporte del mediodía emitido por el Ministerio de Salud de la Provincia, se confirmaron trece (13) nuevos casos positivos de coronavirus. De este modo hasta este mediodía los casos activos en…" />
<meta property="article:published_time" content="2020-10-24T17:31:30+00:00" />
<meta property="article:modified_time" content="2020-10-24T17:31:32+00:00" />
<meta property="og:site_name" content="Realidad SanMartinense" />
<meta property="og:image" content="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?fit=1200%2C640&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@RealidadSM" />
<meta name="twitter:site" content="@realidadsm" />
<meta name="twitter:text:title" content="Desde Salud de la Provincia se confirmó este mediodía 13 nuevos casos de coronavirus en San Martín de los Andes" />
<meta name="twitter:image" content="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?fit=1200%2C640&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css">
.Especial {
    background-color: #F7931D;
    padding: 10px;
    margin-top: -10px;
}

:Especial .bdpp-grid-3 .bdpp-post-title {
    margin: 0 0 15px 0 !important;
    font-size: 20px;
    line-height: normal;
   color: white;
}

.bdpp-post-desc{
color:white;
}

.bdpp-post-meta span {
    font-size: 13px;
    display: inline-block;
    margin: 0 5px 5px -9px;
}
</style>
<style type="text/css" id="custom-colors-css">.footer-nav li a{color:#e8e8e8}.sl-caption{color:#e8e8e8}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#4f4f4f}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#fff}blockquote{background:#fff}news-ticker{border-color:#f28773}.main-nav ul li:hover>ul{background:#decf5c}.slide-caption{background:#decf5c}.carousel-layout1{background:#decf5c}.meta{#fff:#decf5c}body{color:#222}h1,h2,h3,h4,h5,h6{color:#222}a{color:#222}.header-nav li:hover{background-color:#3e6199}a:hover{color:#3e6199}.copyright a:hover{color:#7c9ac9}blockquote{border-color:#3e6199}.ticker-title{background:#3e6199}.main-nav li:hover{background:#3e6199}.footer-nav{background:#3e6199}.footer-nav ul li:hover>ul{background:#3e6199}.slide-caption{border-color:#3e6199}.slide-title:hover{color:#3e6199}.slider-layout2 .flex-control-paging li a.flex-active{background:#3e6199}.carousel-layout1{border-color:#3e6199}.carousel-layout1 .caption{background:#3e6199}.carousel-layout2 .caption{background:#3e6199}.carousel-layout2 .carousel-item-title:hover{color:#3e6199}.page-title-layout1{background:#3e6199}.subheading{background:#3e6199}.entry a{color:#3e6199}.post-tags li:hover{background:#3e6199}.related-title:hover{color:#3e6199}.author-box-layout1{border-color:#3e6199}.page-numbers:hover,.current,a:hover .pagelink{background:#3e6199}.pagelink{background:#3e6199}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#3e6199}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#3e6199}.wt-layout3 .widget-title{border-color:#3e6199}.sl-title:hover{color:#3e6199}.sl-caption{background:#3e6199}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#3e6199}.commentlist .bypostauthor .vcard{border-color:#3e6199}.comment-info{color:#3e6199}input[type=submit]{background:#3e6199}input[type=text]:hover,textarea:hover{border-color:#3e6199}#cancel-comment-reply-link{background:#3e6199}.required{color:#3e6199}.wpcf7-form input[type=email]:hover{border-color:#3e6199}.mh-mobile .slide-caption{border-color:#3e6199}#ticker a{color:#3e6199}#ticker .meta{color:#3e6199}</style>
<link rel="icon" href="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://realidadsm.com/?custom-css=5ef7f3093a" />
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-33969555-3']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-114230 single-format-standard custom-background wp-custom-logo unselectable custom-colors elementor-default elementor-kit-99568">
	<aside class="header-widget">
		<div id="adrotate_widgets-2" class="sb-widget adrotate_widgets"><div class="g g-1"><div class="g-single a-4"><a class="gofollow" data-track="NCwxLDEsNjA=" href="http://refpa.top/L?tag=d_643761m_97c__[]general[]_d36673_l30863_banner&site=643761&ad=97" target="_blank"><img style="display:block;margin:auto;"src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/First-Deposit_1120x120.gif?ssl=1" /></a></div></div></div>	</aside>
<div class="container mh-mobile">
<header class="header-wrap">
		<a href="https://realidadsm.com/" title="Realidad SanMartinense" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://realidadsm.com/wp-content/uploads/2020/07/Encabezado-1300-x-200-6-años-2-con-pie-n.png" height="220" width="1300" alt="Realidad SanMartinense" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-106022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-106022"><a href="https://realidadsm.com/">Inicio</a></li>
<li id="menu-item-113069" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-113069"><a href="https://realidadsm.com/todas-las-noticias/">Todas las noticias</a></li>
<li id="menu-item-34187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34187"><a href="/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-101910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101910"><a href="https://realidadsm.com/category/locales/">Locales</a></li>
	<li id="menu-item-101911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101911"><a href="https://realidadsm.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-101913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101913"><a href="https://realidadsm.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-101912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101912"><a href="https://realidadsm.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-101914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101914"><a href="https://realidadsm.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-34096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34096"><a href="https://realidadsm.com/category/educacion/">Educación</a></li>
	<li id="menu-item-34099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34099"><a href="https://realidadsm.com/category/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-34110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34110"><a href="https://realidadsm.com/category/politica/">Política</a></li>
	<li id="menu-item-34118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34118"><a href="https://realidadsm.com/category/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-114230" class="post-114230 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-tapa2 tag-coronavirus">
	<header class="post-header">
		<h1 class="entry-title">Desde Salud de la Provincia se confirmó este mediodía 13 nuevos casos de coronavirus en San Martín de los Andes</h1>
		<p class="meta post-meta">Posted on <span class="updated">24 octubre, 2020</span>  by <span class="vcard author"><a class="fn" href="https://realidadsm.com/author/quemero1978/">F. S. C.</a></span>  in <a href="https://realidadsm.com/category/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://realidadsm.com/category/tapa2/" rel="category tag">Tapa2</a></p>
	</header>
	<div id="media_image-137" class="sb-widget posts-1 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.pizzuti.com.ar/" target="_blank" rel="noopener noreferrer"><img width="620" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-67511 aligncenter attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="67511" data-permalink="https://realidadsm.com/banner-pizzuti-620-x-100/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Pizzuti 620 x 100" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-140" class="sb-widget posts-1 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="620" height="100" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-68874 BannerSuperior aligncenter attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="68874" data-permalink="https://realidadsm.com/banner-aca-620-x-100-2/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner ACA 620 x 100 2" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>	<div class="entry clearfix">
				
<p>En el reporte del mediodía emitido por el Ministerio de Salud de la Provincia, se confirmaron trece (13) nuevos casos positivos de coronavirus. De este modo hasta este mediodía los casos activos en la ciudad son noventa y ocho (98). </p>



<figure class="wp-block-image size-full"><img data-attachment-id="110776" data-permalink="https://realidadsm.com/2020/09/19/durante-todo-este-sabado-se-confirmaron-8-nuevos-casos-en-la-angostura-y-un-nuevo-caso-en-junin-de-los-andes11/coronavirus-18/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?fit=1206%2C643&amp;ssl=1" data-orig-size="1206,643" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus" data-image-description data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?fit=600%2C320&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?fit=940%2C501&amp;ssl=1" loading="lazy" width="940" height="501" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?resize=940%2C501&#038;ssl=1" alt class="wp-image-110776 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?w=1206&amp;ssl=1 1206w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?resize=600%2C320&amp;ssl=1 600w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?resize=940%2C501&amp;ssl=1 940w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?resize=150%2C80&amp;ssl=1 150w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?resize=768%2C409&amp;ssl=1 768w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?resize=1200%2C640&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?resize=940%2C501&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="110776" data-permalink="https://realidadsm.com/2020/09/19/durante-todo-este-sabado-se-confirmaron-8-nuevos-casos-en-la-angostura-y-un-nuevo-caso-en-junin-de-los-andes11/coronavirus-18/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?fit=1206%2C643&amp;ssl=1" data-orig-size="1206,643" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?fit=600%2C320&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?fit=940%2C501&amp;ssl=1" loading="lazy" width="940" height="501" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?resize=940%2C501&#038;ssl=1" alt="" class="wp-image-110776" srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?w=1206&amp;ssl=1 1206w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?resize=600%2C320&amp;ssl=1 600w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?resize=940%2C501&amp;ssl=1 940w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?resize=150%2C80&amp;ssl=1 150w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?resize=768%2C409&amp;ssl=1 768w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/coronavirus.jpg?resize=1200%2C640&amp;ssl=1 1200w" sizes="(max-width: 940px) 100vw, 940px" data-recalc-dims="1" /></noscript></figure>



<p>Por otra parte se notificaron doscientas diez (210) nuevas personas contagiadas de coronavirus (COVID-19) de la provincia del Neuquén. Además en el reporte se notificaron siete (7) nuevos contagios en la vecina localidad de Junín de los Andes. </p><div class="g g-4"><div class="g-single a-14"><span style="margin:10px;"><a class="gofollow" data-track="MTQsNCwxLDYw" href="https://bit.ly/LemonCashComercios" target="_blank"><img class="aligncenter jetpack-lazy-image" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/bannr-2.gif?ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/bannr-2.gif?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter"  src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/bannr-2.gif?ssl=1" /></noscript></a></span></div></div>



<p><strong>Seguimiento epidemiológico<br></strong>Actualmente, en nuestra provincia se despliegan tres estrategias de seguimiento epidemiológico: la de vigilancia tradicional; la de vigilancia centinela y la estrategia DetectAR, que se lleva a cabo en barrios.</p><div class="g g-5"><div class="g-single a-9"><span style="margin:10px;"><a class="gofollow" data-track="OSw1LDEsNjA=" href="https://hookau.com/" target="_blank"><img class="aligncenter jetpack-lazy-image" style="border: solid 1px grey" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-Hookau-600-x-200-2.gif?w=940&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-Hookau-600-x-200-2.gif?w=940&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter" style="border: solid 1px grey" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-Hookau-600-x-200-2.gif?w=940&#038;ssl=1" alt=""  data-recalc-dims="1"></noscript></a></span></div></div>



<figure class="wp-block-image size-large"><img data-attachment-id="114231" data-permalink="https://realidadsm.com/2020/10/24/desde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes/parte-nqn/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/10/parte-nqn.jpg?fit=694%2C636&amp;ssl=1" data-orig-size="694,636" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="parte nqn" data-image-description data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/10/parte-nqn.jpg?fit=600%2C550&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/10/parte-nqn.jpg?fit=694%2C636&amp;ssl=1" loading="lazy" width="694" height="636" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/10/parte-nqn.jpg?resize=694%2C636&#038;ssl=1" alt class="wp-image-114231 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/10/parte-nqn.jpg?w=694&amp;ssl=1 694w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/10/parte-nqn.jpg?resize=600%2C550&amp;ssl=1 600w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/10/parte-nqn.jpg?resize=150%2C137&amp;ssl=1 150w" data-lazy-sizes="(max-width: 694px) 100vw, 694px" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/10/parte-nqn.jpg?resize=694%2C636&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="114231" data-permalink="https://realidadsm.com/2020/10/24/desde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes/parte-nqn/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/10/parte-nqn.jpg?fit=694%2C636&amp;ssl=1" data-orig-size="694,636" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="parte nqn" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/10/parte-nqn.jpg?fit=600%2C550&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/10/parte-nqn.jpg?fit=694%2C636&amp;ssl=1" loading="lazy" width="694" height="636" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/10/parte-nqn.jpg?resize=694%2C636&#038;ssl=1" alt="" class="wp-image-114231" srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/10/parte-nqn.jpg?w=694&amp;ssl=1 694w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/10/parte-nqn.jpg?resize=600%2C550&amp;ssl=1 600w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/10/parte-nqn.jpg?resize=150%2C137&amp;ssl=1 150w" sizes="(max-width: 694px) 100vw, 694px" data-recalc-dims="1" /></noscript></figure>



<p>Definición de caso confirmado y caso sospechoso de la provincia del Neuquén<br><a href="https://www.saludneuquen.gob.ar/recomendaciones-para-equipos-de-salud/
">https://www.saludneuquen.gob.ar/recomendaciones-para-equipos-de-salud/</a></p>



<p>Criterios de alta y desaislamiento en la provincia del Neuquén<br><a href="https://www.saludneuquen.gob.ar/wp-content/uploads/2020/07/MSaludNQNCovid-19-Criterios-de-desaislamiento-en-Covid-19.pdf
">https://www.saludneuquen.gob.ar/wp-content/uploads/2020/07/MSaludNQNCovid-19-Criterios-de-desaislamiento-en-Covid-19.pdf</a></p>



<p>Recomendaciones de no consumo de dióxido de cloro<br><a href="https://www.saludneuquen.gob.ar/wp-content/uploads/2020/08/MSaludNQNCovid-2019-Recomendaciones-no-uso-de-cloro.pdf
">https://www.saludneuquen.gob.ar/wp-content/uploads/2020/08/MSaludNQNCovid-2019-Recomendaciones-no-uso-de-cloro.pdf</a></p>



<p>Aspectos bioéticos para el acompañamiento a personas internadas<br><a href="https://drive.google.com/file/d/1TqZV6XjWWXIgyoo31GEK
">https://drive.google.com/file/d/1TqZV6XjWWXIgyoo31GEK</a></p>



<p>Informe técnico legal sobre el Ibuprofeno inhalatorio para pacientes con COVID-19<br><a href="https://www.saludneuquen.gob.ar/wp-content/uploads/2020/10/MSalud-NQNCovid-19-Informe-t%C3%A9cnico-legal-sobre-el-uso-de-Ibuprofeno-inhalatorio-21-10-2020.pdf">https://www.saludneuquen.gob.ar/wp-content/uploads/2020/10/MSalud-NQNCovid-19-Informe-t%C3%A9cnico-legal-sobre-el-uso-de-Ibuprofeno-inhalatorio-21-10-2020.pdf</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-114230" class="share-facebook sd-button share-icon no-text" href="https://realidadsm.com/2020/10/24/desde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-114230" class="share-twitter sd-button share-icon no-text" href="https://realidadsm.com/2020/10/24/desde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://realidadsm.com/2020/10/24/desde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://realidadsm.com/2020/10/24/desde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-114230" class="share-pinterest sd-button share-icon no-text" href="https://realidadsm.com/2020/10/24/desde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-114230" class="share-linkedin sd-button share-icon no-text" href="https://realidadsm.com/2020/10/24/desde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://realidadsm.com/2020/10/24/desde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://realidadsm.com/2020/10/24/desde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://realidadsm.com/tag/coronavirus/" rel="tag">CORONAVIRUS</a></li></ul></div>	<div id="media_image-260" class="sb-widget posts-2 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="mailto:hdtoribio@hotmail.com"><img width="620" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-73645  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="73645" data-permalink="https://realidadsm.com/banner-distribuidora-caleuche-620-x-100/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Distribuidora Caleuche 620 x 100" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></article>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/24/desde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&#038;postid=114230&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=09b6048052a3f10d0d95f2ecb71c11d5d787e230#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F10%2F24%2Fdesde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
			<aside class="sidebar sb-right"><div id="search-9" class="sb-widget widget_search"><h4 class="widget-title">Buscador de Noticias</h4><form role="search" method="get" id="searchform" action="https://realidadsm.com/">
    <fieldset>
	<input type="text" value="To search, type and hit enter" onfocus="if (this.value == 'To search, type and hit enter') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="media_image-52" class="sb-widget widget_media_image"><h4 class="widget-title">Contactate</h4><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://wa.me/5492944143110"><img width="300" height="65" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" class="image wp-image-54565 whatsapp attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="54565" data-permalink="https://realidadsm.com/whatsapp-rsm/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-orig-size="300,65" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp RSM" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="adrotate_widgets-5" class="sb-widget adrotate_widgets"><div class="a-single a-17"><a class="gofollow" data-track="MTcsMCwxLDYw" href="https://www.facebook.com/puertoarturo.sma" target="_blank"><img src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-Puerto-Arturo-Minimarket-300-x-200-interior.jpg?ssl=1" /></a></div></div><div id="adrotate_widgets-3" class="sb-widget adrotate_widgets"><div class="g g-2"><div class="g-single a-50"><a class="gofollow" data-track="NTAsMiwxLDYw" href="https://cutt.ly/booster3en1" target="_blank"><img src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/10/Banner-300x200-2.gif?ssl=1" /></a></div></div></div><div id="adrotate_widgets-8" class="sb-widget adrotate_widgets"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></div><div id="media_image-256" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://wa.mw/542944235262"><img width="300" height="300" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-300-x-300-Gomería-Nito-Agosto.gif?fit=300%2C300&amp;ssl=1" class="image wp-image-107293  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="107293" data-permalink="https://realidadsm.com/inicio-nueva/banner-300-x-300-gomeria-nito-agosto/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-300-x-300-Gomería-Nito-Agosto.gif?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner 300 x 300 Gomería Nito Agosto" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-300-x-300-Gomería-Nito-Agosto.gif?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-300-x-300-Gomería-Nito-Agosto.gif?fit=300%2C300&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-300-x-300-Gomería-Nito-Agosto.gif?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="adrotate_widgets-12" class="sb-widget adrotate_widgets"><div class="a-single a-45"><a class="gofollow" data-track="NDUsMCwxLDYw" href="https://www.instagram.com/materiasprimasalmacennatural/" target="_blank"><img class="aligncenter" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/10/Banner-Materias-Primas-300-x-200.gif?ssl=1" /></a></div></div><div id="adrotate_widgets-9" class="sb-widget adrotate_widgets"><div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDYw" href="https://www.pueblos.com.ar/chapelco/" target="_blank"><img class="aligncenter" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?ssl=1" /></a></div></div><div id="adrotate_widgets-10" class="sb-widget adrotate_widgets"><div class="a-single a-36"><a class="gofollow" data-track="MzYsMCwxLDYw" href="https://www.instagram.com/greenheart_sma/" target="_blank"><img src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/10/Banner-Green-Heart-300-x-200-b.gif?ssl=1" /></a></div></div><div id="adrotate_widgets-6" class="sb-widget adrotate_widgets"><div class="a-single a-21"><a class="gofollow" data-track="MjEsMCwxLDYw" href="https://www.facebook.com/%C3%91UKE-KILA-sma-106992044421024" target="_blank"><img class="aligncenter"  src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-Nuke-Kila-300-x-200-2.gif?ssl=1" /></a></div></div><div id="adrotate_widgets-7" class="sb-widget adrotate_widgets"><div class="a-single a-20"><a class="gofollow" data-track="MjAsMCwxLDYw" href="https://www.facebook.com/GomeriaSobreRuedasSMA" target="_blank"><img class="aligncenter" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-Sobre-Ruedas-300-x-200.gif?ssl=1" /></a></div></div><div id="media_image-253" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="300" height="200" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/07/Banne-Juliana-300-x-200-2.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-103850  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="103850" data-permalink="https://realidadsm.com/banne-juliana-300-x-200-2/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/07/Banne-Juliana-300-x-200-2.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banne Juliana 300 x 200 2" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/07/Banne-Juliana-300-x-200-2.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/07/Banne-Juliana-300-x-200-2.gif?fit=300%2C200&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/07/Banne-Juliana-300-x-200-2.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-71" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/pescaderiadelapatagonia/" target="_blank" rel="noopener noreferrer"><img width="300" height="150" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" class="image wp-image-85669  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="85669" data-permalink="https://realidadsm.com/banner-pescaderia-patagonia-300-x-150/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Pescaderia Patagonia 300 x 150" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-259" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/feriadelosandessma"><img width="300" height="200" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-106567  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="106567" data-permalink="https://realidadsm.com/inicio-nueva/banner-feria-de-los-andes-300x200/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Feria de los Andes 300&#215;200" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-167" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="300" height="100" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" class="image wp-image-75964  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="75964" data-permalink="https://realidadsm.com/banner-la-araucaria-300-x-100/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-orig-size="300,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner La Araucaria 300 x 100" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="adrotate_widgets-4" class="sb-widget adrotate_widgets"><div class="a-single a-11"><a class="gofollow" data-track="MTEsMCwxLDYw" href="http://www.brimpatagonia.com.ar/" target="_blank"><img src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-Septiembre-2020.gif?ssl=1"></a></div></div><div id="media_image-122" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://cotesma.coop/blog/cooperactiva-5/post/internet-solidaria-educativa-221" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/GIF-COTESMA-AL-50.gif?fit=300%2C300&amp;ssl=1" class="image wp-image-107703  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="107703" data-permalink="https://realidadsm.com/gif-cotesma-al-50/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/GIF-COTESMA-AL-50.gif?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GIF COTESMA AL 50" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/GIF-COTESMA-AL-50.gif?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/GIF-COTESMA-AL-50.gif?fit=300%2C300&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/GIF-COTESMA-AL-50.gif?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-254" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/tijuana.restobar" target="_blank" rel="noopener noreferrer"><img width="300" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2017/07/tijuana-rsm-300x100_128.gif?fit=300%2C100&amp;ssl=1" class="image wp-image-266  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="266" data-permalink="https://realidadsm.com/tijuana-rsm-300x100_128-2/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2017/07/tijuana-rsm-300x100_128.gif?fit=300%2C100&amp;ssl=1" data-orig-size="300,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tijuana-RSM-300x100_128" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2017/07/tijuana-rsm-300x100_128.gif?fit=300%2C100&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2017/07/tijuana-rsm-300x100_128.gif?fit=300%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2017/07/tijuana-rsm-300x100_128.gif?fit=300%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="top-posts-5" class="footer-widget footer-1 widget_top-posts"><h6 class="footer-widget-title">Notas más leídas</h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://realidadsm.com/2020/10/23/se-quedo-sin-frenos-y-decidio-volcar-el-rodado-para-evitar-un-accidente-lastimando-a-terceros/" title="Se quedó sin frenos y decidió volcar el rodado para evitar un accidente lastimando a terceros" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/10/vuelco1.jpg?fit=1200%2C900&#038;ssl=1&#038;resize=40%2C40" alt="Se quedó sin frenos y decidió volcar el rodado para evitar un accidente lastimando a terceros" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/10/23/se-quedo-sin-frenos-y-decidio-volcar-el-rodado-para-evitar-un-accidente-lastimando-a-terceros/" title="Se quedó sin frenos y decidió volcar el rodado para evitar un accidente lastimando a terceros" class="bump-view" data-bump-view="tp">Se quedó sin frenos y decidió volcar el rodado para evitar un accidente lastimando a terceros</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/10/23/un-automovilista-embistio-a-una-mujer-que-iba-en-moto-en-la-rotonda-del-regimiento-sobre-la-ruta-40/" title="Un automovilista embistió a una mujer que iba en moto en la rotonda del Regimiento sobre Ruta 40" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/10/choque-moto-auto2.jpg?fit=1200%2C553&#038;ssl=1&#038;resize=40%2C40" alt="Un automovilista embistió a una mujer que iba en moto en la rotonda del Regimiento sobre Ruta 40" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/10/23/un-automovilista-embistio-a-una-mujer-que-iba-en-moto-en-la-rotonda-del-regimiento-sobre-la-ruta-40/" title="Un automovilista embistió a una mujer que iba en moto en la rotonda del Regimiento sobre Ruta 40" class="bump-view" data-bump-view="tp">Un automovilista embistió a una mujer que iba en moto en la rotonda del Regimiento sobre Ruta 40</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/10/23/zona-sanitaria-iv-confirmo-seis-nuevos-casos-positivos-y-se-reportaron-nueve-recuperados/" title="Zona Sanitaria IV confirmó seis nuevos casos positivos y se reportaron nueve recuperados" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/07/Zona-Sanitaria-IV.jpg?fit=1200%2C801&#038;ssl=1&#038;resize=40%2C40" alt="Zona Sanitaria IV confirmó seis nuevos casos positivos y se reportaron nueve recuperados" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/10/23/zona-sanitaria-iv-confirmo-seis-nuevos-casos-positivos-y-se-reportaron-nueve-recuperados/" title="Zona Sanitaria IV confirmó seis nuevos casos positivos y se reportaron nueve recuperados" class="bump-view" data-bump-view="tp">Zona Sanitaria IV confirmó seis nuevos casos positivos y se reportaron nueve recuperados</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/10/22/san-martin-de-los-andes-esta-incluido-en-la-linea-lotes-con-servicios-del-procrear/" title="San Martín de los Andes está incluido en la línea Lotes con Servicios del Procrear" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2016/01/procrear.jpg?fit=746%2C418&#038;ssl=1&#038;resize=40%2C40" alt="San Martín de los Andes está incluido en la línea Lotes con Servicios del Procrear" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/10/22/san-martin-de-los-andes-esta-incluido-en-la-linea-lotes-con-servicios-del-procrear/" title="San Martín de los Andes está incluido en la línea Lotes con Servicios del Procrear" class="bump-view" data-bump-view="tp">San Martín de los Andes está incluido en la línea Lotes con Servicios del Procrear</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/10/24/zona-sanitaria-iv-confirmo-21-nuevos-casos-positivos-y-11-pacientes-recuperados/" title="Zona Sanitaria IV confirmó 21 nuevos casos positivos y 11 pacientes recuperados" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/10/DSC_0290.jpg?fit=1200%2C801&#038;ssl=1&#038;resize=40%2C40" alt="Zona Sanitaria IV confirmó 21 nuevos casos positivos y 11 pacientes recuperados" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/10/24/zona-sanitaria-iv-confirmo-21-nuevos-casos-positivos-y-11-pacientes-recuperados/" title="Zona Sanitaria IV confirmó 21 nuevos casos positivos y 11 pacientes recuperados" class="bump-view" data-bump-view="tp">Zona Sanitaria IV confirmó 21 nuevos casos positivos y 11 pacientes recuperados</a>
							</div>
													</li>
					</ul>
</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="facebook-likebox-2" class="footer-widget footer-2 widget_facebook_likebox"><h6 class="footer-widget-title"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></h6>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/realidadsm/" data-width="500"  data-height="400" data-hide-cover="true" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/realidadsm/"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></blockquote></div>
		</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-4" class="footer-widget footer-3 widget_text"><h6 class="footer-widget-title">Staff</h6>			<div class="textwidget"><h4 style="color: white;">Redacción</h4>
<p><a href="https://realidadsm.com/author/quemero1978/">F.S.C.</a></p>
<p><a href="https://realidadsm.com/author/rella73/">Esteban Ramella</a></p>
<p><a href="https://realidadsm.com/author/rocio/">Rocío Ricaurte</a></p>
<p>&nbsp;</p>
<h4 style="color: white;">Colaboradores</h4>
<p><a href="https://realidadsm.com/author/natalia/">Natalia Amendolaro</a></p>
<p>Juan Oliverio Píterman</p>
<p>&nbsp;</p>
<h4 style="color: white;">Fotografía</h4>
<p>Leonardo Casanova<br />
Benjamín Tiemersma</p>
<p>&nbsp;</p>
<h4 style="color: white;">Comercial</h4>
<p><a href="mailto:comercial.realidadsm@gmail.com">Fernando Sánchez</a></p>
</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="jetpack_my_community-2" class="footer-widget footer-4 widget_jetpack_my_community"><h6 class="footer-widget-title">Comunidad </h6><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/4cd53f17d2544125d2d178ab3e47a6c0" title="ivana"><img alt="ivana" src="https://1.gravatar.com/avatar/4cd53f17d2544125d2d178ab3e47a6c0?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/547adb44ecf317b6dfb8ad3d353a9e54" title="Julio"><img alt="Julio" src="https://2.gravatar.com/avatar/547adb44ecf317b6dfb8ad3d353a9e54?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/caromanella" title="Te Ubicas"><img alt="Te Ubicas" src="https://1.gravatar.com/avatar/d16b3be5c8e44c24cbfcb0a5507c8e4d?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/49bc5a54364d35020343cb6ce27bd875" title="Blanca"><img alt="Blanca" src="https://1.gravatar.com/avatar/49bc5a54364d35020343cb6ce27bd875?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/2b0485295cd5508418d21802d59a593b" title="Alicia"><img alt="Alicia" src="https://2.gravatar.com/avatar/2b0485295cd5508418d21802d59a593b?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/b61144da38d486ccf960a424867352b2" title="diego salas"><img alt="diego salas" src="https://2.gravatar.com/avatar/b61144da38d486ccf960a424867352b2?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/fb09b469dc658fd2f3e7eaf6915c60f8" title="Paulino Lombardo"><img alt="Paulino Lombardo" src="https://0.gravatar.com/avatar/fb09b469dc658fd2f3e7eaf6915c60f8?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/globolblog" title="Globalonet"><img alt="Globalonet" src="https://1.gravatar.com/avatar/73de78f4b5a752cbc438ee748ad35891?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/davidsevcab" title="Davidsevcab"><img alt="Davidsevcab" src="https://0.gravatar.com/avatar/36a9202a8938153fb0535e4368540d10?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/5b19f62b54e1c322d95a701573ed31b5" title="Neri"><img alt="Neri" src="https://2.gravatar.com/avatar/5b19f62b54e1c322d95a701573ed31b5?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div><div id="blog_subscription-2" class="footer-widget footer-4 widget_blog_subscription jetpack_subscription_widget"><h6 class="footer-widget-title">Suscríbirse</h6>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte  y recibir notificaciones de las noticias.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Únete a otros 53.257 suscriptores						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Dirección de correo electrónico"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://realidadsm.com/2020/10/24/desde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2020	
	<a></a>
	
	</p>
</div>
</div>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202043'></script>
	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Contenido protegido ante copia</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/realidadsm.com\/2020\/10\/24\/desde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes\/":114230};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/10/24/desde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://realidadsm.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-617c13a338e46a18a860a99a4f9b09e5' href='https://realidadsm.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?m=1593527050' type='text/css' media='all' />
<script id='clicktrack-adrotate-js-extra'>
var click_object = {"ajax_url":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??-eJyFjtEKwjAMRX9IGx3i8EH8FOnaMLN1aU1Txv7ePVRQHPh0IZzcc+e0d5EVWSGF0hNnGFCTdSPciR10hYKH9IgauYaZiM2Qd/Pvq/US1SpCoE6sLDA8C8pi3nfjArlRZa1HqR2rJRSPqzdXHAqBi4Ifom1oJt+j/sVSzKT0NXwbnJBLhW7T9Xg+NG1zaU7tC5Z7bec='></script>
<script src='https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??wp-includes/js/dist/dom-ready.min.js,wp-includes/js/dist/i18n.min.js?m=1596549872'></script>
<script id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-09-30 10:03:59+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script src='https://realidadsm.com/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script id='jquery-ui-autocomplete-js-extra'>
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","nonce":"a893bcea78","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/realidadsm.com\/wp-login.php?redirect_to=https%3A%2F%2Frealidadsm.com%2F2020%2F10%2F24%2Fdesde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??-eJyNjt0OgjAMhV/IsZigwoXxUcwohUzWbe5Hgk9v1WDwQkPSm56ec/qNXmgLJrcY5YXnmjFMMmupcnLgyBtMWJC2xSVuxm8znwltEgG9mRYecDaxLr3JvbZsxeQVDPLMYdlkbVrZKcDGuUEgNdiuyN7Qti68qEilpGG+CKPuk9CkeoaKAZ5gC+kHOq9rPy+oQQWXI5rP71n4U6MGHQnTu6Zzgdh3ouN2V1dVfdiX5QMaL5Dn'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://realidadsm.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.0.2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=114230&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=09b6048052a3f10d0d95f2ecb71c11d5d787e230#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F10%2F24%2Fdesde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=114230&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=09b6048052a3f10d0d95f2ecb71c11d5d787e230#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F10%2F24%2Fdesde-salud-de-la-provincia-se-confirmo-este-mediodia-13-nuevos-casos-de-coronavirus-en-san-martin-de-los-andes%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'121712994',post:'114230',tz:'-3',srv:'realidadsm.com'} ]);
	_stq.push([ 'clickTrackerInit', '121712994', '114230' ]);
</script>
</body>
</html>
<!--
	generated 77 seconds ago
	generated in 0.536 seconds
	served from batcache in 0.002 seconds
	expires in 223 seconds
-->
