<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout2" lang="es-AR">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://realidadsm.com/xmlrpc.php" />
<title>&#8220;Estamos en cuarentena y en San Martín de los Andes vimos un control serio&#8221;, expresó Víctor Serna, DT de Los Zorros</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4ppFFJ3f1KXmIaFxBr7j2LDioo7J174FuYGX0fp4Me4" />
<!--[if lt IE 9]>
<script src="https://realidadsm.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Feed" href="https://realidadsm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; RSS de los comentarios" href="https://realidadsm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; &#8220;Estamos en cuarentena y en San Martín de los Andes vimos un control serio&#8221;, expresó Víctor Serna, DT de Los Zorros RSS de los comentarios" href="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realidadsm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin="anonymous" rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://realidadsm.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://realidadsm.com/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://realidadsm.com/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://realidadsm.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #d8e1eb;
	border: 1px solid #c9c9c9;
}

</style>
<link rel='stylesheet' id='mh-style-css'  href='https://realidadsm.com/wp-content/themes/mh-magazine/style.css?ver=v1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.3/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/modernizr.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/jquery.flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/tinynav.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://realidadsm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://realidadsm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://realidadsm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus: en nuestra provincia ya se trabaja para comenzar a hacer las pruebas' href='https://realidadsm.com/2020/03/19/coronavirus-en-nuestra-provincia-ya-se-trabaja-para-comenzar-a-hacer-las-pruebas/' />

<link rel="canonical" href="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/" />
<link rel='shortlink' href='https://wp.me/p8eH6O-ot0' />
<link rel="alternate" type="application/json+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2020%2F03%2F19%2Festamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2020%2F03%2F19%2Festamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Contenido protegido ante copia";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.flex-direction-nav { display: none; }</style><meta name="description" content="El actual técnico de Los Zorros se encuentra junto a su familia y un amigo de su hijo cumpliendo la cuarentena luego de haber estado algunos meses en Europa. Contó la situación en el viejo continente, en nuestro país y cómo se arreglan por estos días mientras se encuentran aislados." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;Estamos en cuarentena y en San Martín de los Andes vimos un control serio&#8221;, expresó Víctor Serna, DT de Los Zorros" />
<meta property="og:url" content="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/" />
<meta property="og:description" content="El actual técnico de Los Zorros se encuentra junto a su familia y un amigo de su hijo cumpliendo la cuarentena luego de haber estado algunos meses en Europa. Contó la situación en el viejo continen…" />
<meta property="article:published_time" content="2020-03-19T03:58:30+00:00" />
<meta property="article:modified_time" content="2020-03-19T04:14:50+00:00" />
<meta property="og:site_name" content="Realidad SanMartinense" />
<meta property="og:image" content="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?fit=1024%2C768&amp;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:creator" content="@RealidadSM" />
<meta name="twitter:site" content="@RealidadSM" />
<meta name="twitter:text:title" content="&#8220;Estamos en cuarentena y en San Martín de los Andes vimos un control serio&#8221;, expresó Víctor Serna, DT de Los Zorros" />
<meta name="twitter:image" content="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?fit=1024%2C768&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">.footer-nav li a{color:#e8e8e8}.sl-caption{color:#e8e8e8}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#4f4f4f}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#fff}blockquote{background:#fff}news-ticker{border-color:#f28773}.main-nav ul li:hover>ul{background:#decf5c}.slide-caption{background:#decf5c}.carousel-layout1{background:#decf5c}.meta{#fff:#decf5c}body{color:#222}h1,h2,h3,h4,h5,h6{color:#222}a{color:#222}.header-nav li:hover{background-color:#3e6199}a:hover{color:#3e6199}.copyright a:hover{color:#7c9ac9}blockquote{border-color:#3e6199}.ticker-title{background:#3e6199}.main-nav li:hover{background:#3e6199}.footer-nav{background:#3e6199}.footer-nav ul li:hover>ul{background:#3e6199}.slide-caption{border-color:#3e6199}.slide-title:hover{color:#3e6199}.slider-layout2 .flex-control-paging li a.flex-active{background:#3e6199}.carousel-layout1{border-color:#3e6199}.carousel-layout1 .caption{background:#3e6199}.carousel-layout2 .caption{background:#3e6199}.carousel-layout2 .carousel-item-title:hover{color:#3e6199}.page-title-layout1{background:#3e6199}.subheading{background:#3e6199}.entry a{color:#3e6199}.post-tags li:hover{background:#3e6199}.related-title:hover{color:#3e6199}.author-box-layout1{border-color:#3e6199}.page-numbers:hover,.current,a:hover .pagelink{background:#3e6199}.pagelink{background:#3e6199}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#3e6199}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#3e6199}.wt-layout3 .widget-title{border-color:#3e6199}.sl-title:hover{color:#3e6199}.sl-caption{background:#3e6199}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#3e6199}.commentlist .bypostauthor .vcard{border-color:#3e6199}.comment-info{color:#3e6199}input[type=submit]{background:#3e6199}input[type=text]:hover,textarea:hover{border-color:#3e6199}#cancel-comment-reply-link{background:#3e6199}.required{color:#3e6199}.wpcf7-form input[type=email]:hover{border-color:#3e6199}.mh-mobile .slide-caption{border-color:#3e6199}#ticker a{color:#3e6199}#ticker .meta{color:#3e6199}</style>
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'mh-magazine', amp: false, siteid: 121712994, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<script type="text/javascript">
			(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
			function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
			var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("oil-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
			var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
			(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="icon" href="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/logo-nuevo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/logo-nuevo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/logo-nuevo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/logo-nuevo.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://realidadsm.com/?custom-css=b3f06fdb7a" />
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-94054 single-format-standard custom-background unselectable custom-colors">
	<aside class="header-widget">
		<div id="media_image-233" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.saludneuquen.gob.ar/recomendaciones-coronavirus/" target="_blank" rel="noopener noreferrer"><img width="940" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/Banner-Coronavirus-940-x-100-2.gif?fit=940%2C100&amp;ssl=1" class="image wp-image-93728  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="93728" data-permalink="https://realidadsm.com/banner-coronavirus-940-x-100-2/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/Banner-Coronavirus-940-x-100-2.gif?fit=940%2C100&amp;ssl=1" data-orig-size="940,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Coronavirus 940 x 100 2" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/Banner-Coronavirus-940-x-100-2.gif?fit=300%2C32&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/Banner-Coronavirus-940-x-100-2.gif?fit=620%2C66&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/Banner-Coronavirus-940-x-100-2.gif?fit=940%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>	</aside>
<div class="container mh-mobile">
<header class="header-wrap">
			<nav class="header-nav clearfix">
			<div class="menu-enlaces-con-redes-sociales-container"><ul id="menu-enlaces-con-redes-sociales" class="menu"><li id="menu-item-54563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54563"><a href="https://api.whatsapp.com/api/send?phone=5492944143110">Whatsapp</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://facebook.com/realidadsm">Facebook</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://twitter.com/realidadsm">Twitter</a></li>
<li id="menu-item-39703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39703"><a href="https://www.instagram.com/realidadsm/">Instagram</a></li>
<li id="menu-item-43897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43897"><a href="https://realidadsanmartinense.tumblr.com/">Tumblr</a></li>
</ul></div>		</nav>
		<a href="https://realidadsm.com/" title="Realidad SanMartinense" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://realidadsm.com/wp-content/uploads/2018/03/cropped-logo-celeste2.png" height="137" width="466" alt="Realidad SanMartinense" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-44694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44694"><a href="https://realidadsm.com/">Inicio</a></li>
<li id="menu-item-90866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90866"><a href="https://realidadsm.com/wp-content/uploads/2019/09/Horarios-de-Emergencia.jpg">Horarios Expreso Los Andes</a>
<ul class="sub-menu">
	<li id="menu-item-90896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90896"><a href="https://realidadsm.com/wp-content/uploads/2020/02/Línea-1-Horarios-Emergencia-Expreso-Los-Andes.png">Línea 1 &#8211; Chacra 30</a></li>
	<li id="menu-item-90897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90897"><a href="https://realidadsm.com/wp-content/uploads/2020/02/Línea-2-Horarios-Emergencia-Expreso-Los-Andes.png">Línea 2 &#8211; Ruca Hue</a></li>
	<li id="menu-item-90898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90898"><a href="https://realidadsm.com/wp-content/uploads/2020/02/Línea-3-Horarios-Emergencia-Expreso-Los-Andes.png">Línea 3 &#8211; VV San Martín</a></li>
	<li id="menu-item-90899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90899"><a href="http://Línea%204%20-%20Horarios%20Emergencia%20Expreso%20Los%20Andes">Línea 4 &#8211; Los Radales</a></li>
	<li id="menu-item-90900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90900"><a href="https://realidadsm.com/wp-content/uploads/2020/02/Línea-5-Horarios-Emergencia-Expreso-Los-Andes.png">Línea 5 &#8211; Lolog</a></li>
	<li id="menu-item-90901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90901"><a href="https://realidadsm.com/wp-content/uploads/2020/02/Línea-6-Horarios-Emergencia-Expreso-Los-Andes.png">Línea 6 &#8211; Pte Blanco</a></li>
	<li id="menu-item-90902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90902"><a href="https://realidadsm.com/wp-content/uploads/2020/02/frecuencias-línea-9-EPET-21.jpg">Línea 9 &#8211; Barrio Intercultural</a></li>
</ul>
</li>
<li id="menu-item-44691" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-44691"><a href="https://realidadsm.com/todas-las-noticias/">Todas las noticias</a></li>
<li id="menu-item-34187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34187"><a href="/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-34091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34091"><a href="https://realidadsm.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-34093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34093"><a href="https://realidadsm.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-34096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34096"><a href="https://realidadsm.com/category/educacion/">Educación</a></li>
	<li id="menu-item-34101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34101"><a href="https://realidadsm.com/category/infancia-y-adolescencia/">Infancia y Adolescencia</a></li>
	<li id="menu-item-34102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34102"><a href="https://realidadsm.com/category/general/">Interés General</a></li>
	<li id="menu-item-34103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34103"><a href="https://realidadsm.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-34105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34105"><a href="https://realidadsm.com/category/locales/">Locales</a></li>
	<li id="menu-item-34107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34107"><a href="https://realidadsm.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-34110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34110"><a href="https://realidadsm.com/category/politica/">Política</a></li>
	<li id="menu-item-34111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34111"><a href="https://realidadsm.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-34112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34112"><a href="https://realidadsm.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-34120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34120"><a href="https://realidadsm.com/category/otras/">Otras Secciones</a>
	<ul class="sub-menu">
		<li id="menu-item-34088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34088"><a href="https://realidadsm.com/category/aire-libre/">Aire Libre</a></li>
		<li id="menu-item-54896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54896"><a href="https://realidadsm.com/category/construccion/">Construcción</a></li>
		<li id="menu-item-34092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34092"><a href="https://realidadsm.com/category/decoracion-y-diseno/">Decoración y diseño</a></li>
		<li id="menu-item-34095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34095"><a href="https://realidadsm.com/category/economia/">Economía</a></li>
		<li id="menu-item-34098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34098"><a href="https://realidadsm.com/category/espectaculos/">Espectáculos</a></li>
		<li id="menu-item-34097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34097"><a href="https://realidadsm.com/category/entretenimiento/">Entretenimiento</a></li>
		<li id="menu-item-34099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34099"><a href="https://realidadsm.com/category/gastronomia/">Gastronomía</a></li>
		<li id="menu-item-34100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34100"><a href="https://realidadsm.com/category/horoscopo/">Horóscopo</a></li>
		<li id="menu-item-41145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41145"><a href="https://realidadsm.com/category/mascotas/">Mascotas</a></li>
		<li id="menu-item-34109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34109"><a href="https://realidadsm.com/category/opinion/">Opinión</a></li>
		<li id="menu-item-34113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34113"><a href="https://realidadsm.com/category/rurales/">Rurales</a></li>
		<li id="menu-item-34114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34114"><a href="https://realidadsm.com/category/salud/">Salud</a></li>
		<li id="menu-item-41147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41147"><a href="https://realidadsm.com/category/seguridad/">Seguridad</a></li>
		<li id="menu-item-34115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34115"><a href="https://realidadsm.com/category/social/">Sociales</a></li>
		<li id="menu-item-34117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34117"><a href="https://realidadsm.com/category/tecnologia/">Tecnología</a></li>
		<li id="menu-item-41148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41148"><a href="https://realidadsm.com/category/tendencias/">Tendencias</a></li>
		<li id="menu-item-34118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34118"><a href="https://realidadsm.com/category/turismo/">Turismo</a></li>
		<li id="menu-item-34119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34119"><a href="https://realidadsm.com/category/viajes/">Viajes</a></li>
		<li id="menu-item-41149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41149"><a href="https://realidadsm.com/category/vida-consciente/">Vida Consciente</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-47545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47545"><a href="https://realidadsm.com/category/farmacias-de-turno/">Farmacias de Turno</a></li>
<li id="menu-item-44690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-44690"><a href="https://realidadsm.com/contacto/">Contacto</a></li>
</ul></div>	</nav>
			<nav class="info-nav clearfix">
			<div class="menu-menu-secciones-container"><ul id="menu-menu-secciones" class="menu"><li id="menu-item-51068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51068"><a href="https://realidadsm.com/category/locales/">Locales</a></li>
<li id="menu-item-51070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51070"><a href="https://realidadsm.com/category/regionales/">Regionales</a></li>
<li id="menu-item-51069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51069"><a href="https://realidadsm.com/category/policiales/">Policiales</a></li>
<li id="menu-item-87749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87749"><a href="https://realidadsm.com/category/deportes/">Deportes</a></li>
<li id="menu-item-88191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88191"><a href="https://realidadsm.com/category/cultura/">Cultura</a></li>
<li id="menu-item-51251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51251"><a href="https://realidadsm.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-51252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51252"><a href="https://realidadsm.com/category/general/">Interés General</a></li>
</ul></div>		</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-94054" class="post-94054 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-coronavirus tag-tapa">
	<header class="post-header">
		<h1 class="entry-title">&#8220;Estamos en cuarentena y en San Martín de los Andes vimos un control serio&#8221;, expresó Víctor Serna, DT de Los Zorros</h1>
		<p class="meta post-meta">Posted on <span class="updated">19 marzo, 2020</span>  by <span class="vcard author"><a class="fn" href="https://realidadsm.com/author/quemero1978/">F. S. C.</a></span>  in <a href="https://realidadsm.com/category/sin-categoria/" rel="category tag">Sin categoría</a></p>
	</header>
	<div id="media_image-137" class="sb-widget posts-1 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.pizzuti.com.ar/" target="_blank" rel="noopener noreferrer"><img width="620" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-67511 BannerSuperior attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="67511" data-permalink="https://realidadsm.com/banner-pizzuti-620-x-100/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Pizzuti 620 x 100" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-140" class="sb-widget posts-1 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="620" height="100" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-68874 BannerSuperior attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="68874" data-permalink="https://realidadsm.com/banner-aca-620-x-100-2/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner ACA 620 x 100 2" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>	<div class="entry clearfix">
				
<p>Víctor Serna, director técnico del club de básquet Los Zorros, se encuentra por estos días cumpliendo la cuarentena de 15 días, junto a su familia y un joven que viajó junto a ellos, luego de llegar este pasado lunes de Europa.</p>



<p>Este lunes, horas después de llegar, Serna cuenta a RSM cómo fue la llegada a Argentina, cómo los tomó a ellos el hecho de tener que cumplir obligatoriamente la cuarentena dispuesta por el Gobierno Nacional, tras su estadía en distintos países de Europa, zona que por estos días está siendo azotada por el virus COVID-19.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="94067" data-permalink="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/serna3/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Serna3" data-image-description data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?fit=620%2C465&amp;ssl=1" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?resize=620%2C465&#038;ssl=1" alt class="wp-image-94067 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?resize=620%2C465&amp;ssl=1 620w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?resize=174%2C131&amp;ssl=1 174w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?resize=70%2C53&amp;ssl=1 70w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?w=1024&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?resize=620%2C465&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="94067" data-permalink="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/serna3/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Serna3" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?fit=620%2C465&amp;ssl=1" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?resize=620%2C465&#038;ssl=1" alt="" class="wp-image-94067" srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?resize=620%2C465&amp;ssl=1 620w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?resize=174%2C131&amp;ssl=1 174w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?resize=70%2C53&amp;ssl=1 70w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna3.jpg?w=1024&amp;ssl=1 1024w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript></figure>



<p>&#8220;Estuvimos tres meses en Europa, por una cuestión de trabajo relacionado con el básquet, con un club haciendo una experiencia. Estuvimos unos días en Francia y en España; lo bueno es que estuvimos en Aragón, donde no había habido ningún caso de coronavirus. La locura empezó hace tres días, es decir el viernes pasado y el único control serio que nosotros vimos fue acá en San Martín de los Andes, eso nos preocupó mucho. Cuando llegamos a Ezeiza notamos un control muy liviano, dependiendo de lo que cada uno quiera poner en un papel, había un sensor térmico que desconocíamos la efectividad que pudiera tener, nadie nos preguntó nada, el papel lo entrega el que quiere y el que no, no lo hace. Tanto en Ezeiza como en Aeroparque, los bares estaban abiertos, gente tomando sin ningún control serio&#8221;, comenzó contando Serna. </p>



<figure class="wp-block-image size-large"><img data-attachment-id="94059" data-permalink="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/ezeiza/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezeiza" data-image-description data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?fit=620%2C349&amp;ssl=1" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?resize=620%2C349&#038;ssl=1" alt class="wp-image-94059 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?resize=620%2C349&amp;ssl=1 620w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?resize=580%2C326&amp;ssl=1 580w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?resize=174%2C98&amp;ssl=1 174w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?resize=620%2C349&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="94059" data-permalink="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/ezeiza/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezeiza" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?fit=620%2C349&amp;ssl=1" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?resize=620%2C349&#038;ssl=1" alt="" class="wp-image-94059" srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?resize=620%2C349&amp;ssl=1 620w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?resize=580%2C326&amp;ssl=1 580w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?resize=174%2C98&amp;ssl=1 174w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/ezeiza.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript></figure>



<p>Más allá de lo que le tocó vivir al técnico de Los Zorros al llegar al país el pasado lunes a la madrugada, se conoció que el Gobierno Nacional ya implementó días atrás otro tipo de medidas respecto a los controles en las terminales aéreas. De hecho estos dos últimos días el aeropuerto internacional de Ezeiza ya presentaba otra cara respecto a la cantidad de gente que regresaba al país.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="94064" data-permalink="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/serna/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="serna" data-image-description data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?fit=620%2C465&amp;ssl=1" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?resize=620%2C465&#038;ssl=1" alt class="wp-image-94064 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?resize=620%2C465&amp;ssl=1 620w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?resize=174%2C131&amp;ssl=1 174w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?resize=70%2C53&amp;ssl=1 70w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?w=1024&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?resize=620%2C465&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="94064" data-permalink="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/serna/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="serna" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?fit=620%2C465&amp;ssl=1" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?resize=620%2C465&#038;ssl=1" alt="" class="wp-image-94064" srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?resize=620%2C465&amp;ssl=1 620w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?resize=174%2C131&amp;ssl=1 174w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?resize=70%2C53&amp;ssl=1 70w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna.jpg?w=1024&amp;ssl=1 1024w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript></figure>



<p>&#8220;Esta situación tiene muchos ingredientes que desconocemos. Es un virus nuevo y genera incertidumbre, porque hay miles de muertes por distintas causas y no salen en el diario. No se sabe cuánto hay de cierto, cuánto de psicosis, porque como todo a algunos gobiernos esto que está pasando le viene bien como pantalla, todo genera confusión. Por ejemplo, uno no sabe quién tiene razón, porque mientras allá se suspendían las clases, acá aún no  porque expertos decían que no afectaba. Pero estos últimos días todo comenzó a ser una locura. En Francia hay estado de sitio, en las calles de Barbastro, cerca de Huesca, no había nadie en las calles, lo mismo que en Madrid, parecía una ciudad desierta. Allí, en el aeropuerto solamente estaba lleno de argentinos queriendo volver. Salía un vuelo a Argentina y había cuatro cuadras de cola y no había más nadie, una imagen increíble, de una película de terror. Yo creo que no se tiene bien claro donde estamos parados, las informaciones van de un extremo a otro, países que cierran, gente que queda en otro lado sin poder venir. La verdad es que hay mucha locura y acá en Argentina aún no caemos parecer ser. Solo en San Martín había profesionales bien equipados, que nos tomaron la temperatura, había profesionales con barbijos, equipados. Nosotros estamos bien, sin síntomas, tomando las recomendaciones y siguiendo las leyes que corresponden, cumpliendo la cuarentena en casa&#8221;, expresó Serna, dando un pantallazo de lo que se vivía el pasado fin de semana.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="94060" data-permalink="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/paris/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/parís.jpg?fit=864%2C1145&amp;ssl=1" data-orig-size="864,1145" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="parís" data-image-description data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/parís.jpg?fit=226%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/parís.jpg?fit=620%2C822&amp;ssl=1" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/parís.jpg?resize=620%2C822&#038;ssl=1" alt class="wp-image-94060 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/parís.jpg?resize=620%2C822&amp;ssl=1 620w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/parís.jpg?resize=226%2C300&amp;ssl=1 226w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/parís.jpg?resize=113%2C150&amp;ssl=1 113w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/parís.jpg?resize=768%2C1018&amp;ssl=1 768w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/parís.jpg?w=864&amp;ssl=1 864w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/parís.jpg?resize=620%2C822&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="94060" data-permalink="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/paris/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/parís.jpg?fit=864%2C1145&amp;ssl=1" data-orig-size="864,1145" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="parís" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/parís.jpg?fit=226%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/parís.jpg?fit=620%2C822&amp;ssl=1" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/parís.jpg?resize=620%2C822&#038;ssl=1" alt="" class="wp-image-94060" srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/parís.jpg?resize=620%2C822&amp;ssl=1 620w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/parís.jpg?resize=226%2C300&amp;ssl=1 226w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/parís.jpg?resize=113%2C150&amp;ssl=1 113w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/parís.jpg?resize=768%2C1018&amp;ssl=1 768w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/parís.jpg?w=864&amp;ssl=1 864w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript></figure>



<p>Es de público conocimiento que las medidas se fueron extremando en nuestro país, no solo en los aeropuertos sino en la gran mayoría de las provincias del país. </p>



<p>Respecto a cómo se arregla la familia para poder subsistir estos días mientras cumplen la cuarentena, Víctor explica la gran ayuda que recibieron y reciben de parte de la familia del joven que los acompañó a Europa. </p>



<p>&#8220;Más allá de que estamos cumpliendo los protocolos correspondientes, en cuarentena apenas llegamos, también está la responsabilidad de cada uno sin que alguien te lo tenga que decir o sin que el gobierno te lo tenga que imponer. Uno debe saber que debe tomar estas medidas para cuidarse uno y al prójimo. En Ezeiza nos dijeron que debíamos cumplir la cuarentena en casa y el amigo de mi hijo está con nosotros cumpliéndola también. Gracias a sus padres nos hicieron las compras antes que nosotros lleguemos y son ellos quienes nos van a alcanzar a tres metros las cosas que precisemos estos días. Esta medida que tomó el gobierno es correcta y creo que hay que tomar con la misma seriedad a los adultos mayores y las personas con factores predisponentes porque son los más propensos. En nuestro caso sabemos que ante cualquier síntoma o duda debemos comunicarnos al Hospital&#8221;, narra Serna, quien solicitó remarcar el excelente trabajo del Director del Hospital Ramón Carrillo, Juan Cabrera, en conjunto con los profesionales que trabajan en el Aeropuerto Carlos Campos de nuestra ciudad.</p>



<p>Son cinco los integrantes de la familia Serna que cumplen la cuarentena, más el joven amigo que los acompañó. La hija mayor se encuentra en Córdoba cumpliendo la misma, y el resto acá en nuestra ciudad. Por el momento cumpliendo cada una de las recomendaciones que se les dieron desde el Hospital local, sin presentar ningún síntoma de la enfermedad. </p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/realidadsm.com\/2020\/03\/19\/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="94065" data-permalink="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/serna1/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna1.jpg?fit=768%2C1024&amp;ssl=1" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Serna1" data-image-description data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna1.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna1.jpg?fit=620%2C827&amp;ssl=1" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna1.jpg?resize=620%2C827&#038;ssl=1" alt data-id="94065" data-full-url="https://realidadsm.com/wp-content/uploads/2020/03/Serna1.jpg" data-link="https://realidadsm.com/?attachment_id=94065" class="wp-image-94065 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna1.jpg?resize=620%2C827&amp;ssl=1 620w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna1.jpg?resize=113%2C150&amp;ssl=1 113w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna1.jpg?w=768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna1.jpg?resize=620%2C827&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="94065" data-permalink="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/serna1/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna1.jpg?fit=768%2C1024&amp;ssl=1" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Serna1" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna1.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna1.jpg?fit=620%2C827&amp;ssl=1" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna1.jpg?resize=620%2C827&#038;ssl=1" alt="" data-id="94065" data-full-url="https://realidadsm.com/wp-content/uploads/2020/03/Serna1.jpg" data-link="https://realidadsm.com/?attachment_id=94065" class="wp-image-94065" srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna1.jpg?resize=620%2C827&amp;ssl=1 620w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna1.jpg?resize=113%2C150&amp;ssl=1 113w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna1.jpg?w=768&amp;ssl=1 768w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="94066" data-permalink="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/serna2/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="serna2" data-image-description data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?fit=620%2C465&amp;ssl=1" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?resize=620%2C465&#038;ssl=1" alt data-id="94066" data-full-url="https://realidadsm.com/wp-content/uploads/2020/03/serna2.jpg" data-link="https://realidadsm.com/?attachment_id=94066" class="wp-image-94066 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?resize=620%2C465&amp;ssl=1 620w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?resize=174%2C131&amp;ssl=1 174w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?resize=70%2C53&amp;ssl=1 70w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?w=1024&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?resize=620%2C465&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="94066" data-permalink="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/serna2/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="serna2" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?fit=620%2C465&amp;ssl=1" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?resize=620%2C465&#038;ssl=1" alt="" data-id="94066" data-full-url="https://realidadsm.com/wp-content/uploads/2020/03/serna2.jpg" data-link="https://realidadsm.com/?attachment_id=94066" class="wp-image-94066" srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?resize=620%2C465&amp;ssl=1 620w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?resize=174%2C131&amp;ssl=1 174w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?resize=70%2C53&amp;ssl=1 70w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna2.jpg?w=1024&amp;ssl=1 1024w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="94068" data-permalink="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/serna4/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Serna4" data-image-description data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?fit=620%2C465&amp;ssl=1" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?resize=620%2C465&#038;ssl=1" alt data-id="94068" data-full-url="https://realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg" data-link="https://realidadsm.com/?attachment_id=94068" class="wp-image-94068 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?resize=620%2C465&amp;ssl=1 620w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?resize=150%2C113&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?resize=174%2C131&amp;ssl=1 174w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?resize=70%2C53&amp;ssl=1 70w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?w=1024&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?resize=620%2C465&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="94068" data-permalink="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/serna4/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Serna4" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?fit=620%2C465&amp;ssl=1" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?resize=620%2C465&#038;ssl=1" alt="" data-id="94068" data-full-url="https://realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg" data-link="https://realidadsm.com/?attachment_id=94068" class="wp-image-94068" srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?resize=620%2C465&amp;ssl=1 620w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?resize=150%2C113&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?resize=174%2C131&amp;ssl=1 174w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?resize=70%2C53&amp;ssl=1 70w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/Serna4.jpg?w=1024&amp;ssl=1 1024w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript><figcaption class="blocks-gallery-item__caption">Foto: Víctor Serna con equipo femenino.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="94069" data-permalink="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/serna5/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna5.jpg?fit=768%2C828&amp;ssl=1" data-orig-size="768,828" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="serna5" data-image-description data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna5.jpg?fit=278%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna5.jpg?fit=620%2C668&amp;ssl=1" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna5.jpg?resize=620%2C668&#038;ssl=1" alt data-id="94069" data-full-url="https://realidadsm.com/wp-content/uploads/2020/03/serna5.jpg" data-link="https://realidadsm.com/?attachment_id=94069" class="wp-image-94069 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna5.jpg?resize=620%2C668&amp;ssl=1 620w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna5.jpg?resize=278%2C300&amp;ssl=1 278w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna5.jpg?resize=139%2C150&amp;ssl=1 139w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna5.jpg?w=768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna5.jpg?resize=620%2C668&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="94069" data-permalink="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/serna5/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna5.jpg?fit=768%2C828&amp;ssl=1" data-orig-size="768,828" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="serna5" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna5.jpg?fit=278%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna5.jpg?fit=620%2C668&amp;ssl=1" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna5.jpg?resize=620%2C668&#038;ssl=1" alt="" data-id="94069" data-full-url="https://realidadsm.com/wp-content/uploads/2020/03/serna5.jpg" data-link="https://realidadsm.com/?attachment_id=94069" class="wp-image-94069" srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna5.jpg?resize=620%2C668&amp;ssl=1 620w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna5.jpg?resize=278%2C300&amp;ssl=1 278w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna5.jpg?resize=139%2C150&amp;ssl=1 139w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/03/serna5.jpg?w=768&amp;ssl=1 768w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript><figcaption class="blocks-gallery-item__caption">Foto: Víctor Serna con Nicolás Brussino jugador de la Selección Argentina.</figcaption></figure></li></ul></figure>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-1-5e7308abb98a7">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5e7308abb98a7',  {
						collapseEmpty: 'before',
						sectionId: '1217129941',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-2-5e7308abb98b5">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5e7308abb98b5',  {
						collapseEmpty: 'before',
						sectionId: '1217129944',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-94054" class="share-facebook sd-button share-icon" href="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-94054" class="share-twitter sd-button share-icon" href="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-94054" class="share-pinterest sd-button share-icon" href="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/?share=pinterest" target="_blank" title="Hacé click para compartir en Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-94054" class="share-linkedin sd-button share-icon" href="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/?share=linkedin" target="_blank" title="Hacé click para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/#print" target="_blank" title="Hacé click para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/?share=email" target="_blank" title="Hacé click para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://realidadsm.com/tag/coronavirus/" rel="tag">Coronavirus</a></li><li><a href="https://realidadsm.com/tag/tapa/" rel="tag">Tapa</a></li></ul></div>	</article>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Dejá una respuesta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&#038;postid=94054&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Dej%C3%A1+una+respuesta&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_AR&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b9d0df9536e0627dea89e544ae3af77ee92ff0f6#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F03%2F19%2Festamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
			<aside class="sidebar sb-right"><div id="media_image-52" class="sb-widget widget_media_image"><h4 class="widget-title">Contactate</h4><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://api.whatsapp.com/api/send?phone=5492944143110"><img width="300" height="65" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" class="image wp-image-54565 whatsapp attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="54565" data-permalink="https://realidadsm.com/whatsapp-rsm/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-orig-size="300,65" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp RSM" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-198" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.pueblos.com.ar/chapelco/" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1" class="image wp-image-86387  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="86387" data-permalink="https://realidadsm.com/whatsapp-image-2019-12-12-at-18-55-33-1/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-12-12 at 18.55.33 (1)" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=620%2C414&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=620%2C414&amp;ssl=1 620w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-23" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.brimpatagonia.com.ar/" target="_blank" rel="noopener noreferrer"><img width="300" height="450" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Brim-Patagonia-Mayo-2019.gif?fit=300%2C450&amp;ssl=1" class="image wp-image-72704  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="72704" data-permalink="https://realidadsm.com/banner-brim-patagonia-mayo-2019/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Brim-Patagonia-Mayo-2019.gif?fit=300%2C450&amp;ssl=1" data-orig-size="300,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Brim Patagonia Mayo 2019" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Brim-Patagonia-Mayo-2019.gif?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Brim-Patagonia-Mayo-2019.gif?fit=300%2C450&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Brim-Patagonia-Mayo-2019.gif?fit=300%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="top-posts-5" class="footer-widget footer-1 widget_top-posts"><h6 class="footer-widget-title">Notas más leídas</h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://realidadsm.com/2020/03/18/informe-de-salud-nuevo-caso-sospechoso-en-nuestra-ciudad/" title="Informe de salud: nuevo caso sospechoso en nuestra ciudad" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/coronavirus-web-info-actualizada-32-1532x1080-1.jpg?fit=1200%2C846&#038;ssl=1&#038;resize=40%2C40" alt="Informe de salud: nuevo caso sospechoso en nuestra ciudad" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/03/18/informe-de-salud-nuevo-caso-sospechoso-en-nuestra-ciudad/" title="Informe de salud: nuevo caso sospechoso en nuestra ciudad" class="bump-view" data-bump-view="tp">Informe de salud: nuevo caso sospechoso en nuestra ciudad</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/03/18/sanmartinense-viviendo-la-pandemia-en-espana-estoy-agradecida-de-que-me-haya-tocado-en-un-pueblo-de-montana/" title="Sanmartinense viviendo la pandemia en España: “estoy agradecida de que me haya tocado en un pueblo de montaña”" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-16-at-18.38.52.jpeg?fit=900%2C1200&#038;ssl=1&#038;resize=40%2C40" alt="Sanmartinense viviendo la pandemia en España: “estoy agradecida de que me haya tocado en un pueblo de montaña”" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/03/18/sanmartinense-viviendo-la-pandemia-en-espana-estoy-agradecida-de-que-me-haya-tocado-en-un-pueblo-de-montana/" title="Sanmartinense viviendo la pandemia en España: “estoy agradecida de que me haya tocado en un pueblo de montaña”" class="bump-view" data-bump-view="tp">Sanmartinense viviendo la pandemia en España: “estoy agradecida de que me haya tocado en un pueblo de montaña”</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/03/18/asi-se-controla-para-que-el-ingreso-a-san-martin-de-los-andes-sea-solo-de-residentes/" title="Así se controla para que el ingreso a San Martín de los Andes sea solo de residentes" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/03/controles.jpg?fit=1200%2C656&#038;ssl=1&#038;resize=40%2C40" alt="Así se controla para que el ingreso a San Martín de los Andes sea solo de residentes" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/03/18/asi-se-controla-para-que-el-ingreso-a-san-martin-de-los-andes-sea-solo-de-residentes/" title="Así se controla para que el ingreso a San Martín de los Andes sea solo de residentes" class="bump-view" data-bump-view="tp">Así se controla para que el ingreso a San Martín de los Andes sea solo de residentes</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/03/16/supermercados-en-san-martin-de-los-andes-horario-especial-para-mayores-de-60-anos-y-pedido-de-consumo-responsable/" title="Supermercados en San Martín de los Andes: horario especial para mayores de 60 años y pedido de consumo responsable" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/03/coronavirus-y-supermercados-1.jpg?fit=1200%2C583&#038;ssl=1&#038;resize=40%2C40" alt="Supermercados en San Martín de los Andes: horario especial para mayores de 60 años y pedido de consumo responsable" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/03/16/supermercados-en-san-martin-de-los-andes-horario-especial-para-mayores-de-60-anos-y-pedido-de-consumo-responsable/" title="Supermercados en San Martín de los Andes: horario especial para mayores de 60 años y pedido de consumo responsable" class="bump-view" data-bump-view="tp">Supermercados en San Martín de los Andes: horario especial para mayores de 60 años y pedido de consumo responsable</a>
							</div>
													</li>
					</ul>
</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="facebook-likebox-2" class="footer-widget footer-2 widget_facebook_likebox"><h6 class="footer-widget-title"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></h6>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/realidadsm/" data-width="500"  data-height="400" data-hide-cover="true" data-show-facepile="false" data-tabs="timeline">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/realidadsm/"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></blockquote></div>
		</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-4" class="footer-widget footer-3 widget_text"><h6 class="footer-widget-title">Staff</h6>			<div class="textwidget"><h4 style="color: white;">Redacción</h4>
<p><a href="https://realidadsm.com/author/quemero1978/">F.S.C.</a></p>
<p><a href="https://realidadsm.com/author/rella73/">Esteban Ramella</a></p>
<p><a href="https://realidadsm.com/author/rocio/">Rocío Ricaurte</a></p>
<p>&nbsp;</p>
<h4 style="color: white;">Colaboradores</h4>
<p><a href="https://realidadsm.com/author/francisco/">Francisco Corso</a></p>
<p><a href="https://realidadsm.com/author/natalia/">Natalia Amendolaro</a></p>
<p>Juan Oliverio Píterman</p>
<p>&nbsp;</p>
<h4 style="color: white;">Fotografía</h4>
<p>Leonardo Casanova</p>
<p>&nbsp;</p>
<h4 style="color: white;">Comercial</h4>
<p><a href="mailto:comercial.realidadsm@gmail.com">Fernando Sánchez</a></p>
</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="jetpack_my_community-2" class="footer-widget footer-4 widget_jetpack_my_community"><h6 class="footer-widget-title">Comunidad </h6><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/a80388c108bb30fe881fe6c5910f3236" title="Flavia"><img alt="Flavia" src="https://1.gravatar.com/avatar/a80388c108bb30fe881fe6c5910f3236?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/d4fba314e6ce5d4370226bac190a59b1" title="Lautaro Borghese"><img alt="Lautaro Borghese" src="https://1.gravatar.com/avatar/d4fba314e6ce5d4370226bac190a59b1?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/15cdb3f39f6fb8c0da2e2a9c0d3270ef" title="Francisco Gosso"><img alt="Francisco Gosso" src="https://1.gravatar.com/avatar/15cdb3f39f6fb8c0da2e2a9c0d3270ef?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/caromanella" title="Carolina Romanella"><img alt="Carolina Romanella" src="https://1.gravatar.com/avatar/d16b3be5c8e44c24cbfcb0a5507c8e4d?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/lanota2009" title="La Nota digital"><img alt="La Nota digital" src="https://0.gravatar.com/avatar/c7ed5fc63cb9499f2a9cdac8b32d3009?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/d64759b5907bf0c2975ba9a53bb96f9e" title="Enrique A Cantero"><img alt="Enrique A Cantero" src="https://1.gravatar.com/avatar/d64759b5907bf0c2975ba9a53bb96f9e?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/1d70bcf003b0dc853e930aab8ad87e06" title="Ernesto"><img alt="Ernesto" src="https://1.gravatar.com/avatar/1d70bcf003b0dc853e930aab8ad87e06?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/mujeresideales" title="Blog Mujeres Ideales"><img alt="Blog Mujeres Ideales" src="https://2.gravatar.com/avatar/b71f2c950e0bc4714e3e8fe5917bf3fe?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/df45258f217e8a9bc8e6819d0f52bd9d" title="Rossana"><img alt="Rossana" src="https://1.gravatar.com/avatar/df45258f217e8a9bc8e6819d0f52bd9d?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/itusebastian" title="Sebastián Iturralde"><img alt="Sebastián Iturralde" src="https://0.gravatar.com/avatar/0d34911008e96762d87790dad9b7cc1f?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div><div id="blog_subscription-2" class="footer-widget footer-4 widget_blog_subscription jetpack_subscription_widget"><h6 class="footer-widget-title">Suscríbete</h6>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte  y recibir notificaciones de las noticias.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Dirección de correo electrónico"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://realidadsm.com/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2020	
	<a></a>
	
	</p>
</div>
</div>
<!--  -->
	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Contenido protegido ante copia</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-33969555-3']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/realidadsm.com\/2020\/03\/19\/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros\/":94054};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/03/19/estamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://realidadsm.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Verificá tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, volvé a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","nonce":"1d89bd4650","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, hubo un error al publicar tu comentario. Por favor, volv\u00e9 a intentarlo m\u00e1s tarde.","comment_approved":"Tu comentario fu\u00e9 aprobado.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/realidadsm.com\/wp-login.php?redirect_to=https%3A%2F%2Frealidadsm.com%2F2020%2F03%2F19%2Festamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://realidadsm.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=94054&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_AR&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b9d0df9536e0627dea89e544ae3af77ee92ff0f6#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F03%2F19%2Festamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=94054&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_AR&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b9d0df9536e0627dea89e544ae3af77ee92ff0f6#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F03%2F19%2Festamos-en-cuarentena-y-en-san-martin-de-los-andes-vimos-un-control-serio-expreso-victor-serna-dt-de-los-zorros%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'121712994',post:'94054',tz:'-3',srv:'realidadsm.com'} ]);
	_stq.push([ 'clickTrackerInit', '121712994', '94054' ]);
</script>
</body>
</html>
<!--
	generated 32 seconds ago
	generated in 0.235 seconds
	served from batcache in 0.002 seconds
	expires in 268 seconds
-->
