<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout2" lang="es-AR">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://realidadsm.com/xmlrpc.php" />
<title>Los concejales tratan la declaración de interés del proyecto de Emergencia Turística</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4ppFFJ3f1KXmIaFxBr7j2LDioo7J174FuYGX0fp4Me4" />
<!--[if lt IE 9]>
<script src="https://realidadsm.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Feed" href="https://realidadsm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; RSS de los comentarios" href="https://realidadsm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Los concejales tratan la declaración de interés del proyecto de Emergencia Turística RSS de los comentarios" href="https://realidadsm.com/2020/05/21/declaracion-de-interes-del-proyecto-de-emergencia-turistica-en-la-segunda-sesion-especial-del-concejo-deliberante/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realidadsm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin="anonymous" rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://realidadsm.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://realidadsm.com/wp-content/plugins/blog-designer-pack/assets/css/slick.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bdp-public-style-css'  href='https://realidadsm.com/wp-content/plugins/blog-designer-pack/assets/css/bdp-public.css?ver=2.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://realidadsm.com/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://realidadsm.com/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://realidadsm.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #d8e1eb;
	border: 1px solid #c9c9c9;
}

</style>
<link rel='stylesheet' id='mh-style-css'  href='https://realidadsm.com/wp-content/themes/mh-magazine/style.css?ver=v1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.5/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/modernizr.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/jquery.flexslider.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/tinynav.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/jquery.prettyPhoto.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/scripts.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://realidadsm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://realidadsm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://realidadsm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Cámara de Comercio pide la ampliación del horario comercial' href='https://realidadsm.com/2020/05/21/la-camara-de-comercio-pide-la-ampliacion-del-horario-comercial/' />

<link rel="canonical" href="https://realidadsm.com/2020/05/21/declaracion-de-interes-del-proyecto-de-emergencia-turistica-en-la-segunda-sesion-especial-del-concejo-deliberante/" />
<link rel='shortlink' href='https://wp.me/p8eH6O-q1R' />
<link rel="alternate" type="application/json+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2020%2F05%2F21%2Fdeclaracion-de-interes-del-proyecto-de-emergencia-turistica-en-la-segunda-sesion-especial-del-concejo-deliberante%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2020%2F05%2F21%2Fdeclaracion-de-interes-del-proyecto-de-emergencia-turistica-en-la-segunda-sesion-especial-del-concejo-deliberante%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Contenido protegido ante copia";

function disableEnterKey(e)
{
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (elemtype!= 'TEXT' && (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43))
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy(e)
{	
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.flex-direction-nav { display: none; }</style><meta name="description" content="El Concejo Deliberante de nuestra ciudad tratará en la segunda sesión especial del período de aislamiento, diversos proyectos que requieren su aprobación. Mientras que varios de estos consisten en la ratificación de Decretos Ad Referéndum y modificaciones en partidas presupuestarias hay otros de carácter político como la declaración de interés del Proyecto de Ley Provincial&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://realidadsm.com/2020/05/21/declaracion-de-interes-del-proyecto-de-emergencia-turistica-en-la-segunda-sesion-especial-del-concejo-deliberante/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Los concejales tratan la declaración de interés del proyecto de Emergencia Turística" />
<meta property="og:url" content="https://realidadsm.com/2020/05/21/declaracion-de-interes-del-proyecto-de-emergencia-turistica-en-la-segunda-sesion-especial-del-concejo-deliberante/" />
<meta property="og:description" content="El Concejo Deliberante de nuestra ciudad tratará en la segunda sesión especial del período de aislamiento, diversos proyectos que requieren su aprobación. Mientras que varios de estos consisten en …" />
<meta property="article:published_time" content="2020-05-21T12:43:52+00:00" />
<meta property="article:modified_time" content="2020-05-21T12:49:11+00:00" />
<meta property="og:site_name" content="Realidad SanMartinense" />
<meta property="og:image" content="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/concejo-coronavirus3.jpg?fit=960%2C720&amp;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:creator" content="@RealidadSM" />
<meta name="twitter:site" content="@RealidadSM" />
<meta name="twitter:text:title" content="Los concejales tratan la declaración de interés del proyecto de Emergencia Turística" />
<meta name="twitter:image" content="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/concejo-coronavirus3.jpg?fit=960%2C720&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">.footer-nav li a{color:#e8e8e8}.sl-caption{color:#e8e8e8}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#4f4f4f}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#fff}blockquote{background:#fff}news-ticker{border-color:#f28773}.main-nav ul li:hover>ul{background:#decf5c}.slide-caption{background:#decf5c}.carousel-layout1{background:#decf5c}.meta{#fff:#decf5c}body{color:#222}h1,h2,h3,h4,h5,h6{color:#222}a{color:#222}.header-nav li:hover{background-color:#3e6199}a:hover{color:#3e6199}.copyright a:hover{color:#7c9ac9}blockquote{border-color:#3e6199}.ticker-title{background:#3e6199}.main-nav li:hover{background:#3e6199}.footer-nav{background:#3e6199}.footer-nav ul li:hover>ul{background:#3e6199}.slide-caption{border-color:#3e6199}.slide-title:hover{color:#3e6199}.slider-layout2 .flex-control-paging li a.flex-active{background:#3e6199}.carousel-layout1{border-color:#3e6199}.carousel-layout1 .caption{background:#3e6199}.carousel-layout2 .caption{background:#3e6199}.carousel-layout2 .carousel-item-title:hover{color:#3e6199}.page-title-layout1{background:#3e6199}.subheading{background:#3e6199}.entry a{color:#3e6199}.post-tags li:hover{background:#3e6199}.related-title:hover{color:#3e6199}.author-box-layout1{border-color:#3e6199}.page-numbers:hover,.current,a:hover .pagelink{background:#3e6199}.pagelink{background:#3e6199}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#3e6199}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#3e6199}.wt-layout3 .widget-title{border-color:#3e6199}.sl-title:hover{color:#3e6199}.sl-caption{background:#3e6199}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#3e6199}.commentlist .bypostauthor .vcard{border-color:#3e6199}.comment-info{color:#3e6199}input[type=submit]{background:#3e6199}input[type=text]:hover,textarea:hover{border-color:#3e6199}#cancel-comment-reply-link{background:#3e6199}.required{color:#3e6199}.wpcf7-form input[type=email]:hover{border-color:#3e6199}.mh-mobile .slide-caption{border-color:#3e6199}#ticker a{color:#3e6199}#ticker .meta{color:#3e6199}</style>
<link rel="icon" href="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/logo-nuevo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/logo-nuevo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/logo-nuevo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/03/logo-nuevo.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://realidadsm.com/?custom-css=03cc8492bc" />
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-100059 single-format-standard custom-background unselectable custom-colors">
<div class="container mh-mobile">
<header class="header-wrap">
			<nav class="header-nav clearfix">
			<div class="menu-enlaces-con-redes-sociales-container"><ul id="menu-enlaces-con-redes-sociales" class="menu"><li id="menu-item-54563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54563"><a href="https://api.whatsapp.com/api/send?phone=5492944143110">Whatsapp</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://facebook.com/realidadsm">Facebook</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://twitter.com/realidadsm">Twitter</a></li>
<li id="menu-item-39703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39703"><a href="https://www.instagram.com/realidadsm/">Instagram</a></li>
<li id="menu-item-43897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43897"><a href="https://realidadsanmartinense.tumblr.com/">Tumblr</a></li>
</ul></div>		</nav>
		<a href="https://realidadsm.com/" title="Realidad SanMartinense" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://realidadsm.com/wp-content/uploads/2018/03/cropped-logo-celeste2.png" height="137" width="466" alt="Realidad SanMartinense" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-44694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44694"><a href="https://realidadsm.com/">Inicio</a></li>
<li id="menu-item-90866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90866"><a href="https://realidadsm.com/wp-content/uploads/2019/09/Horarios-de-Emergencia.jpg">Horarios Expreso Los Andes</a>
<ul class="sub-menu">
	<li id="menu-item-90896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90896"><a href="https://realidadsm.com/wp-content/uploads/2020/02/Línea-1-Horarios-Emergencia-Expreso-Los-Andes.png">Línea 1 &#8211; Chacra 30</a></li>
	<li id="menu-item-90897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90897"><a href="https://realidadsm.com/wp-content/uploads/2020/02/Línea-2-Horarios-Emergencia-Expreso-Los-Andes.png">Línea 2 &#8211; Ruca Hue</a></li>
	<li id="menu-item-90898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90898"><a href="https://realidadsm.com/wp-content/uploads/2020/02/Línea-3-Horarios-Emergencia-Expreso-Los-Andes.png">Línea 3 &#8211; VV San Martín</a></li>
	<li id="menu-item-90899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90899"><a href="http://Línea%204%20-%20Horarios%20Emergencia%20Expreso%20Los%20Andes">Línea 4 &#8211; Los Radales</a></li>
	<li id="menu-item-90900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90900"><a href="https://realidadsm.com/wp-content/uploads/2020/02/Línea-5-Horarios-Emergencia-Expreso-Los-Andes.png">Línea 5 &#8211; Lolog</a></li>
	<li id="menu-item-90901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90901"><a href="https://realidadsm.com/wp-content/uploads/2020/02/Línea-6-Horarios-Emergencia-Expreso-Los-Andes.png">Línea 6 &#8211; Pte Blanco</a></li>
	<li id="menu-item-90902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90902"><a href="https://realidadsm.com/wp-content/uploads/2020/02/frecuencias-línea-9-EPET-21.jpg">Línea 9 &#8211; Barrio Intercultural</a></li>
</ul>
</li>
<li id="menu-item-44691" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-44691"><a href="https://realidadsm.com/todas-las-noticias/">Todas las noticias</a></li>
<li id="menu-item-34187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34187"><a href="/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-34096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34096"><a href="https://realidadsm.com/category/educacion/">Educación</a></li>
	<li id="menu-item-34095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34095"><a href="https://realidadsm.com/category/economia/">Economía</a></li>
	<li id="menu-item-34099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34099"><a href="https://realidadsm.com/category/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-34101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34101"><a href="https://realidadsm.com/category/infancia-y-adolescencia/">Infancia y Adolescencia</a></li>
	<li id="menu-item-34110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34110"><a href="https://realidadsm.com/category/politica/">Política</a></li>
	<li id="menu-item-34118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34118"><a href="https://realidadsm.com/category/turismo/">Turismo</a></li>
	<li id="menu-item-34120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34120"><a href="https://realidadsm.com/category/otras/">Otras Secciones</a>
	<ul class="sub-menu">
		<li id="menu-item-34088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34088"><a href="https://realidadsm.com/category/aire-libre/">Aire Libre</a></li>
		<li id="menu-item-54896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54896"><a href="https://realidadsm.com/category/construccion/">Construcción</a></li>
		<li id="menu-item-34092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34092"><a href="https://realidadsm.com/category/decoracion-y-diseno/">Decoración y diseño</a></li>
		<li id="menu-item-34098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34098"><a href="https://realidadsm.com/category/espectaculos/">Espectáculos</a></li>
		<li id="menu-item-34097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34097"><a href="https://realidadsm.com/category/entretenimiento/">Entretenimiento</a></li>
		<li id="menu-item-34100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34100"><a href="https://realidadsm.com/category/horoscopo/">Horóscopo</a></li>
		<li id="menu-item-41145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41145"><a href="https://realidadsm.com/category/mascotas/">Mascotas</a></li>
		<li id="menu-item-34109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34109"><a href="https://realidadsm.com/category/opinion/">Opinión</a></li>
		<li id="menu-item-34113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34113"><a href="https://realidadsm.com/category/rurales/">Rurales</a></li>
		<li id="menu-item-34114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34114"><a href="https://realidadsm.com/category/salud/">Salud</a></li>
		<li id="menu-item-41147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41147"><a href="https://realidadsm.com/category/seguridad/">Seguridad</a></li>
		<li id="menu-item-34115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34115"><a href="https://realidadsm.com/category/social/">Sociales</a></li>
		<li id="menu-item-34117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34117"><a href="https://realidadsm.com/category/tecnologia/">Tecnología</a></li>
		<li id="menu-item-41148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41148"><a href="https://realidadsm.com/category/tendencias/">Tendencias</a></li>
		<li id="menu-item-34119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34119"><a href="https://realidadsm.com/category/viajes/">Viajes</a></li>
		<li id="menu-item-41149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41149"><a href="https://realidadsm.com/category/vida-consciente/">Vida Consciente</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-47545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47545"><a href="https://realidadsm.com/category/farmacias-de-turno/">Farmacias de Turno</a></li>
<li id="menu-item-44690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-44690"><a href="https://realidadsm.com/contacto/">Contacto</a></li>
</ul></div>	</nav>
			<nav class="info-nav clearfix">
			<div class="menu-menu-secciones-container"><ul id="menu-menu-secciones" class="menu"><li id="menu-item-51068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51068"><a href="https://realidadsm.com/category/locales/">Locales</a></li>
<li id="menu-item-51070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51070"><a href="https://realidadsm.com/category/regionales/">Regionales</a></li>
<li id="menu-item-51069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51069"><a href="https://realidadsm.com/category/policiales/">Policiales</a></li>
<li id="menu-item-99864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99864"><a href="https://realidadsm.com/turismo">Turismo</a></li>
<li id="menu-item-87749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87749"><a href="https://realidadsm.com/category/deportes/">Deportes</a></li>
<li id="menu-item-88191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88191"><a href="https://realidadsm.com/category/cultura/">Cultura</a></li>
<li id="menu-item-51251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51251"><a href="https://realidadsm.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-51252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51252"><a href="https://realidadsm.com/category/general/">Interés General</a></li>
<li id="menu-item-94089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94089"><a href="https://realidadsm.com/tag/Coronavirus/">#Coronavirus</a></li>
</ul></div>		</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-100059" class="post-100059 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-tapa2 category-turismo tag-concejo-deliberante">
	<header class="post-header">
		<h1 class="entry-title">Los concejales tratan la declaración de interés del proyecto de Emergencia Turística</h1>
		<p class="meta post-meta">Posted on <span class="updated">21 mayo, 2020</span>  by <span class="vcard author"><a class="fn" href="https://realidadsm.com/author/rella73/">Esteban Ramella</a></span>  in <a href="https://realidadsm.com/category/locales/" rel="category tag">Locales</a>, <a href="https://realidadsm.com/category/tapa2/" rel="category tag">Tapa2</a>, <a href="https://realidadsm.com/category/turismo/" rel="category tag">Turismo</a></p>
	</header>
	<div id="media_image-154" class="sb-widget posts-1 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.sanmartindelosandes.gov.ar/turismo" target="_blank" rel="noopener noreferrer"><img width="620" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/Banner_620x100_Otoño_SinTXT.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-97405  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="97405" data-permalink="https://realidadsm.com/banner_620x100_otono_sintxt/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/Banner_620x100_Otoño_SinTXT.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner_620x100_Otoño_SinTXT" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/Banner_620x100_Otoño_SinTXT.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/Banner_620x100_Otoño_SinTXT.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/Banner_620x100_Otoño_SinTXT.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>	<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/concejo-coronavirus3.jpg?fit=960%2C720&ssl=1" rel="prettyPhoto"><img src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/concejo-coronavirus3.jpg?resize=620%2C264&ssl=1" alt="" title="concejo coronavirus3" /></a>
</div>
		
<p>El Concejo Deliberante de nuestra ciudad tratará en la segunda sesión especial del período de aislamiento, diversos proyectos que requieren su aprobación. Mientras que varios de estos consisten en la ratificación de Decretos Ad Referéndum y modificaciones en partidas presupuestarias hay otros de carácter político como la declaración de interés del Proyecto de Ley Provincial de Emergencia económica, productiva, financiera y fiscal de todo el sector vinculado a la actividad turística.</p>



<p>En la <a href="https://realidadsm.com/2020/05/20/comenzo-el-tratamiento-de-la-emergencia-turistica-en-la-comision-de-produccion-industria-y-comercio-de-la-legislatura/">nota</a> publicada en el día de ayer por este medio, se indica que la legislatura comenzó a tratar la emergencia del sector turístico en la Comisión de Producción Industria y Comercio, gracias a un acuerdo entre quien preside la comisión, el diputado Darío Peralta, del Frente de Todos y su autor, el diputado  Luis Aquín de Juntos por el Cambio. Este interés común en darle celeridad a la sanción de la ley, también se vio reflejado en el Concejo de San Martín de los Andes, en el acuerdo para tratar la ordenanza de declaración.</p>



<p>Si bien la ordenanza en sí misma sólo tiene un valor testimonial, deja al descubierto una actitud dubitativa de los legisladores del MPN, que más allá de las necesidades del sector turístico, intentan suavizar las obligaciones del Estado provincial definidas en el proyecto de ley. El mismo contempla  la prórroga del vencimiento del pago de los impuestos provinciales, la extensión de planes de regularización tributaria, el otorgamiento de líneas de crédito en condiciones diferenciales con bonificación de tasas de interés, la implementación de subsidios para las tarifas vigentes de servicios públicos y la eliminación de retenciones y percepciones impositivas. Estas medidas no colaboran con el estado financiero del gobierno provincial que está más preocupado en la reactivación petrolera, sobre la que tiene tomados varios créditos. </p>



<p>Sin embargo, a nivel local el partido oficialista se debate entre alinearse a una firme política provincial o responder a las necesidades del sector económico que genera la mayor cantidad de ingresos para la localidad, y que en el Plan Estratégico aprobado el año pasado fue considerada la única matriz productiva para la ciudad.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-100059" class="share-facebook sd-button share-icon" href="https://realidadsm.com/2020/05/21/declaracion-de-interes-del-proyecto-de-emergencia-turistica-en-la-segunda-sesion-especial-del-concejo-deliberante/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-100059" class="share-twitter sd-button share-icon" href="https://realidadsm.com/2020/05/21/declaracion-de-interes-del-proyecto-de-emergencia-turistica-en-la-segunda-sesion-especial-del-concejo-deliberante/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://realidadsm.com/2020/05/21/declaracion-de-interes-del-proyecto-de-emergencia-turistica-en-la-segunda-sesion-especial-del-concejo-deliberante/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://realidadsm.com/2020/05/21/declaracion-de-interes-del-proyecto-de-emergencia-turistica-en-la-segunda-sesion-especial-del-concejo-deliberante/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-100059" class="share-pinterest sd-button share-icon" href="https://realidadsm.com/2020/05/21/declaracion-de-interes-del-proyecto-de-emergencia-turistica-en-la-segunda-sesion-especial-del-concejo-deliberante/?share=pinterest" target="_blank" title="Hacé click para compartir en Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-100059" class="share-linkedin sd-button share-icon" href="https://realidadsm.com/2020/05/21/declaracion-de-interes-del-proyecto-de-emergencia-turistica-en-la-segunda-sesion-especial-del-concejo-deliberante/?share=linkedin" target="_blank" title="Hacé click para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://realidadsm.com/2020/05/21/declaracion-de-interes-del-proyecto-de-emergencia-turistica-en-la-segunda-sesion-especial-del-concejo-deliberante/#print" target="_blank" title="Hacé click para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://realidadsm.com/2020/05/21/declaracion-de-interes-del-proyecto-de-emergencia-turistica-en-la-segunda-sesion-especial-del-concejo-deliberante/?share=email" target="_blank" title="Hacé click para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://realidadsm.com/tag/concejo-deliberante/" rel="tag">Concejo Deliberante</a></li></ul></div>	<div id="media_image-246" class="sb-widget posts-2 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="mailto:hdtoribio@hotmail.com" target="_blank" rel="noopener noreferrer"><img width="620" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-73645  attachment-large size-large jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="73645" data-permalink="https://realidadsm.com/banner-distribuidora-caleuche-620-x-100/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Distribuidora Caleuche 620 x 100" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></article>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Dejá una respuesta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/21/declaracion-de-interes-del-proyecto-de-emergencia-turistica-en-la-segunda-sesion-especial-del-concejo-deliberante/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&#038;postid=100059&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Dej%C3%A1+una+respuesta&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_AR&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=31f55e867986f01988e12b3011a8193e36c014ec#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F05%2F21%2Fdeclaracion-de-interes-del-proyecto-de-emergencia-turistica-en-la-segunda-sesion-especial-del-concejo-deliberante%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
			<aside class="sidebar sb-right"><div id="media_image-170" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.instagram.com/restaurantrucahueney/" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/08/Banner-Ruca-Hueney-3400-x-100-1.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-77593  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="77593" data-permalink="https://realidadsm.com/banner-ruca-hueney-3400-x-100-2/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/08/Banner-Ruca-Hueney-3400-x-100-1.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Ruca Hueney 3400 x 100" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/08/Banner-Ruca-Hueney-3400-x-100-1.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/08/Banner-Ruca-Hueney-3400-x-100-1.gif?fit=300%2C200&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/08/Banner-Ruca-Hueney-3400-x-100-1.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-71" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/pescaderiadelapatagonia/" target="_blank" rel="noopener noreferrer"><img width="300" height="150" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" class="image wp-image-85669  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="85669" data-permalink="https://realidadsm.com/banner-pescaderia-patagonia-300-x-150/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Pescaderia Patagonia 300 x 150" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-198" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.pueblos.com.ar/chapelco/" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1" class="image wp-image-86387  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="86387" data-permalink="https://realidadsm.com/whatsapp-image-2019-12-12-at-18-55-33-1/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-12-12 at 18.55.33 (1)" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=620%2C414&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=620%2C414&amp;ssl=1 620w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-178" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/gimnasioterra.sanmartindelosandes" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/09/Banner-Gimnasio-Terra-300-x-200.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-80805 marco attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="80805" data-permalink="https://realidadsm.com/banner-gimnasio-terra-300-x-200/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/09/Banner-Gimnasio-Terra-300-x-200.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Gimnasio Terra 300 x 200" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/09/Banner-Gimnasio-Terra-300-x-200.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/09/Banner-Gimnasio-Terra-300-x-200.gif?fit=300%2C200&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/09/Banner-Gimnasio-Terra-300-x-200.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-243" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://wa.me/549272495435"><img width="300" height="200" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/05/Banner-Baños-Químicos-300-x-200.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-98628  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="98628" data-permalink="https://realidadsm.com/banner-banos-quimicos-300-x-200/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/05/Banner-Baños-Químicos-300-x-200.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Baños Químicos 300 x 200" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/05/Banner-Baños-Químicos-300-x-200.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/05/Banner-Baños-Químicos-300-x-200.gif?fit=300%2C200&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/05/Banner-Baños-Químicos-300-x-200.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-167" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="300" height="100" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" class="image wp-image-75964  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="75964" data-permalink="https://realidadsm.com/banner-la-araucaria-300-x-100/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-orig-size="300,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner La Araucaria 300 x 100" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-93" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/Transportes-IMAZ-148602082418553/" target="_blank" rel="noopener noreferrer"><img width="300" height="150" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2018/10/banner-imaz-300-x-1501.gif?fit=300%2C150&amp;ssl=1" class="image wp-image-62049 recuadro attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="62049" data-permalink="https://realidadsm.com/banner-imaz-300-x-150/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2018/10/banner-imaz-300-x-1501.gif?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Imaz 300 x 150" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2018/10/banner-imaz-300-x-1501.gif?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2018/10/banner-imaz-300-x-1501.gif?fit=300%2C150&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2018/10/banner-imaz-300-x-1501.gif?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-122" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://cotesma.coop/blog/ultimas-publicaciones-4/post/campana-de-reciclaje-electronico-189" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/Mis-Servicios-Cotesma-300X300.gif?fit=300%2C300&amp;ssl=1" class="image wp-image-85537  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="85537" data-permalink="https://realidadsm.com/mis-servicios-cotesma-300x300/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/Mis-Servicios-Cotesma-300X300.gif?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mis Servicios &#8211; Cotesma 300X300" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/Mis-Servicios-Cotesma-300X300.gif?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/Mis-Servicios-Cotesma-300X300.gif?fit=300%2C300&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/12/Mis-Servicios-Cotesma-300X300.gif?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-84" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.laguiaoh.com/" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/07/ezgif-com-crop.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-58218  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="58218" data-permalink="https://realidadsm.com/ezgif-com-crop/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/07/ezgif-com-crop.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-crop" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/07/ezgif-com-crop.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/07/ezgif-com-crop.gif?fit=300%2C200&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/07/ezgif-com-crop.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="top-posts-5" class="footer-widget footer-1 widget_top-posts"><h6 class="footer-widget-title">Notas más leídas</h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://realidadsm.com/2020/05/18/desde-manana-se-habilita-el-servicio-domestico-los-martilleros-los-servicios-de-mudanza-los-artistas-y-las-agencias-de-quiniela/" title="Desde mañana se habilita el servicio doméstico, los martilleros, los servicios de mudanza, los artistas y las agencias de quiniela" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/05/gutierrez-oficina-696x392-2.jpg?fit=522%2C326&#038;ssl=1&#038;resize=40%2C40" alt="Desde mañana se habilita el servicio doméstico, los martilleros, los servicios de mudanza, los artistas y las agencias de quiniela" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/05/18/desde-manana-se-habilita-el-servicio-domestico-los-martilleros-los-servicios-de-mudanza-los-artistas-y-las-agencias-de-quiniela/" title="Desde mañana se habilita el servicio doméstico, los martilleros, los servicios de mudanza, los artistas y las agencias de quiniela" class="bump-view" data-bump-view="tp">Desde mañana se habilita el servicio doméstico, los martilleros, los servicios de mudanza, los artistas y las agencias de quiniela</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/05/20/las-salidas-recreativas-en-nuestra-ciudad-se-habilitarian-los-lunes-miercoles-y-viernes/" title="Las salidas recreativas en nuestra ciudad se habilitarían los lunes, miércoles y viernes" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/05/salida-recreativa1-1.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Las salidas recreativas en nuestra ciudad se habilitarían los lunes, miércoles y viernes" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/05/20/las-salidas-recreativas-en-nuestra-ciudad-se-habilitarian-los-lunes-miercoles-y-viernes/" title="Las salidas recreativas en nuestra ciudad se habilitarían los lunes, miércoles y viernes" class="bump-view" data-bump-view="tp">Las salidas recreativas en nuestra ciudad se habilitarían los lunes, miércoles y viernes</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/05/18/buscaba-entrar-al-pais-escondida-dentro-de-un-camion-la-mujer-y-el-chofer-fueron-detenidos/" title="Buscaba entrar al país escondida dentro de un camión, la mujer y el chofer fueron detenidos" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/05/samoré.jpg?fit=900%2C600&#038;ssl=1&#038;resize=40%2C40" alt="Buscaba entrar al país escondida dentro de un camión, la mujer y el chofer fueron detenidos" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/05/18/buscaba-entrar-al-pais-escondida-dentro-de-un-camion-la-mujer-y-el-chofer-fueron-detenidos/" title="Buscaba entrar al país escondida dentro de un camión, la mujer y el chofer fueron detenidos" class="bump-view" data-bump-view="tp">Buscaba entrar al país escondida dentro de un camión, la mujer y el chofer fueron detenidos</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/05/20/el-parque-nacional-lanin-fiscalizo-al-centro-de-actividades-de-montana-lago-hermoso-que-continua-con-sus-inversiones/" title="El Parque Nacional Lanín fiscalizó al Centro de Actividades de Montaña Lago Hermoso que continúa con sus inversiones" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/05/pnl.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="El Parque Nacional Lanín fiscalizó al Centro de Actividades de Montaña Lago Hermoso que continúa con sus inversiones" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/05/20/el-parque-nacional-lanin-fiscalizo-al-centro-de-actividades-de-montana-lago-hermoso-que-continua-con-sus-inversiones/" title="El Parque Nacional Lanín fiscalizó al Centro de Actividades de Montaña Lago Hermoso que continúa con sus inversiones" class="bump-view" data-bump-view="tp">El Parque Nacional Lanín fiscalizó al Centro de Actividades de Montaña Lago Hermoso que continúa con sus inversiones</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/05/20/ife-anses-cuando-comienza-el-cobro-de-la-segunda-ronda-del-bono/" title="IFE ANSES: ¿cuándo comienza el cobro de la segunda ronda del bono?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/05/calle-correo-ife-coronavirus.jpg?fit=1200%2C751&#038;ssl=1&#038;resize=40%2C40" alt="IFE ANSES: ¿cuándo comienza el cobro de la segunda ronda del bono?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/05/20/ife-anses-cuando-comienza-el-cobro-de-la-segunda-ronda-del-bono/" title="IFE ANSES: ¿cuándo comienza el cobro de la segunda ronda del bono?" class="bump-view" data-bump-view="tp">IFE ANSES: ¿cuándo comienza el cobro de la segunda ronda del bono?</a>
							</div>
													</li>
					</ul>
</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="facebook-likebox-2" class="footer-widget footer-2 widget_facebook_likebox"><h6 class="footer-widget-title"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></h6>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/realidadsm/" data-width="500"  data-height="400" data-hide-cover="true" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/realidadsm/"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></blockquote></div>
		</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-4" class="footer-widget footer-3 widget_text"><h6 class="footer-widget-title">Staff</h6>			<div class="textwidget"><h4 style="color: white;">Redacción</h4>
<p><a href="https://realidadsm.com/author/quemero1978/">F.S.C.</a></p>
<p><a href="https://realidadsm.com/author/rella73/">Esteban Ramella</a></p>
<p><a href="https://realidadsm.com/author/rocio/">Rocío Ricaurte</a></p>
<p>&nbsp;</p>
<h4 style="color: white;">Colaboradores</h4>
<p><a href="https://realidadsm.com/author/francisco/">Francisco Corso</a></p>
<p><a href="https://realidadsm.com/author/natalia/">Natalia Amendolaro</a></p>
<p>Juan Oliverio Píterman</p>
<p>&nbsp;</p>
<h4 style="color: white;">Fotografía</h4>
<p>Leonardo Casanova<br />
Benjamín Tiemersma</p>
<p>&nbsp;</p>
<h4 style="color: white;">Comercial</h4>
<p><a href="mailto:comercial.realidadsm@gmail.com">Fernando Sánchez</a></p>
</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="jetpack_my_community-2" class="footer-widget footer-4 widget_jetpack_my_community"><h6 class="footer-widget-title">Comunidad </h6><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/fc459bc47cc68a8676c5ec0e4c349ae9" title="Javier"><img alt="Javier" src="https://0.gravatar.com/avatar/fc459bc47cc68a8676c5ec0e4c349ae9?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/carinabula" title="carinabula"><img alt="carinabula" src="https://0.gravatar.com/avatar/047daf4f4bb66619306ff6a8cedb8bde?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/jllopartfolch" title="jllopartfolch"><img alt="jllopartfolch" src="https://0.gravatar.com/avatar/cf0bfe5212e06dafb3052ebbe18453ee?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a7be941b12e0a0fab80c404121f1af77" title="Marcos Aurelio Batista"><img alt="Marcos Aurelio Batista" src="https://1.gravatar.com/avatar/a7be941b12e0a0fab80c404121f1af77?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/490be1ed9835985671af0102386215f2" title="Juan"><img alt="Juan" src="https://1.gravatar.com/avatar/490be1ed9835985671af0102386215f2?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/gracielar422" title="Graciela Rodriguez"><img alt="Graciela Rodriguez" src="https://1.gravatar.com/avatar/4640c7f2eca5a839269e8290234a37a1?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/d21f358494e8d77624e5a46511673aef" title="Miguel Carlos Pini"><img alt="Miguel Carlos Pini" src="https://1.gravatar.com/avatar/d21f358494e8d77624e5a46511673aef?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/23fd44daf29777e0b9a2335a28cb429b" title="Monica Napp"><img alt="Monica Napp" src="https://2.gravatar.com/avatar/23fd44daf29777e0b9a2335a28cb429b?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/luneropisciano" title="Maximiliano Godoy"><img alt="Maximiliano Godoy" src="https://0.gravatar.com/avatar/36603110eacd622dff34466d71032c22?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/alatisseamida" title="alatisseamida"><img alt="alatisseamida" src="https://1.gravatar.com/avatar/a00d60a3ddb2ed077c64a8c67bd04283?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div><div id="blog_subscription-2" class="footer-widget footer-4 widget_blog_subscription jetpack_subscription_widget"><h6 class="footer-widget-title">Suscríbirse</h6>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte  y recibir notificaciones de las noticias.</p>
</div><p>Sumáte a otros 41.920 suscriptores</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Dirección de correo electrónico"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://realidadsm.com/2020/05/21/declaracion-de-interes-del-proyecto-de-emergencia-turistica-en-la-segunda-sesion-especial-del-concejo-deliberante/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2020	
	<a></a>
	
	</p>
</div>
</div>
<!--  -->
	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Contenido protegido ante copia</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-33969555-3']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/realidadsm.com\/2020\/05\/21\/declaracion-de-interes-del-proyecto-de-emergencia-turistica-en-la-segunda-sesion-especial-del-concejo-deliberante\/":100059};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/05/21/declaracion-de-interes-del-proyecto-de-emergencia-turistica-en-la-segunda-sesion-especial-del-concejo-deliberante/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://realidadsm.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Verificá tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, volvé a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://realidadsm.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=100059&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_AR&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=31f55e867986f01988e12b3011a8193e36c014ec#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F05%2F21%2Fdeclaracion-de-interes-del-proyecto-de-emergencia-turistica-en-la-segunda-sesion-especial-del-concejo-deliberante%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=100059&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_AR&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=31f55e867986f01988e12b3011a8193e36c014ec#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F05%2F21%2Fdeclaracion-de-interes-del-proyecto-de-emergencia-turistica-en-la-segunda-sesion-especial-del-concejo-deliberante%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'121712994',post:'100059',tz:'-3',srv:'realidadsm.com'} ]);
	_stq.push([ 'clickTrackerInit', '121712994', '100059' ]);
</script>
</body>
</html>
<!--
	generated 155 seconds ago
	generated in 0.299 seconds
	served from batcache in 0.002 seconds
	expires in 145 seconds
-->
