<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout2" lang="es">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://realidadsm.com/xmlrpc.php" />
<title>«El Brujo», el narco detenido que obligaba a su ex pareja a violar a su hijo fue trasladado a Berazategui</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4ppFFJ3f1KXmIaFxBr7j2LDioo7J174FuYGX0fp4Me4" />
<!--[if lt IE 9]>
<script src="https://realidadsm.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Feed" href="https://realidadsm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Feed de los comentarios" href="https://realidadsm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Comentario «El Brujo», el narco detenido que obligaba a su ex pareja a violar a su hijo fue trasladado a Berazategui del feed" href="https://realidadsm.com/2020/07/21/el-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realidadsm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-c6f08f6fb5071d137d2087f0f32eb029' href='https://realidadsm.com/_static/??-eJydlNtu2zAMhl9orLBivehFsUcZaIlxuOgEkarrPf3oOC6WIMmW3Qik9fMTSVGeKviSlbK6GvvIWdxP0or+4FIJPZK4RhGVAtQieuE9eZEvUwXOPvZgWvNdYFE3xOIPEHlo2GYnOkd6Spy3gMszI86lK4yNw0l8Q7jrMYKwElBg5Ty62ihxT5/Kq+Gpw0aYqi9J9u6dcijNYdeSUJW9U/pQSMZFmDiMpHBkrVWdviyaW7lZzSNYF3jM1GDpIdRWHIqQrpAh1Aq1D5H9LchEqHsLR40obtWuCfy5sUHutPQqaGeizx22EDn37gIt9RKjsZYVTHVLeTlBkQ+2Xr0YOzrZXtpDwhF/cab793+Jlj6Ib1yVl1rOvH9FrDdro4WehlKWqT2Y8fFYIhslzSZNqWfW+f8IQtj8/njnq7lN464dCeFRoJZ6eryPtXaPjQKGMB9Ne2t/i/xh/wEnxTNGsLdQ5My5N1sbYSn6ZC/S7+nt68vrt+eXZ1t/AzF3y7s=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #d8e1eb;
	border: 1px solid #c9c9c9;
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.4.2' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://realidadsm.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script>
var ajaxurl = "https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??-eJyVkWFqwzAMhS80xxQ2Sn6MXWE3GK6tJkpl2bPlpunpp9IyKKwlA4OxeN+T9Dxng+ypBah20vPdoCy3y0QcihPoInI31Zc5G59YgMVmagOy6kGy8wf7pSZ215CCLUDKBJNTlXr/emK0b0SmooCBgII82FwgYou/yiPC/ACewckIxTghV21uO0J/2eaubq71JzM8srml4VM64F9hKBQ1vjia6AZ3RoYLFVOAwnguq9TXHt2e4FQJlVxFaVALu+N/OmisIsvnmCStwqovmPXrpvoR3zdv/etm2/f99gf9n9ed'></script>
<link rel='https://api.w.org/' href='https://realidadsm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://realidadsm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://realidadsm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Por las lluvias y las nevadas en la región se debe circular con precaución por las Rutas 40, 237, 242 y 22' href='https://realidadsm.com/2020/07/21/por-las-lluvias-y-las-nevadas-en-la-region-se-debe-circular-con-precaucion-por-las-rutas-40-237-242-y-22-en-zapala1/' />

<link rel="canonical" href="https://realidadsm.com/2020/07/21/el-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui/" />
<link rel='shortlink' href='https://wp.me/p8eH6O-ro8' />
<link rel="alternate" type="application/json+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2020%2F07%2F21%2Fel-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2020%2F07%2F21%2Fel-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.flex-direction-nav { display: none; }</style><meta name="description" content="La investigación se originó alrededor del mes de agosto de 2019, con la detención de una mujer quien se encargaba de enviar vídeos a su ex pareja abusando sexualmente de su hijo menor, de capacidades diferentes, en el Partido de Quilmes. El hombre detenido el pasado jueves en nuestra ciudad, apodado “El Brujo”, es un&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://realidadsm.com/2020/07/21/el-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="«El Brujo», el narco detenido que obligaba a su ex pareja a violar a su hijo fue trasladado a Berazategui" />
<meta property="og:url" content="https://realidadsm.com/2020/07/21/el-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui/" />
<meta property="og:description" content="La investigación se originó alrededor del mes de agosto de 2019, con la detención de una mujer quien se encargaba de enviar vídeos a su ex pareja abusando sexualmente de su hijo menor, de capacidad…" />
<meta property="article:published_time" content="2020-07-21T21:57:01+00:00" />
<meta property="article:modified_time" content="2020-07-21T21:57:03+00:00" />
<meta property="og:site_name" content="Realidad SanMartinense" />
<meta property="og:image" content="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?fit=1033%2C578&amp;ssl=1" />
<meta property="og:image:width" content="1033" />
<meta property="og:image:height" content="578" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@RealidadSM" />
<meta name="twitter:site" content="@realidadsm" />
<meta name="twitter:text:title" content="«El Brujo», el narco detenido que obligaba a su ex pareja a violar a su hijo fue trasladado a Berazategui" />
<meta name="twitter:image" content="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?fit=1033%2C578&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">.footer-nav li a{color:#e8e8e8}.sl-caption{color:#e8e8e8}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#4f4f4f}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#fff}blockquote{background:#fff}news-ticker{border-color:#f28773}.main-nav ul li:hover>ul{background:#decf5c}.slide-caption{background:#decf5c}.carousel-layout1{background:#decf5c}.meta{#fff:#decf5c}body{color:#222}h1,h2,h3,h4,h5,h6{color:#222}a{color:#222}.header-nav li:hover{background-color:#3e6199}a:hover{color:#3e6199}.copyright a:hover{color:#7c9ac9}blockquote{border-color:#3e6199}.ticker-title{background:#3e6199}.main-nav li:hover{background:#3e6199}.footer-nav{background:#3e6199}.footer-nav ul li:hover>ul{background:#3e6199}.slide-caption{border-color:#3e6199}.slide-title:hover{color:#3e6199}.slider-layout2 .flex-control-paging li a.flex-active{background:#3e6199}.carousel-layout1{border-color:#3e6199}.carousel-layout1 .caption{background:#3e6199}.carousel-layout2 .caption{background:#3e6199}.carousel-layout2 .carousel-item-title:hover{color:#3e6199}.page-title-layout1{background:#3e6199}.subheading{background:#3e6199}.entry a{color:#3e6199}.post-tags li:hover{background:#3e6199}.related-title:hover{color:#3e6199}.author-box-layout1{border-color:#3e6199}.page-numbers:hover,.current,a:hover .pagelink{background:#3e6199}.pagelink{background:#3e6199}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#3e6199}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#3e6199}.wt-layout3 .widget-title{border-color:#3e6199}.sl-title:hover{color:#3e6199}.sl-caption{background:#3e6199}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#3e6199}.commentlist .bypostauthor .vcard{border-color:#3e6199}.comment-info{color:#3e6199}input[type=submit]{background:#3e6199}input[type=text]:hover,textarea:hover{border-color:#3e6199}#cancel-comment-reply-link{background:#3e6199}.required{color:#3e6199}.wpcf7-form input[type=email]:hover{border-color:#3e6199}.mh-mobile .slide-caption{border-color:#3e6199}#ticker a{color:#3e6199}#ticker .meta{color:#3e6199}</style>
<link rel="icon" href="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/03/cropped-logo-nuevo-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/03/cropped-logo-nuevo-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/03/cropped-logo-nuevo-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/03/cropped-logo-nuevo-1.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://realidadsm.com/?custom-css=e02caa1a14" />
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-105284 single-format-standard custom-background wp-custom-logo unselectable custom-colors elementor-default">
<div class="container mh-mobile">
<header class="header-wrap">
			<nav class="header-nav clearfix">
			<div class="menu-enlaces-con-redes-sociales-container"><ul id="menu-enlaces-con-redes-sociales" class="menu"><li id="menu-item-54563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54563"><a href="https://wa.me/5492944143110">Whatsapp</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://facebook.com/realidadsm">Facebook</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://twitter.com/realidadsm">Twitter</a></li>
<li id="menu-item-39703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39703"><a href="https://www.instagram.com/realidadsm/">Instagram</a></li>
<li id="menu-item-43897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43897"><a href="https://realidadsanmartinense.tumblr.com/">Tumblr</a></li>
</ul></div>		</nav>
		<a href="https://realidadsm.com/" title="Realidad SanMartinense" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://realidadsm.com/wp-content/uploads/2018/03/cropped-logo-celeste2.png" height="137" width="466" alt="Realidad SanMartinense" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-44694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44694"><a href="https://realidadsm.com/">Inicio</a></li>
<li id="menu-item-44691" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-44691"><a href="https://realidadsm.com/todas-las-noticias/">Todas las noticias</a></li>
<li id="menu-item-34187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34187"><a href="/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-101910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101910"><a href="https://realidadsm.com/category/locales/">Locales</a></li>
	<li id="menu-item-101911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101911"><a href="https://realidadsm.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-101913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101913"><a href="https://realidadsm.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-101912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101912"><a href="https://realidadsm.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-101914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101914"><a href="https://realidadsm.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-34096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34096"><a href="https://realidadsm.com/category/educacion/">Educación</a></li>
	<li id="menu-item-34099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34099"><a href="https://realidadsm.com/category/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-34110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34110"><a href="https://realidadsm.com/category/politica/">Política</a></li>
	<li id="menu-item-34118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34118"><a href="https://realidadsm.com/category/turismo/">Turismo</a></li>
	<li id="menu-item-54896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54896"><a href="https://realidadsm.com/category/construccion/">Construcción</a></li>
	<li id="menu-item-34101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34101"><a href="https://realidadsm.com/category/infancia-y-adolescencia/">Infancia y Adolescencia</a></li>
	<li id="menu-item-34109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34109"><a href="https://realidadsm.com/category/opinion/">Opinión</a></li>
	<li id="menu-item-34113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34113"><a href="https://realidadsm.com/category/rurales/">Rurales</a></li>
	<li id="menu-item-34114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34114"><a href="https://realidadsm.com/category/salud/">Salud</a></li>
	<li id="menu-item-101915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101915"><a href="https://realidadsm.com/category/general/">Interés General</a></li>
</ul>
</li>
<li id="menu-item-104611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104611"><a href="https://realidadsm.com/wp-content/uploads/2020/07/Horario-del-Transporte-Urbano-desde-el-10-de-junio.jpg">Horarios de Colectivos</a></li>
<li id="menu-item-44690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-44690"><a href="https://realidadsm.com/contacto/">Contacto</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-105284" class="post-105284 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-tapa3 tag-detencion">
	<header class="post-header">
		<h1 class="entry-title">«El Brujo», el narco detenido que obligaba a su ex pareja a violar a su hijo fue trasladado a Berazategui</h1>
		<p class="meta post-meta">Posted on <span class="updated">21 julio, 2020</span>  by <span class="vcard author"><a class="fn" href="https://realidadsm.com/author/quemero1978/">F. S. C.</a></span>  in <a href="https://realidadsm.com/category/policiales/" rel="category tag">Policiales</a>, <a href="https://realidadsm.com/category/tapa3/" rel="category tag">Tapa3</a></p>
	</header>
	<div id="media_image-137" class="sb-widget posts-1 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.pizzuti.com.ar/" target="_blank" rel="noopener noreferrer"><img width="620" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-67511 BannerSuperior attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="67511" data-permalink="https://realidadsm.com/banner-pizzuti-620-x-100/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Pizzuti 620 x 100" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-140" class="sb-widget posts-1 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="620" height="100" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-68874 BannerSuperior attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="68874" data-permalink="https://realidadsm.com/banner-aca-620-x-100-2/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner ACA 620 x 100 2" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>	<div class="entry clearfix">
				
<p>La investigación se originó alrededor del mes de agosto de 2019, con la detención de una mujer quien se encargaba de enviar vídeos a su ex pareja abusando sexualmente de su hijo menor, de capacidades diferentes, en el Partido de Quilmes.</p>



<p><strong><a href="https://realidadsm.com/2020/07/16/detuvieron-en-nuestra-ciudad-a-un-hombre-por-el-caso-de-la-maestra-jardinera-investigada-por-abusar-de-su-hijo/">El hombre detenido el pasado jueves en nuestra ciudad, apodado “El Brujo”</a></strong>, es un narco de Neuquén que obligaba a su novia a violar a su hijo discapacitado y a enviar vídeos por WhatsApp de 45 años un año después de que cayera su ex pareja en una investigación a cargo del fiscal Daniel Ichazo. </p>



<figure class="wp-block-image size-large"><img data-attachment-id="105287" data-permalink="https://realidadsm.com/2020/07/21/el-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui/el-brujo/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?fit=1033%2C578&amp;ssl=1" data-orig-size="1033,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="el brujo" data-image-description data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?fit=620%2C347&amp;ssl=1" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?resize=620%2C347&#038;ssl=1" alt class="wp-image-105287 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?resize=620%2C347&amp;ssl=1 620w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?resize=768%2C430&amp;ssl=1 768w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?resize=580%2C326&amp;ssl=1 580w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?resize=174%2C98&amp;ssl=1 174w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?w=1033&amp;ssl=1 1033w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?resize=620%2C347&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="105287" data-permalink="https://realidadsm.com/2020/07/21/el-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui/el-brujo/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?fit=1033%2C578&amp;ssl=1" data-orig-size="1033,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="el brujo" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?fit=620%2C347&amp;ssl=1" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?resize=620%2C347&#038;ssl=1" alt="" class="wp-image-105287" srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?resize=620%2C347&amp;ssl=1 620w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?resize=768%2C430&amp;ssl=1 768w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?resize=580%2C326&amp;ssl=1 580w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?resize=174%2C98&amp;ssl=1 174w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/el-brujo.jpg?w=1033&amp;ssl=1 1033w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript></figure>



<p>A fines del mes de septiembre de 1019, la ex maestra jardinera en escuelas públicas del distrito de Quilmes, se sentaba a esperar en una alcaldía de mujeres cercana a La Plata. Para ese momento sus dos hijos ya no estaban con ella, el menor, particularmente, que tenía once años en ese momento. La mujer seguiría presa un tiempo más. La Justicia había confirmado ya su encierro preventivo, con una causa investigada por el fiscal Daniel Ichazo, UFI N°1 de Berazategui, la zona donde ella residía.</p>



<p>Fue acusada de abuso sexual con acceso carnal agravado, producción y distribución de representación de menores de 18 años dedicados a actividades sexuales y corrupción de menores agravada. Como resultado de los elementos secuestrados en el allanamiento de su vivienda, se obtuvieron 69 vídeos en los que se visualiza el abuso de la progenitora.</p>



<p>Luego de arduas tareas investigativas llevadas a cabo por los efectivos, se pudo establecer que los vídeos habían salido de su teléfono. Se los enviaba a su entonces novio, alias “El Brujo”. Gendarmería Nacional los había encontrado en el aparato del hombre cuando lo arrestaron en Zapala, en una causa en donde fue acusado de mover marihuana en la zona, procesado sin prisión preventiva. La pericia a su aparato detalló los contactos por WhatsApp con su pareja, lo que llevó a allanamiento en Berazategui. Para Ichazo, “El Brujo” fue el instigador.</p>



<figure class="wp-block-embed-facebook wp-block-embed is-type-rich is-provider-facebook"><div class="wp-block-embed__wrapper">
<fb:post href="https://www.facebook.com/PFAOficial/posts/3703975626295841" data-width="552"></fb:post>
</div></figure>



<p>Un año después finalmente “El Brujo” cayó. La División Delitos Cibernéticos contra la Niñez y Adolescencia de la Policía Federal lo arrestó donde se había mudado con su novia. Los detectives lo rastreaban hace tiempo, de acuerdo a información recibida por Ichazo, siguieron sus intentos de cruzar la frontera, sus nuevos perfiles de Facebook y sus repetidas mudanzas a lo largo de todo Neuquén. Tras mudarse a nuestra localidad el narco cambió de negocio. Se dedicaba a la venta de autos usados. De todas formas, le encontraron cocaína, lo que llevó a una nueva causa por tenencia simple.</p>



<p>Este lunes por la mañana fue trasladado a Berazategui desde nuestra ciudad. Ahora quedó a disposición del magistrado interventor en la causa, por coparticipación en la «Producción y Distribución de Pornografía Infantil Agravada, Abuso Sexual con Acceso Carnal Agravado y Corrupción de Menores». Según los informado por la Policía Federal Argentina, en el procedimiento se secuestraron drogas, 2 computadoras personales, 1 cámara de fotos y 2 tablet. </p>



<p></p>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-105284" class="share-facebook sd-button share-icon no-text" href="https://realidadsm.com/2020/07/21/el-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-105284" class="share-twitter sd-button share-icon no-text" href="https://realidadsm.com/2020/07/21/el-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://realidadsm.com/2020/07/21/el-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://realidadsm.com/2020/07/21/el-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-105284" class="share-pinterest sd-button share-icon no-text" href="https://realidadsm.com/2020/07/21/el-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-105284" class="share-linkedin sd-button share-icon no-text" href="https://realidadsm.com/2020/07/21/el-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://realidadsm.com/2020/07/21/el-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://realidadsm.com/2020/07/21/el-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://realidadsm.com/tag/detencion/" rel="tag">detención</a></li></ul></div>	<div id="media_image-246" class="sb-widget posts-2 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="mailto:hdtoribio@hotmail.com" target="_blank" rel="noopener noreferrer"><img width="620" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-73645  attachment-large size-large jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="73645" data-permalink="https://realidadsm.com/banner-distribuidora-caleuche-620-x-100/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Distribuidora Caleuche 620 x 100" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></article>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/21/el-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&#038;postid=105284&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=964e2b2af00c5d8812f5a911385b3d581677fdcd#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F07%2F21%2Fel-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
			<aside class="sidebar sb-right"><div id="jetpack-search-filters-2" class="sb-widget jetpack-filters widget_search">			<div id="jetpack-search-filters-2-wrapper" >
		<h4 class="widget-title">Buscador de noticias</h4><div class="jetpack-search-form"><form role="search" method="get" id="searchform" action="https://realidadsm.com/">
    <fieldset>
	<input type="text" value="To search, type and hit enter" onfocus="if (this.value == 'To search, type and hit enter') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post,attachment" /></form></div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Ordenar por					<select class="jetpack-search-sort">
													<option value="relevance|DESC"  selected='selected'>
								Relevancia							</option>
													<option value="date|DESC" >
								Los más nuevos primero							</option>
													<option value="date|ASC" >
								Los más antiguos primero							</option>
											</select>
				</label>
			</div>
				<script type="text/javascript">
			var jetpackSearchModuleSorting = function() {
				var orderByDefault = 'relevance',
					orderDefault   = 'DESC',
					widgetId       = decodeURIComponent( 'jetpack-search-filters-2' ),
					searchQuery    = decodeURIComponent( '' ),
					isSearch       = 0;

				var container = document.getElementById( widgetId + '-wrapper' ),
					form = container.querySelector( '.jetpack-search-form form' ),
					orderBy = form.querySelector( 'input[name=orderby]' ),
					order = form.querySelector( 'input[name=order]' ),
					searchInput = form.querySelector( 'input[name="s"]' ),
					sortSelectInput = container.querySelector( '.jetpack-search-sort' );

				orderBy.value = orderByDefault;
				order.value = orderDefault;

				// Some themes don't set the search query, which results in the query being lost
				// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
				// is chosen over running a regex over HTML for every search query performed.
				if ( isSearch && ! searchInput.value ) {
					searchInput.value = searchQuery;
				}

				searchInput.classList.add( 'show-placeholder' );

				sortSelectInput.addEventListener( 'change', function( event ) {
					var values  = event.target.value.split( '|' );
					orderBy.value = values[0];
					order.value = values[1];

					form.submit();
				} );
			}

			if ( document.readyState === 'interactive' || document.readyState === 'complete' ) {
				jetpackSearchModuleSorting();
			} else {
				document.addEventListener( 'DOMContentLoaded', jetpackSearchModuleSorting );
			}
			</script>
		</div></div><div id="media_image-52" class="sb-widget widget_media_image"><h4 class="widget-title">Contactate</h4><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://wa.me/5492944143110"><img width="300" height="65" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" class="image wp-image-54565 whatsapp attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="54565" data-permalink="https://realidadsm.com/whatsapp-rsm/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-orig-size="300,65" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp RSM" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-248" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://hookau.com/" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/06/Banner-Hookau-300-x-200-2.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-101374  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="101374" data-permalink="https://realidadsm.com/banner-hookau-300-x-200-2/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/06/Banner-Hookau-300-x-200-2.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Hookau 300 x 200 2" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/06/Banner-Hookau-300-x-200-2.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/06/Banner-Hookau-300-x-200-2.gif?fit=300%2C200&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/06/Banner-Hookau-300-x-200-2.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-198" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.pueblos.com.ar/chapelco/" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1" class="image wp-image-86387  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="86387" data-permalink="https://realidadsm.com/whatsapp-image-2019-12-12-at-18-55-33-1/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-12-12 at 18.55.33 (1)" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=620%2C414&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=620%2C414&amp;ssl=1 620w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-252" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://cutt.ly/Op4eBhb" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/GIF_300X200.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-104825  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="104825" data-permalink="https://realidadsm.com/gif_300x200/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/GIF_300X200.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GIF_300X200" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/GIF_300X200.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/GIF_300X200.gif?fit=300%2C200&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/GIF_300X200.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-253" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="300" height="200" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/07/Banne-Juliana-300-x-200-2.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-103850  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="103850" data-permalink="https://realidadsm.com/banne-juliana-300-x-200-2/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/07/Banne-Juliana-300-x-200-2.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banne Juliana 300 x 200 2" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/07/Banne-Juliana-300-x-200-2.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/07/Banne-Juliana-300-x-200-2.gif?fit=300%2C200&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/07/Banne-Juliana-300-x-200-2.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-71" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/pescaderiadelapatagonia/" target="_blank" rel="noopener noreferrer"><img width="300" height="150" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" class="image wp-image-85669  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="85669" data-permalink="https://realidadsm.com/banner-pescaderia-patagonia-300-x-150/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Pescaderia Patagonia 300 x 150" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-167" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="300" height="100" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" class="image wp-image-75964  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="75964" data-permalink="https://realidadsm.com/banner-la-araucaria-300-x-100/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-orig-size="300,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner La Araucaria 300 x 100" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-23" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.brimpatagonia.com.ar/" target="_blank" rel="noopener noreferrer"><img width="300" height="450" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/Banner-abril-2020.gif?fit=300%2C450&amp;ssl=1" class="image wp-image-97422  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="97422" data-permalink="https://realidadsm.com/banner-abril-2020/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/Banner-abril-2020.gif?fit=300%2C450&amp;ssl=1" data-orig-size="300,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner abril 2020" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/Banner-abril-2020.gif?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/Banner-abril-2020.gif?fit=300%2C450&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/Banner-abril-2020.gif?fit=300%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-122" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://cotesma.coop/blog/ultimas-publicaciones-4/post/campana-de-reciclaje-electronico-189" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/07/Internet-Solidaria-Cotesma-300X300.gif?fit=300%2C300&amp;ssl=1" class="image wp-image-104181  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="104181" data-permalink="https://realidadsm.com/internet-solidaria-cotesma-300x300/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/07/Internet-Solidaria-Cotesma-300X300.gif?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Internet Solidaria &#8211; Cotesma 300X300" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/07/Internet-Solidaria-Cotesma-300X300.gif?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/07/Internet-Solidaria-Cotesma-300X300.gif?fit=300%2C300&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/07/Internet-Solidaria-Cotesma-300X300.gif?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-254" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/tijuana.restobar" target="_blank" rel="noopener noreferrer"><img width="300" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2017/07/tijuana-rsm-300x100_128.gif?fit=300%2C100&amp;ssl=1" class="image wp-image-266  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="266" data-permalink="https://realidadsm.com/tijuana-rsm-300x100_128-2/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2017/07/tijuana-rsm-300x100_128.gif?fit=300%2C100&amp;ssl=1" data-orig-size="300,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tijuana-RSM-300x100_128" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2017/07/tijuana-rsm-300x100_128.gif?fit=300%2C100&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2017/07/tijuana-rsm-300x100_128.gif?fit=300%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2017/07/tijuana-rsm-300x100_128.gif?fit=300%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="top-posts-5" class="footer-widget footer-1 widget_top-posts"><h6 class="footer-widget-title">Notas más leídas</h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://realidadsm.com/2020/07/20/mordio-la-banquina-y-embistio-a-un-ciclista-que-debio-ser-trasladado-al-hospital/" title="Mordió la banquina y embistió a un ciclista que debió ser trasladado al Hospital" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/07/auto-accidente1.jpg?fit=936%2C501&#038;ssl=1&#038;resize=40%2C40" alt="Mordió la banquina y embistió a un ciclista que debió ser trasladado al Hospital" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/07/20/mordio-la-banquina-y-embistio-a-un-ciclista-que-debio-ser-trasladado-al-hospital/" title="Mordió la banquina y embistió a un ciclista que debió ser trasladado al Hospital" class="bump-view" data-bump-view="tp">Mordió la banquina y embistió a un ciclista que debió ser trasladado al Hospital</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/07/21/por-el-brote-de-casos-en-alumine-no-hay-atencion-medica-en-san-martin-a-pacientes-de-dicha-ciudad/" title="Por el brote de casos en Aluminé, no hay atención médica en San Martín a pacientes de dicha ciudad" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/alumine-nieve.jpg?fit=920%2C517&#038;ssl=1&#038;resize=40%2C40" alt="Por el brote de casos en Aluminé, no hay atención médica en San Martín a pacientes de dicha ciudad" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/07/21/por-el-brote-de-casos-en-alumine-no-hay-atencion-medica-en-san-martin-a-pacientes-de-dicha-ciudad/" title="Por el brote de casos en Aluminé, no hay atención médica en San Martín a pacientes de dicha ciudad" class="bump-view" data-bump-view="tp">Por el brote de casos en Aluminé, no hay atención médica en San Martín a pacientes de dicha ciudad</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/07/19/no-hubo-trato-humanitario-tenemos-casa-en-san-martin-y-teniamos-un-permiso-por-48-horas-expresaron-los-odontologos/" title="&quot;No hubo trato humanitario, tenemos casa en San Martín y teníamos un permiso por 48 horas&quot;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/07/control-junin-3895375699-1595116135724.jpg?fit=758%2C439&#038;ssl=1&#038;resize=40%2C40" alt="&quot;No hubo trato humanitario, tenemos casa en San Martín y teníamos un permiso por 48 horas&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/07/19/no-hubo-trato-humanitario-tenemos-casa-en-san-martin-y-teniamos-un-permiso-por-48-horas-expresaron-los-odontologos/" title="&quot;No hubo trato humanitario, tenemos casa en San Martín y teníamos un permiso por 48 horas&quot;" class="bump-view" data-bump-view="tp">&quot;No hubo trato humanitario, tenemos casa en San Martín y teníamos un permiso por 48 horas&quot;</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/07/18/condenaron-a-30-anos-de-prision-al-neuquino-que-violo-a-dos-mujeres-en-chile/" title="Condenaron a 30 años de prisión al neuquino que violó a dos mujeres en Chile" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2018/05/violador-neuquino.jpg?fit=770%2C433&#038;ssl=1&#038;resize=40%2C40" alt="Condenaron a 30 años de prisión al neuquino que violó a dos mujeres en Chile" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/07/18/condenaron-a-30-anos-de-prision-al-neuquino-que-violo-a-dos-mujeres-en-chile/" title="Condenaron a 30 años de prisión al neuquino que violó a dos mujeres en Chile" class="bump-view" data-bump-view="tp">Condenaron a 30 años de prisión al neuquino que violó a dos mujeres en Chile</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/07/19/el-gobierno-provincial-lanzo-una-promocion-para-los-estatales-que-vacacionen-dentro-de-la-provincia/" title="El Gobierno Provincial lanzó una promoción para los estatales que vacacionen dentro de la provincia" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/08/IMG-20190719-WA0090.jpg?fit=1200%2C795&#038;ssl=1&#038;resize=40%2C40" alt="El Gobierno Provincial lanzó una promoción para los estatales que vacacionen dentro de la provincia" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/07/19/el-gobierno-provincial-lanzo-una-promocion-para-los-estatales-que-vacacionen-dentro-de-la-provincia/" title="El Gobierno Provincial lanzó una promoción para los estatales que vacacionen dentro de la provincia" class="bump-view" data-bump-view="tp">El Gobierno Provincial lanzó una promoción para los estatales que vacacionen dentro de la provincia</a>
							</div>
													</li>
					</ul>
</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="facebook-likebox-2" class="footer-widget footer-2 widget_facebook_likebox"><h6 class="footer-widget-title"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></h6>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/realidadsm/" data-width="500"  data-height="400" data-hide-cover="true" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/realidadsm/"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></blockquote></div>
		</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-4" class="footer-widget footer-3 widget_text"><h6 class="footer-widget-title">Staff</h6>			<div class="textwidget"><h4 style="color: white;">Redacción</h4>
<p><a href="https://realidadsm.com/author/quemero1978/">F.S.C.</a></p>
<p><a href="https://realidadsm.com/author/rella73/">Esteban Ramella</a></p>
<p><a href="https://realidadsm.com/author/rocio/">Rocío Ricaurte</a></p>
<p>&nbsp;</p>
<h4 style="color: white;">Colaboradores</h4>
<p><a href="https://realidadsm.com/author/francisco/">Francisco Corso</a></p>
<p><a href="https://realidadsm.com/author/natalia/">Natalia Amendolaro</a></p>
<p>Juan Oliverio Píterman</p>
<p>&nbsp;</p>
<h4 style="color: white;">Fotografía</h4>
<p>Leonardo Casanova<br />
Benjamín Tiemersma</p>
<p>&nbsp;</p>
<h4 style="color: white;">Comercial</h4>
<p><a href="mailto:comercial.realidadsm@gmail.com">Fernando Sánchez</a></p>
</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="jetpack_my_community-2" class="footer-widget footer-4 widget_jetpack_my_community"><h6 class="footer-widget-title">Comunidad </h6><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/7f213a316faf05245f047f5cff946128" title="casiopea65106"><img alt="casiopea65106" src="https://1.gravatar.com/avatar/7f213a316faf05245f047f5cff946128?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/6e06f570f7e14870d2df1287517442c1" title="Francisco Striga"><img alt="Francisco Striga" src="https://0.gravatar.com/avatar/6e06f570f7e14870d2df1287517442c1?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/almostplanned" title="almostplanned"><img alt="almostplanned" src="https://2.gravatar.com/avatar/8cc9277897036fbcb1826376bc34fdbe?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/2264480153199ef2937096cce8c366a7" title="Daniela Alegria"><img alt="Daniela Alegria" src="https://2.gravatar.com/avatar/2264480153199ef2937096cce8c366a7?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/tranquilspot" title="Damián Badin Edye"><img alt="Damián Badin Edye" src="https://0.gravatar.com/avatar/06cbef50ee0e5e00e050ab37273af878?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/17a139975b157bfcc3e4b02c96475b7d" title="juan"><img alt="juan" src="https://1.gravatar.com/avatar/17a139975b157bfcc3e4b02c96475b7d?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/c727b4d356fea09300655e32e27be9e2" title="Miguel"><img alt="Miguel" src="https://0.gravatar.com/avatar/c727b4d356fea09300655e32e27be9e2?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/b4ac65a07f1b7eb41a088e3d945a2a08" title="Mirta"><img alt="Mirta" src="https://2.gravatar.com/avatar/b4ac65a07f1b7eb41a088e3d945a2a08?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/nbistotto" title="nbistotto"><img alt="nbistotto" src="https://2.gravatar.com/avatar/8e75da5c118b81af8a6f3fd1dfea2012?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/caromanella" title="Te Ubicas"><img alt="Te Ubicas" src="https://1.gravatar.com/avatar/d16b3be5c8e44c24cbfcb0a5507c8e4d?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div><div id="blog_subscription-2" class="footer-widget footer-4 widget_blog_subscription jetpack_subscription_widget"><h6 class="footer-widget-title">Suscríbirse</h6>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte  y recibir notificaciones de las noticias.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Únete a otros 50.291 suscriptores						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Dirección de correo electrónico"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://realidadsm.com/2020/07/21/el-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2020	
	<a></a>
	
	</p>
</div>
</div>
<!--  -->
	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Contenido protegido ante copia</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-33969555-3']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/realidadsm.com\/2020\/07\/21\/el-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui\/":105284};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/07/21/el-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://realidadsm.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-617c13a338e46a18a860a99a4f9b09e5' href='https://realidadsm.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?m=1593527050' type='text/css' media='all' />
<script type='text/javascript'  src='https://realidadsm.com/_static/??-eJyNzbEOwjAMBNAforUYAmVAfAqCxCouiW0aWxF/T4buRTrplne6pkMUNmQDzT4TV1jQ9BHfcCeO8HTKCfQlJrzVWIjHpR6aDl1kT9g3PR/H9QtOEGXFXdQozWi7TKWS0R+nBdk3dCvXY5jC6RzCZfoBwY1Taw=='></script>
<script src='https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script>
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
</script>
<script>
var pollsL10n = {"ajax_url":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","nonce":"737fdb5a6f","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/realidadsm.com\/wp-login.php?redirect_to=https%3A%2F%2Frealidadsm.com%2F2020%2F07%2F21%2Fel-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??-eJyNUNtOwzAM/SEyr6AK8YD4FOQmXknq1CFOVJWvJ1BN6sM29cWKfS4+8ZKMny1XRwpBwXkt4CSaTOjWU/TzKejTcoOEXXcPD9+V8grVA9YiVmJiKrQjW5kLzQUS19HPCm2UhFnhv5qgN0ybTWyaFizx+sArUEloJ/hsYhiqZwcXtDSITIbiQO6ANoqr3NYu3o1UFJQw26+/FNvLbMDxBIw/q/ERx+0vu/bOCVt7NOxujcUsVYmvmLkOHtjg5DVS2WwukmPjfcT3rn976Z9fz/35F++VzG8='></script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://realidadsm.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7.1'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=105284&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=964e2b2af00c5d8812f5a911385b3d581677fdcd#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F07%2F21%2Fel-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=105284&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=964e2b2af00c5d8812f5a911385b3d581677fdcd#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F07%2F21%2Fel-brujo-el-narco-detenido-que-obligaba-a-su-ex-pareja-a-violar-a-su-hijo-fue-trasladado-a-berazategui%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'121712994',post:'105284',tz:'-3',srv:'realidadsm.com'} ]);
	_stq.push([ 'clickTrackerInit', '121712994', '105284' ]);
</script>
</body>
</html>
<!--
	generated 103 seconds ago
	generated in 0.396 seconds
	served from batcache in 0.002 seconds
	expires in 197 seconds
-->
