<!DOCTYPE html>
<html class="no-js mh-large mh-one-sb wt-layout2" lang="es">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://realidadsm.com/xmlrpc.php" />
<title>Rafael Urretabizkaya: “El trabajo más profundo de la docencia, el que conmueve, es el que agrega algo inédito en las vidas de quienes participan de ese encuentro”</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4ppFFJ3f1KXmIaFxBr7j2LDioo7J174FuYGX0fp4Me4" />
<!--[if lt IE 9]>
<script src="https://realidadsm.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Feed" href="https://realidadsm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Feed de los comentarios" href="https://realidadsm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Comentario Rafael Urretabizkaya: “El trabajo más profundo de la docencia, el que conmueve, es el que agrega algo inédito en las vidas de quienes participan de ese encuentro” del feed" href="https://realidadsm.com/2020/09/11/rafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realidadsm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-32b9e73dd01b8f19bf559e6c06daf7bc' href='https://realidadsm.com/_static/??-eJydk9tOwzAMhl8IEwEDwQXiUZCbeJ1ZToodSnl60nVDbNoBuKns5PcX53czZLApKkU12deeo5g30ox2bUJy1ZOYQh6VHOQkepBdW5GrIQNH66tr2pYbx6Km88muwXNXsIxGdPR0HTjuCg7P9DimqtAXdlvxgTBU2GmHbFOQlXmn6FIxWDUFVGVrlD4UAjlGGNj1pLBhzW1tVybNqS5a0z20a3AfqcBkAuSSDIqQzpDO5Qy5dp7tKchAqKtWjupRzKydG/i5sYOc8eQoaNlE3zvcSmQ/Owc8HKzndfsetbsBQ9sLKwjY4ydHOq7boe8cLD3nLqU1uClqo1f66dxE5OV4ucvLqM3qXy4qtRNbOCtPfu1lv0XMf4+YJVratDaZ16WP87acooSxSUOokXX8H0FT3j7IP5XLCgs5dG7chBz7S5Wv7W0bSZbRQ3seSfaS30xhGtk2nqQv4fnm/ulp8fB4f7v4AhdnuX0=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.5.1' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://realidadsm.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='scripts-js-extra'>
var ajaxurl = "https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??-eJydkEsOwjAQQy9EGiGBqi4QV+AGKKQDnZBMQmZCaU9PESs+i8LSlp8tuU/KRhIg0cmXExJrB5KMPes9ktWHgr7VGbwRaFWKLPyqqoBUOV70n0U9GOkgKyPesE7l4NFq9+arp/9HjbsUyMMUj2eEL/wEBWAdOhXMyYxI8KBCbCETjnlW+rlRHT3c2ONEzqIEaSBz/WUhZRAZdl2UOAtjmzFN7zvehs1y3ayWddM09R2cm689'></script>
<link rel="https://api.w.org/" href="https://realidadsm.com/wp-json/" /><link rel="alternate" type="application/json" href="https://realidadsm.com/wp-json/wp/v2/posts/109720" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://realidadsm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://realidadsm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Las chocolaterías le ponen amor y sabor a la pandemia' href='https://realidadsm.com/2020/09/11/las-chocolaterias-le-ponen-amor-y-sabor-a-la-pandemia/' />
<link rel='next' title='Informe del Comité de Emergencia Provincial: 264 personas contagiadas' href='https://realidadsm.com/2020/09/12/informe-del-comite-de-emergencia-provincial-264-personas-contagiadas1/' />

<link rel="canonical" href="https://realidadsm.com/2020/09/11/rafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro/" />
<link rel='shortlink' href='https://wp.me/p8eH6O-sxG' />
<link rel="alternate" type="application/json+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2020%2F09%2F11%2Frafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2020%2F09%2F11%2Frafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.8 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script id="wpcp_disable_selection" type="text/javascript">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</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style type='text/css'>img#wpstats{display:none}</style><script data-cfasync="false"> var dFlipLocation = "https://realidadsm.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><meta name="description" content="En el día del Maestro, RSM conversó con Rafael Urretabizkaya, docente rural por más de 30 años, director y escritor, para navegar los mares de la profesión a través de su enorme experiencia," />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://realidadsm.com/2020/09/11/rafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rafael Urretabizkaya: “El trabajo más profundo de la docencia, el que conmueve, es el que agrega algo inédito en las vidas de quienes participan de ese encuentro”" />
<meta property="og:url" content="https://realidadsm.com/2020/09/11/rafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro/" />
<meta property="og:description" content="En el día del Maestro, RSM conversó con Rafael Urretabizkaya, docente rural por más de 30 años, director y escritor, para navegar los mares de la profesión a través de su enorme experiencia," />
<meta property="article:published_time" content="2020-09-12T02:59:03+00:00" />
<meta property="article:modified_time" content="2020-09-12T03:12:48+00:00" />
<meta property="og:site_name" content="Realidad SanMartinense" />
<meta property="og:image" content="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0169.jpg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@RealidadSM" />
<meta name="twitter:site" content="@realidadsm" />
<meta name="twitter:text:title" content="Rafael Urretabizkaya: “El trabajo más profundo de la docencia, el que conmueve, es el que agrega algo inédito en las vidas de quienes participan de ese encuentro”" />
<meta name="twitter:image" content="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0169.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css">
.Especial {
    background-color: #F7931D;
    padding: 10px;
    margin-top: -10px;
}

:Especial .bdpp-grid-3 .bdpp-post-title {
    margin: 0 0 15px 0 !important;
    font-size: 20px;
    line-height: normal;
   color: white;
}

.bdpp-post-desc{
color:white;
}
</style>
<style type="text/css" id="custom-colors-css">.footer-nav li a{color:#e8e8e8}.sl-caption{color:#e8e8e8}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#4f4f4f}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#fff}blockquote{background:#fff}news-ticker{border-color:#f28773}.main-nav ul li:hover>ul{background:#decf5c}.slide-caption{background:#decf5c}.carousel-layout1{background:#decf5c}.meta{#fff:#decf5c}body{color:#222}h1,h2,h3,h4,h5,h6{color:#222}a{color:#222}.header-nav li:hover{background-color:#3e6199}a:hover{color:#3e6199}.copyright a:hover{color:#7c9ac9}blockquote{border-color:#3e6199}.ticker-title{background:#3e6199}.main-nav li:hover{background:#3e6199}.footer-nav{background:#3e6199}.footer-nav ul li:hover>ul{background:#3e6199}.slide-caption{border-color:#3e6199}.slide-title:hover{color:#3e6199}.slider-layout2 .flex-control-paging li a.flex-active{background:#3e6199}.carousel-layout1{border-color:#3e6199}.carousel-layout1 .caption{background:#3e6199}.carousel-layout2 .caption{background:#3e6199}.carousel-layout2 .carousel-item-title:hover{color:#3e6199}.page-title-layout1{background:#3e6199}.subheading{background:#3e6199}.entry a{color:#3e6199}.post-tags li:hover{background:#3e6199}.related-title:hover{color:#3e6199}.author-box-layout1{border-color:#3e6199}.page-numbers:hover,.current,a:hover .pagelink{background:#3e6199}.pagelink{background:#3e6199}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#3e6199}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#3e6199}.wt-layout3 .widget-title{border-color:#3e6199}.sl-title:hover{color:#3e6199}.sl-caption{background:#3e6199}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#3e6199}.commentlist .bypostauthor .vcard{border-color:#3e6199}.comment-info{color:#3e6199}input[type=submit]{background:#3e6199}input[type=text]:hover,textarea:hover{border-color:#3e6199}#cancel-comment-reply-link{background:#3e6199}.required{color:#3e6199}.wpcf7-form input[type=email]:hover{border-color:#3e6199}.mh-mobile .slide-caption{border-color:#3e6199}#ticker a{color:#3e6199}#ticker .meta{color:#3e6199}</style>
<link rel="icon" href="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://realidadsm.com/?custom-css=8a026f3305" />
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-109720 single-format-standard custom-background wp-custom-logo unselectable custom-colors elementor-default">
	<aside class="header-widget">
		<div id="adrotate_widgets-2" class="sb-widget adrotate_widgets"><div class="g g-1"><div class="g-single a-4"><a class="gofollow" data-track="NCwxLDEsNjA=" href="http://refpa.top/L?tag=d_643761m_97c__[]general[]_d36673_l30863_banner&site=643761&ad=97" target="_blank"><img style="display:block;margin:auto;"src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/First-Deposit_1120x120.gif?ssl=1" /></a></div></div></div>	</aside>
<div class="container mh-mobile">
<header class="header-wrap">
		<a href="https://realidadsm.com/" title="Realidad SanMartinense" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://realidadsm.com/wp-content/uploads/2020/07/Encabezado-1300-x-200-6-años-2-con-pie-n.png" height="220" width="1300" alt="Realidad SanMartinense" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-106022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-106022"><a href="https://realidadsm.com/">Inicio</a></li>
<li id="menu-item-106097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106097"><a href="https://realidadsm.com/todas-las-noticias-2/">Todas las noticias</a></li>
<li id="menu-item-34187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34187"><a href="/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-101910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101910"><a href="https://realidadsm.com/category/locales/">Locales</a></li>
	<li id="menu-item-101911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101911"><a href="https://realidadsm.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-101913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101913"><a href="https://realidadsm.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-101912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101912"><a href="https://realidadsm.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-101914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101914"><a href="https://realidadsm.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-34096" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34096"><a href="https://realidadsm.com/category/educacion/">Educación</a></li>
	<li id="menu-item-34099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34099"><a href="https://realidadsm.com/category/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-34110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34110"><a href="https://realidadsm.com/category/politica/">Política</a></li>
	<li id="menu-item-34118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34118"><a href="https://realidadsm.com/category/turismo/">Turismo</a></li>
	<li id="menu-item-54896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54896"><a href="https://realidadsm.com/category/construccion/">Construcción</a></li>
	<li id="menu-item-34101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34101"><a href="https://realidadsm.com/category/infancia-y-adolescencia/">Infancia y Adolescencia</a></li>
	<li id="menu-item-34109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34109"><a href="https://realidadsm.com/category/opinion/">Opinión</a></li>
	<li id="menu-item-34113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34113"><a href="https://realidadsm.com/category/rurales/">Rurales</a></li>
	<li id="menu-item-34114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34114"><a href="https://realidadsm.com/category/salud/">Salud</a></li>
	<li id="menu-item-101915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101915"><a href="https://realidadsm.com/category/general/">Interés General</a></li>
</ul>
</li>
<li id="menu-item-104611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104611"><a href="https://realidadsm.com/wp-content/uploads/2020/07/Horario-del-Transporte-Urbano-desde-el-10-de-junio.jpg">Horarios de Colectivos</a></li>
<li id="menu-item-44690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-44690"><a href="https://realidadsm.com/contacto/">Contacto</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-109720" class="post-109720 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada1 category-educacion category-entrevistas tag-educacion-2">
	<header class="post-header">
		<h1 class="entry-title">Rafael Urretabizkaya: “El trabajo más profundo de la docencia, el que conmueve, es el que agrega algo inédito en las vidas de quienes participan de ese encuentro”</h1>
		<p class="meta post-meta">Posted on <span class="updated">11 septiembre, 2020</span>  by <span class="vcard author"><a class="fn" href="https://realidadsm.com/author/natalia/">Natalia Amendolaro</a></span>  in <a href="https://realidadsm.com/category/destacada1/" rel="category tag">Destacada1</a>, <a href="https://realidadsm.com/category/educacion/" rel="category tag">Educación</a>, <a href="https://realidadsm.com/category/entrevistas/" rel="category tag">Entrevistas</a></p>
	</header>
	<div id="media_image-137" class="sb-widget posts-1 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.pizzuti.com.ar/" target="_blank" rel="noopener noreferrer"><img width="620" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-67511 aligncenter attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="67511" data-permalink="https://realidadsm.com/banner-pizzuti-620-x-100/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Pizzuti 620 x 100" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-140" class="sb-widget posts-1 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="620" height="100" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-68874 BannerSuperior aligncenter attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="68874" data-permalink="https://realidadsm.com/banner-aca-620-x-100-2/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner ACA 620 x 100 2" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>	<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0169.jpg?fit=5295%2C3529&ssl=1" rel="prettyPhoto"><img src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0169.jpg?resize=940%2C400&ssl=1" alt="" title="DSC_0169" /></a>
</div>
		
<p class="has-text-align-left">En nuestro país, cada 11 de septiembre se conmemora el<strong> Día del Maestro</strong>, recordando la muerte de Domingo Faustino Sarmiento y en reconocimiento a la labor de todas aquellas personas abocadas a la educación. Tomando esta fecha como punto de partida, RSM conversó con <strong>Rafael Urretabizkaya</strong>, maestro rural por más de 30 años, director y escritor, para navegar los mares de la profesión a través de su enorme experiencia.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="109735" data-permalink="https://realidadsm.com/2020/09/11/rafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro/dsc_0157-2/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?fit=4895%2C3267&amp;ssl=1" data-orig-size="4895,3267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D5200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599218025&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_0157" data-image-description data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?fit=940%2C627&amp;ssl=1" loading="lazy" width="940" height="627" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?resize=940%2C627&#038;ssl=1" alt class="wp-image-109735 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?resize=940%2C627&amp;ssl=1 940w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?resize=2048%2C1367&amp;ssl=1 2048w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?resize=1200%2C801&amp;ssl=1 1200w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?w=1880&amp;ssl=1 1880w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?w=2820&amp;ssl=1 2820w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?resize=940%2C627&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="109735" data-permalink="https://realidadsm.com/2020/09/11/rafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro/dsc_0157-2/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?fit=4895%2C3267&amp;ssl=1" data-orig-size="4895,3267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D5200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599218025&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_0157" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?fit=940%2C627&amp;ssl=1" loading="lazy" width="940" height="627" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?resize=940%2C627&#038;ssl=1" alt="" class="wp-image-109735" srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?resize=940%2C627&amp;ssl=1 940w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?resize=2048%2C1367&amp;ssl=1 2048w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?resize=1200%2C801&amp;ssl=1 1200w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?w=1880&amp;ssl=1 1880w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0157.jpg?w=2820&amp;ssl=1 2820w" sizes="(max-width: 940px) 100vw, 940px" data-recalc-dims="1" /></noscript></figure>



<p><strong>RSM: ¿Cuándo decidiste estudiar el profesorado docente?</strong></p><div class="NxpEhHQl" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><a href="https://bit.ly/LemonCashComercios" target="_blank"><img class="aligncenter jetpack-lazy-image" style="border: solid 1px grey" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Lemon-Cash-600-x-200-Interior.gif?w=940&#038;ssl=1" rel="prettyPhoto" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Lemon-Cash-600-x-200-Interior.gif?w=940&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter" style="border: solid 1px grey" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Lemon-Cash-600-x-200-Interior.gif?w=940&#038;ssl=1" rel="prettyPhoto" data-recalc-dims="1"></noscript></a></div>



<p class="has-text-align-left"><strong>RU:</strong> Yo me vine para acá en 1983, para estudiar la tecnicatura forestal, pero no me interesó y la dejé. Entonces me metí a estudiar el profesorado, que era la alternativa, y me encantó. Me fascinó la escuela; cada vez que una profesora traía algo interesante yo quería saber de quién era y leer el libro. Fue una revelación, una cosa preciosa que me dura hasta ahora. El interés por la pedagogía me duró los 31 años que trabajé, más los que estudié, y hasta hoy tengo un amor muy grande por ese tema, ese vínculo tan humano de la gente que se encuentra y se enseña.</p><div class="F3goFlQz" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><a href="https://hookau.com/" target="_blank"><img class="aligncenter jetpack-lazy-image" style="border: solid 1px grey" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-Hookau-600-x-200-2.gif?w=940&#038;ssl=1" rel="prettyPhoto" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-Hookau-600-x-200-2.gif?w=940&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter" style="border: solid 1px grey" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-Hookau-600-x-200-2.gif?w=940&#038;ssl=1" rel="prettyPhoto" data-recalc-dims="1"></noscript></a></div>



<p class="has-text-align-left">Fue bastante particular la historia porque en la escuela yo siempre había sido un alumno conflictivo, una pesadilla, entonces todos los que me conocían de chico se sorprendían de que hubiera elegido el profesorado, pero el hecho de haber sido un pibe complicado fue mi moneda de oro como maestro, porque me apasionaba que todos estuvieran en la escuela, que aprendieran, sobre todo los que tenían dificultades o problemas.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="109724" data-permalink="https://realidadsm.com/wp-15995778571016481126171572271086/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778571016481126171572271086.jpg?fit=1280%2C768&amp;ssl=1" data-orig-size="1280,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-15995778571016481126171572271086.jpg" data-image-description data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778571016481126171572271086.jpg?fit=600%2C360&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778571016481126171572271086.jpg?fit=940%2C564&amp;ssl=1" loading="lazy" width="940" height="564" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778571016481126171572271086.jpg?resize=940%2C564&#038;ssl=1" alt class="wp-image-109724 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778571016481126171572271086.jpg?resize=940%2C564&amp;ssl=1 940w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778571016481126171572271086.jpg?resize=600%2C360&amp;ssl=1 600w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778571016481126171572271086.jpg?resize=150%2C90&amp;ssl=1 150w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778571016481126171572271086.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778571016481126171572271086.jpg?resize=1200%2C720&amp;ssl=1 1200w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778571016481126171572271086.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778571016481126171572271086.jpg?resize=940%2C564&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="109724" data-permalink="https://realidadsm.com/wp-15995778571016481126171572271086/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778571016481126171572271086.jpg?fit=1280%2C768&amp;ssl=1" data-orig-size="1280,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-15995778571016481126171572271086.jpg" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778571016481126171572271086.jpg?fit=600%2C360&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778571016481126171572271086.jpg?fit=940%2C564&amp;ssl=1" loading="lazy" width="940" height="564" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778571016481126171572271086.jpg?resize=940%2C564&#038;ssl=1" alt="" class="wp-image-109724" srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778571016481126171572271086.jpg?resize=940%2C564&amp;ssl=1 940w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778571016481126171572271086.jpg?resize=600%2C360&amp;ssl=1 600w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778571016481126171572271086.jpg?resize=150%2C90&amp;ssl=1 150w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778571016481126171572271086.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778571016481126171572271086.jpg?resize=1200%2C720&amp;ssl=1 1200w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778571016481126171572271086.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 940px) 100vw, 940px" data-recalc-dims="1" /></noscript><figcaption>Rincón de Pilo Lil: «Don Beño Figueroa cortó su álamo más derechito y alto para hacer un mástil y poner una bandera. Don Herminio Díaz lo trajo con los bueyes y a la mañana siguiente sacamos la foto.»</figcaption></figure></div>



<p><strong>RSM: ¿Te referís a problemas de acceso a la escolaridad?</strong></p>



<p class="has-text-align-left"><strong>RU</strong>: Problemas de cualquier tipo. Hay un tema que cuesta muchísimo saldar en la escuela, que son los puntos de partida de los chicos: desde dónde están arrancando el aprendizaje. Si en la escuela se hace de todo para que aprendan, pero vuelven a una casa llena de oscuridad, violencia, carencia o pobreza de vínculos, esos chicos arrancan muy atrás. El Estado tiene que saldar esa diferencia respecto a los chicos que tienen otra realidad en sus hogares, asegurar que todos estén en la escuela, aprendan, hagan amigos y amigas. Esto tiene que pasar y esa tarea me encantó. Trabajé 17 años en el campo.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="109727" data-permalink="https://realidadsm.com/wp-15995778574216140816519461351106/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574216140816519461351106.jpg?fit=1280%2C768&amp;ssl=1" data-orig-size="1280,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-15995778574216140816519461351106.jpg" data-image-description data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574216140816519461351106.jpg?fit=600%2C360&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574216140816519461351106.jpg?fit=940%2C564&amp;ssl=1" loading="lazy" width="940" height="564" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574216140816519461351106.jpg?resize=940%2C564&#038;ssl=1" alt class="wp-image-109727 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574216140816519461351106.jpg?resize=940%2C564&amp;ssl=1 940w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574216140816519461351106.jpg?resize=600%2C360&amp;ssl=1 600w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574216140816519461351106.jpg?resize=150%2C90&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574216140816519461351106.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574216140816519461351106.jpg?resize=1200%2C720&amp;ssl=1 1200w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574216140816519461351106.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574216140816519461351106.jpg?resize=940%2C564&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="109727" data-permalink="https://realidadsm.com/wp-15995778574216140816519461351106/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574216140816519461351106.jpg?fit=1280%2C768&amp;ssl=1" data-orig-size="1280,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-15995778574216140816519461351106.jpg" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574216140816519461351106.jpg?fit=600%2C360&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574216140816519461351106.jpg?fit=940%2C564&amp;ssl=1" loading="lazy" width="940" height="564" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574216140816519461351106.jpg?resize=940%2C564&#038;ssl=1" alt="" class="wp-image-109727" srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574216140816519461351106.jpg?resize=940%2C564&amp;ssl=1 940w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574216140816519461351106.jpg?resize=600%2C360&amp;ssl=1 600w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574216140816519461351106.jpg?resize=150%2C90&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574216140816519461351106.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574216140816519461351106.jpg?resize=1200%2C720&amp;ssl=1 1200w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574216140816519461351106.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 940px) 100vw, 940px" data-recalc-dims="1" /></noscript><figcaption>Escuela del Rincón, en Pilo Lil. Funcionó un año, en 1990, con 15 estudiantes. </figcaption></figure>



<p><strong>RSM: ¿En qué escuela empezaste a enseñar?</strong></p>



<p class="has-text-align-left"><strong>RU</strong>: En la escuela de Aucapan, en la comunidad Linares, saliendo de Junín de los Andes camino a Aluminé. Después trabajé en Pilo Lil, en Huilquimenuco, en Chiquilihuin un tiempito y en Puente Blanco, donde estuve bastante tiempo.</p>



<p><strong>RSM: ¿Te perfilaste de entrada a la enseñanza en escuelas rurales?</strong></p>



<p><strong>RU:</strong> Me moría por ir ahí, levitaba de felicidad.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="109728" data-permalink="https://realidadsm.com/wp-15995778573507790937141481182431/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-15995778573507790937141481182431.jpg" data-image-description data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?fit=600%2C450&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?fit=933%2C700&amp;ssl=1" loading="lazy" width="933" height="700" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=933%2C700&#038;ssl=1" alt class="wp-image-109728 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=933%2C700&amp;ssl=1 933w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=174%2C131&amp;ssl=1 174w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=70%2C53&amp;ssl=1 70w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=640%2C480&amp;ssl=1 640w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 933px) 100vw, 933px" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=933%2C700&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="109728" data-permalink="https://realidadsm.com/wp-15995778573507790937141481182431/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-15995778573507790937141481182431.jpg" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?fit=600%2C450&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?fit=933%2C700&amp;ssl=1" loading="lazy" width="933" height="700" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=933%2C700&#038;ssl=1" alt="" class="wp-image-109728" srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=933%2C700&amp;ssl=1 933w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=174%2C131&amp;ssl=1 174w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=70%2C53&amp;ssl=1 70w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?resize=640%2C480&amp;ssl=1 640w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778573507790937141481182431.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 933px) 100vw, 933px" data-recalc-dims="1" /></noscript><figcaption>Pilo Lil. Rafael junto a sus hijos Ayelén y Juan, en el boliche de  Nerio Prieto y Mirna.</figcaption></figure>



<p><strong>RSM: ¿Por qué? ¿Qué era lo que más te interesaba?</strong></p>



<p><strong>RU: </strong>Por una percepción, ganas de estar ahí. No tanto por ir a impartir una clase sino por lo que te decía antes, por contribuir a saldar esa diferencia que hay en la accesibilidad.</p>



<p class="has-text-align-left">A mí me pareció siempre que la escuela tiene que presentar el mundo, que lo mismo que me gusta a mí le puede gustar a otros chicos, que la música y la literatura son cuestiones inabarcables y todo tiene que llegar a los chiquitos. Para todos, todo. Sentí que era una tarea que llevaba con mucha alegría, nunca me pesó.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="109738" data-permalink="https://realidadsm.com/2020/09/11/rafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro/dsc_0135/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?fit=4817%2C3207&amp;ssl=1" data-orig-size="4817,3207" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D5200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599217026&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;26&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_0135" data-image-description data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?fit=600%2C399&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?fit=940%2C626&amp;ssl=1" loading="lazy" width="940" height="626" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?resize=940%2C626&#038;ssl=1" alt class="wp-image-109738 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?resize=940%2C626&amp;ssl=1 940w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?resize=600%2C399&amp;ssl=1 600w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?resize=1536%2C1023&amp;ssl=1 1536w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?resize=2048%2C1363&amp;ssl=1 2048w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?resize=1200%2C799&amp;ssl=1 1200w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?w=1880&amp;ssl=1 1880w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?w=2820&amp;ssl=1 2820w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?resize=940%2C626&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="109738" data-permalink="https://realidadsm.com/2020/09/11/rafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro/dsc_0135/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?fit=4817%2C3207&amp;ssl=1" data-orig-size="4817,3207" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D5200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599217026&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;26&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_0135" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?fit=600%2C399&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?fit=940%2C626&amp;ssl=1" loading="lazy" width="940" height="626" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?resize=940%2C626&#038;ssl=1" alt="" class="wp-image-109738" srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?resize=940%2C626&amp;ssl=1 940w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?resize=600%2C399&amp;ssl=1 600w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?resize=1536%2C1023&amp;ssl=1 1536w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?resize=2048%2C1363&amp;ssl=1 2048w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?resize=1200%2C799&amp;ssl=1 1200w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?w=1880&amp;ssl=1 1880w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0135.jpg?w=2820&amp;ssl=1 2820w" sizes="(max-width: 940px) 100vw, 940px" data-recalc-dims="1" /></noscript></figure>



<p><strong>RSM: ¿Tuviste alguna barrera en cuanto a lenguaje o creencias culturales, dentro de las comunidades, para enseñar?</strong></p>



<p class="has-text-align-left"><strong>RU:</strong> Eso depende de cómo te pares vos frente al otro, me parece. Sí, hay algunas cuestiones, partiendo de que la escuela tiene un mandato castellanizador. Vos podés reafirmar eso, o también podés correrte de la conquista, hacer cosas para que no continúe a través tuyo.</p>



<p class="has-text-align-left">Lo que te quiero decir es que en la escuela se puede hacer todo lo que se te ocurra. La escuela sarmientina tiene una barrera de arranque, pero eso no tiene por qué continuar a través tuyo, vos podés hacerlo diferente. Todo lo que no estuvo bueno cerca mío, en todos esos años en el campo, lo que no mejoró fue porque yo no lo supe hacer, no porque no se pudiera.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="109747" data-permalink="https://realidadsm.com/wp-15995787876367518187935146625758/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-15995787876367518187935146625758.jpg" data-image-description data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?fit=600%2C450&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?fit=933%2C700&amp;ssl=1" loading="lazy" width="933" height="700" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=933%2C700&#038;ssl=1" alt class="wp-image-109747 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=933%2C700&amp;ssl=1 933w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=174%2C131&amp;ssl=1 174w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=70%2C53&amp;ssl=1 70w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=640%2C480&amp;ssl=1 640w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?w=960&amp;ssl=1 960w" data-lazy-sizes="(max-width: 933px) 100vw, 933px" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=933%2C700&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="109747" data-permalink="https://realidadsm.com/wp-15995787876367518187935146625758/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-15995787876367518187935146625758.jpg" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?fit=600%2C450&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?fit=933%2C700&amp;ssl=1" loading="lazy" width="933" height="700" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=933%2C700&#038;ssl=1" alt="" class="wp-image-109747" srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=933%2C700&amp;ssl=1 933w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=174%2C131&amp;ssl=1 174w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=70%2C53&amp;ssl=1 70w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?resize=640%2C480&amp;ssl=1 640w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995787876367518187935146625758.jpg?w=960&amp;ssl=1 960w" sizes="(max-width: 933px) 100vw, 933px" data-recalc-dims="1" /></noscript><figcaption>Recuerdo de los encuentros Martín Ezpeleta. Celebrado en Costa del Malleo con 3 agrupaciones gauchas y 70 montas.</figcaption></figure>



<p class="has-text-align-left">Para darte un ejemplo, “Interculturalidad” en la ley de educación Neuquina tiene 7 renglones. Vos me podés decir que es poco, pero permite hacer todo tipo de cosas, permite innovar, trabajar con la comunidad. Lo prescripto, lo que está pensado para ser dado, está bárbaro. No hay un problema en las leyes, es una cuestión de leerlas e interpretarlas. &nbsp;</p>



<p class="has-text-align-left">“Las cosas no son así, están así”, dice Pablo Freire. Los chicos y las chicas ya están en la escuela, no nos esperan. En la escuela, lo mejor de lo posible es lo imprescindible, porque los chicos ya están ahí. Entonces hoy tienen que aprender, hoy tienen que hacer nuevos amigos, hoy tienen que conocer el arte y descubrir nuevas cosas, hoy se tienen que volver a la casa distintos de cómo llegaron. Hoy tienen que sentir que llegó la maestra o el maestro y les dijo: “Mirá, pensé en vos, por eso te traje este jueguito”. Se tienen que sentir incluidos, considerados.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="109731" data-permalink="https://realidadsm.com/wp-15995778576022660327100972787329/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576022660327100972787329.jpg?fit=1280%2C768&amp;ssl=1" data-orig-size="1280,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-15995778576022660327100972787329.jpg" data-image-description data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576022660327100972787329.jpg?fit=600%2C360&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576022660327100972787329.jpg?fit=940%2C564&amp;ssl=1" loading="lazy" width="940" height="564" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576022660327100972787329.jpg?resize=940%2C564&#038;ssl=1" alt class="wp-image-109731 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576022660327100972787329.jpg?resize=940%2C564&amp;ssl=1 940w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576022660327100972787329.jpg?resize=600%2C360&amp;ssl=1 600w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576022660327100972787329.jpg?resize=150%2C90&amp;ssl=1 150w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576022660327100972787329.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576022660327100972787329.jpg?resize=1200%2C720&amp;ssl=1 1200w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576022660327100972787329.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576022660327100972787329.jpg?resize=940%2C564&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="109731" data-permalink="https://realidadsm.com/wp-15995778576022660327100972787329/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576022660327100972787329.jpg?fit=1280%2C768&amp;ssl=1" data-orig-size="1280,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-15995778576022660327100972787329.jpg" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576022660327100972787329.jpg?fit=600%2C360&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576022660327100972787329.jpg?fit=940%2C564&amp;ssl=1" loading="lazy" width="940" height="564" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576022660327100972787329.jpg?resize=940%2C564&#038;ssl=1" alt="" class="wp-image-109731" srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576022660327100972787329.jpg?resize=940%2C564&amp;ssl=1 940w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576022660327100972787329.jpg?resize=600%2C360&amp;ssl=1 600w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576022660327100972787329.jpg?resize=150%2C90&amp;ssl=1 150w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576022660327100972787329.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576022660327100972787329.jpg?resize=1200%2C720&amp;ssl=1 1200w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576022660327100972787329.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 940px) 100vw, 940px" data-recalc-dims="1" /></noscript><figcaption>Escuela de Puente Blanco, con el niño Juli Dominguez</figcaption></figure>



<p><strong>RSM: ¿Qué cambios viste en la escuela, a lo largo de tantos años?</strong></p>



<p class="has-text-align-left"><strong>RU:</strong> El más importante fue la llegada del transporte. Antes nosotros vivíamos en la escuela y los chicos tenían que caminar muchas horas para llegar. Ahora están las combis, llegan todos juntos y eso cambió mucho la dinámica de las escuelas. Permitió que haya egresados en escuelas donde no se llegaba nunca a terminar la escolaridad.</p>



<p class="has-text-align-left">Otro cambio importante fue la creación de los secundarios rurales. Antes era todo un trámite que un chico de Huilquimenuco o Aucapan fuera al secundario. Nosotros, como comunidad de maestros, hicimos muchas reuniones pidiendo el secundario. Era una necesidad de la comunidad. Ahora hay uno en Costa del Malleo, con transporte.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="109726" data-permalink="https://realidadsm.com/wp-15995778572787890391742403261258/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-15995778572787890391742403261258.jpg" data-image-description data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?fit=600%2C450&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?fit=933%2C700&amp;ssl=1" loading="lazy" width="933" height="700" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=933%2C700&#038;ssl=1" alt class="wp-image-109726 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=933%2C700&amp;ssl=1 933w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=600%2C450&amp;ssl=1 600w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=150%2C113&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=400%2C300&amp;ssl=1 400w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=174%2C131&amp;ssl=1 174w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=70%2C53&amp;ssl=1 70w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=640%2C480&amp;ssl=1 640w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 933px) 100vw, 933px" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=933%2C700&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="109726" data-permalink="https://realidadsm.com/wp-15995778572787890391742403261258/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-15995778572787890391742403261258.jpg" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?fit=600%2C450&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?fit=933%2C700&amp;ssl=1" loading="lazy" width="933" height="700" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=933%2C700&#038;ssl=1" alt="" class="wp-image-109726" srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=933%2C700&amp;ssl=1 933w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=600%2C450&amp;ssl=1 600w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=150%2C113&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=400%2C300&amp;ssl=1 400w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=174%2C131&amp;ssl=1 174w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=70%2C53&amp;ssl=1 70w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?resize=640%2C480&amp;ssl=1 640w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778572787890391742403261258.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 933px) 100vw, 933px" data-recalc-dims="1" /></noscript><figcaption>Escuela 188. Producción para la obra «Pedro y el lobo». La cabeza del lobo se montó sobre un fitito con el que recorrieron el barrio juntando libros para la biblioteca de Chacra 4.</figcaption></figure>



<p><strong>RSM: De todos tus años de maestro, ¿te acordás de alguna escuela o vivencia en concreto?</strong></p>



<p class="has-text-align-left"><strong>RU:</strong> En Huilquimenuco es donde estuve más tiempo, y lo que pasaba lindo ahí era que, durante muchos años, los espectáculos que venían a San Martín de los Andes iban a Huilqui. Pasaban días allá con nosotros, de onda. Todos se quedaban fascinados, invitábamos a toda la comunidad. Vinieron también grandes bandas de rock y no hacían música especial, hacían la que a ellos les gustaba. A la gente le podía gustar más o menos, pero recibían algo genuino.</p>



<p class="has-text-align-left">En esa comunidad hicimos unos encuentros de caballos, tomando de referencia un cuento de Gustavo Roldán que se llama “Traición de domadores”. Se formaban agrupaciones, estandartes y se difundía por las radios como el “Encuentro Martín Ezpeleta”, pero nunca se decía que era a caballito de palo. Entonces llegaba la gente y estaban todos los chicos con los caballitos re preparados, y nadie rompía esa magia, viste. Era precioso.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="109729" data-permalink="https://realidadsm.com/wp-15995778574694393741259056457093/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-15995778574694393741259056457093.jpg" data-image-description data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?fit=600%2C450&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?fit=933%2C700&amp;ssl=1" loading="lazy" width="933" height="700" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=933%2C700&#038;ssl=1" alt class="wp-image-109729 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=933%2C700&amp;ssl=1 933w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=600%2C450&amp;ssl=1 600w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=174%2C131&amp;ssl=1 174w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=70%2C53&amp;ssl=1 70w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=640%2C480&amp;ssl=1 640w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?w=960&amp;ssl=1 960w" data-lazy-sizes="(max-width: 933px) 100vw, 933px" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=933%2C700&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="109729" data-permalink="https://realidadsm.com/wp-15995778574694393741259056457093/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-15995778574694393741259056457093.jpg" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?fit=600%2C450&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?fit=933%2C700&amp;ssl=1" loading="lazy" width="933" height="700" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=933%2C700&#038;ssl=1" alt="" class="wp-image-109729" srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=933%2C700&amp;ssl=1 933w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=600%2C450&amp;ssl=1 600w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=174%2C131&amp;ssl=1 174w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=70%2C53&amp;ssl=1 70w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?resize=640%2C480&amp;ssl=1 640w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778574694393741259056457093.jpg?w=960&amp;ssl=1 960w" sizes="(max-width: 933px) 100vw, 933px" data-recalc-dims="1" /></noscript><figcaption>Encuentros Martín Ezpeleta: a caballo de palo</figcaption></figure>



<p><strong>RSM: ¿Tenés el recuerdo de algún alumno o alumna en particular?</strong></p>



<p class="has-text-align-left"><strong>RU:</strong> Sí. Hay una niñita, acá en Puente Blanco, que se llama Doralisa y hoy en día es agente sanitaria. Cuando era muy chiquita le gustaba traer dibujos de regalo, venía iluminada, con una sonrisa enorme. Un día me da un dibujo que era un conejo, y ahí en el paraje hay conejos, pero este era distinto, como sacado de una revista de Disney. Entonces, como un huevón, le dije: “Ay que lindo, gracias, ¿lo copiaste?”, pensando esto, que lo había sacado de algún cuento. Ella me miró indignada y me dijo: “No, maestro Rafa, me lo creí”.</p>



<p>Ella me enseñó que creer es crear, y a vivir con la certeza de que los chicos les enseñan a los grandes cosas profundas.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="109734" data-permalink="https://realidadsm.com/wp-15995778577395674058657476726858/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?fit=960%2C1280&amp;ssl=1" data-orig-size="960,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-15995778577395674058657476726858.jpg" data-image-description data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?fit=450%2C600&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?fit=525%2C700&amp;ssl=1" loading="lazy" width="525" height="700" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?resize=525%2C700&#038;ssl=1" alt class="wp-image-109734 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?resize=525%2C700&amp;ssl=1 525w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?resize=450%2C600&amp;ssl=1 450w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?resize=113%2C150&amp;ssl=1 113w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?resize=900%2C1200&amp;ssl=1 900w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?resize=600%2C800&amp;ssl=1 600w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?resize=300%2C400&amp;ssl=1 300w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?resize=150%2C200&amp;ssl=1 150w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?w=960&amp;ssl=1 960w" data-lazy-sizes="(max-width: 525px) 100vw, 525px" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?resize=525%2C700&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="109734" data-permalink="https://realidadsm.com/wp-15995778577395674058657476726858/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?fit=960%2C1280&amp;ssl=1" data-orig-size="960,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-15995778577395674058657476726858.jpg" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?fit=450%2C600&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?fit=525%2C700&amp;ssl=1" loading="lazy" width="525" height="700" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?resize=525%2C700&#038;ssl=1" alt="" class="wp-image-109734" srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?resize=525%2C700&amp;ssl=1 525w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?resize=450%2C600&amp;ssl=1 450w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?resize=113%2C150&amp;ssl=1 113w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?resize=900%2C1200&amp;ssl=1 900w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?resize=600%2C800&amp;ssl=1 600w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?resize=300%2C400&amp;ssl=1 300w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?resize=150%2C200&amp;ssl=1 150w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778577395674058657476726858.jpg?w=960&amp;ssl=1 960w" sizes="(max-width: 525px) 100vw, 525px" data-recalc-dims="1" /></noscript><figcaption>Rafael junto a la joven Doralisa</figcaption></figure></div>



<p><strong>RSM: También fuiste director, ¿qué te atraía de ese puesto?</strong></p>



<p class="has-text-align-left"><strong>RU:</strong> Me encantaba. En las escuelas de campo, donde fui director muchos años, sos maestro y director, seguís dando clases a la vez que conducís a la escuela a un lugar mejor. Hay que hacer una lectura de dónde estás, con quiénes trabajás, no se puede hacer lo mismo en todos lados. Se estudia para eso, no es una cuestión intuitiva.</p>



<p class="has-text-align-left">La escuela es una institución que tiende a repetirse, porque todos fuimos estudiantes y a veces no se sabe bien qué hacer. Se plantean cosas muy difíciles y decir “no sé” es una opción bastante buena, pero no se sabe mucho decir “no sé”. El que aprende a decirlo, aprende a dudar y puede tomar una calle lateral, en el pensamiento o en su vida, puede preguntarse cosas. La fragilidad garpa, no es sinónimo de debilidad, es tener conciencia de que el mundo es cambiante y de que sos una persona que se está armando.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="109737" data-permalink="https://realidadsm.com/2020/09/11/rafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro/dsc_0108-1/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?fit=4900%2C3264&amp;ssl=1" data-orig-size="4900,3264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D5200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599216389&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_0108 (1)" data-image-description data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?fit=940%2C626&amp;ssl=1" loading="lazy" width="940" height="626" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?resize=940%2C626&#038;ssl=1" alt class="wp-image-109737 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?resize=940%2C626&amp;ssl=1 940w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?resize=1536%2C1023&amp;ssl=1 1536w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?resize=2048%2C1364&amp;ssl=1 2048w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?resize=1200%2C799&amp;ssl=1 1200w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?w=1880&amp;ssl=1 1880w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?w=2820&amp;ssl=1 2820w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?resize=940%2C626&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="109737" data-permalink="https://realidadsm.com/2020/09/11/rafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro/dsc_0108-1/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?fit=4900%2C3264&amp;ssl=1" data-orig-size="4900,3264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D5200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599216389&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_0108 (1)" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?fit=940%2C626&amp;ssl=1" loading="lazy" width="940" height="626" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?resize=940%2C626&#038;ssl=1" alt="" class="wp-image-109737" srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?resize=940%2C626&amp;ssl=1 940w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?resize=1536%2C1023&amp;ssl=1 1536w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?resize=2048%2C1364&amp;ssl=1 2048w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?resize=1200%2C799&amp;ssl=1 1200w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?w=1880&amp;ssl=1 1880w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/DSC_0108-1.jpg?w=2820&amp;ssl=1 2820w" sizes="(max-width: 940px) 100vw, 940px" data-recalc-dims="1" /></noscript></figure>



<p><strong>RSM: ¿Cómo se relaciona tu yo escritor con la escuela?</strong></p>



<p class="has-text-align-justify"><strong>RU: </strong>Yo escribía antes de ser maestro, durante y después, claro. Si escribir es escuchar al otro, al mundo, y también escucharse, el trabajo más profundo de la docencia, el que conmueve, es el que agrega algo inédito en las vidas de quienes participan de ese encuentro. Es parecido, ¿no? Claro que en ese encuentro le corresponde al maestro estar muy bien preparado para poder dar de la mejor manera, pero si no hay encuentro el resto no funciona.</p>



<p class="has-text-align-left">Piaget decía que la afectividad es el motor de la inteligencia. La poesía le viene muy bien a la escuela. Poesía es intuición y pura confianza. La escuela necesita las dos cosas: intuición para presentar el mundo, desde una institución vieja, a un alumno siempre nuevo; y confianza para creer en el otro, una confianza a todo trapo, que suelte algo para que ese otro sea quien construya sentido.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="109733" data-permalink="https://realidadsm.com/wp-15995778576898237234999238586920/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576898237234999238586920.jpg?fit=1280%2C560&amp;ssl=1" data-orig-size="1280,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-15995778576898237234999238586920.jpg" data-image-description data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576898237234999238586920.jpg?fit=600%2C263&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576898237234999238586920.jpg?fit=940%2C411&amp;ssl=1" loading="lazy" width="940" height="411" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576898237234999238586920.jpg?resize=940%2C411&#038;ssl=1" alt class="wp-image-109733 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576898237234999238586920.jpg?resize=940%2C411&amp;ssl=1 940w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576898237234999238586920.jpg?resize=600%2C263&amp;ssl=1 600w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576898237234999238586920.jpg?resize=150%2C66&amp;ssl=1 150w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576898237234999238586920.jpg?resize=768%2C336&amp;ssl=1 768w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576898237234999238586920.jpg?resize=1200%2C525&amp;ssl=1 1200w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576898237234999238586920.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576898237234999238586920.jpg?resize=940%2C411&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="109733" data-permalink="https://realidadsm.com/wp-15995778576898237234999238586920/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576898237234999238586920.jpg?fit=1280%2C560&amp;ssl=1" data-orig-size="1280,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-15995778576898237234999238586920.jpg" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576898237234999238586920.jpg?fit=600%2C263&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576898237234999238586920.jpg?fit=940%2C411&amp;ssl=1" loading="lazy" width="940" height="411" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576898237234999238586920.jpg?resize=940%2C411&#038;ssl=1" alt="" class="wp-image-109733" srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576898237234999238586920.jpg?resize=940%2C411&amp;ssl=1 940w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576898237234999238586920.jpg?resize=600%2C263&amp;ssl=1 600w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576898237234999238586920.jpg?resize=150%2C66&amp;ssl=1 150w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576898237234999238586920.jpg?resize=768%2C336&amp;ssl=1 768w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576898237234999238586920.jpg?resize=1200%2C525&amp;ssl=1 1200w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576898237234999238586920.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 940px) 100vw, 940px" data-recalc-dims="1" /></noscript></figure>



<p><strong>RSM: ¿Qué te gustaría decirles a aquellas personas que están empezando el profesorado?</strong></p>



<p class="has-text-align-left"><strong>RU:</strong> Que están arrancando un camino hermosísimo; que se puede dar y recibir mucho; que hay un otro que está esperando lo mejor de vos, que probablemente esté en silencio, no siempre es el que está haciendo ruido en la primera fila; que siempre tengan algo especial para ese chico; que hay que estudiar y estar muy cerca de la gente; que crean que el chico puede todo; que se puede y se debe leer a García Lorca en las escuelas. Yo leo a Bertolt Brecht cuando me invitan a hablar en un jardín. Los chicos tienen 4 o 5 años y se entienden con Brecht. Entonces hay que dar todo en las escuelas, no poquito sino mucho de todo.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="109732" data-permalink="https://realidadsm.com/wp-15995778576516453347679294092426/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-15995778576516453347679294092426.jpg" data-image-description data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?fit=600%2C450&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?fit=933%2C700&amp;ssl=1" loading="lazy" width="933" height="700" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=933%2C700&#038;ssl=1" alt class="wp-image-109732 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=933%2C700&amp;ssl=1 933w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=174%2C131&amp;ssl=1 174w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=70%2C53&amp;ssl=1 70w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=640%2C480&amp;ssl=1 640w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?w=960&amp;ssl=1 960w" data-lazy-sizes="(max-width: 933px) 100vw, 933px" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=933%2C700&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="109732" data-permalink="https://realidadsm.com/wp-15995778576516453347679294092426/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-15995778576516453347679294092426.jpg" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?fit=600%2C450&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?fit=933%2C700&amp;ssl=1" loading="lazy" width="933" height="700" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=933%2C700&#038;ssl=1" alt="" class="wp-image-109732" srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=933%2C700&amp;ssl=1 933w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=174%2C131&amp;ssl=1 174w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=70%2C53&amp;ssl=1 70w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?resize=640%2C480&amp;ssl=1 640w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/wp-15995778576516453347679294092426.jpg?w=960&amp;ssl=1 960w" sizes="(max-width: 933px) 100vw, 933px" data-recalc-dims="1" /></noscript></figure>



<p><strong>RSM: ¿Y a los que ya están ejerciendo la docencia que les dirías?</strong></p>



<p class="has-text-align-left"><strong>RU</strong>: Que se junten con los parecidos. Mirá, tengo un amigo que tiene la teoría del 33%. Dice que vos llegás a una institución donde trabaja un grupo de gente y el 33% son compañeros de la causa “vamos a hacer que esto sea mejor”, otro 33% son contrarios y el 33% restante va y viene. Entonces vos te tenés que reconocer a tu 33% y encontrarte con los que van para adelante.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-109720" class="share-facebook sd-button share-icon no-text" href="https://realidadsm.com/2020/09/11/rafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-109720" class="share-twitter sd-button share-icon no-text" href="https://realidadsm.com/2020/09/11/rafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://realidadsm.com/2020/09/11/rafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://realidadsm.com/2020/09/11/rafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-109720" class="share-pinterest sd-button share-icon no-text" href="https://realidadsm.com/2020/09/11/rafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-109720" class="share-linkedin sd-button share-icon no-text" href="https://realidadsm.com/2020/09/11/rafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://realidadsm.com/2020/09/11/rafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://realidadsm.com/2020/09/11/rafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://realidadsm.com/tag/educacion-2/" rel="tag">educación</a></li></ul></div>	<div id="media_image-260" class="sb-widget posts-2 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="mailto:hdtoribio@hotmail.com"><img width="620" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-73645  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="73645" data-permalink="https://realidadsm.com/banner-distribuidora-caleuche-620-x-100/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Distribuidora Caleuche 620 x 100" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></article>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/11/rafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&#038;postid=109720&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=a601b076b02bc4db7df97b3ed6ea4fb0773a9985#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F09%2F11%2Frafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
			<aside class="sidebar sb-right"><div id="search-9" class="sb-widget widget_search"><h4 class="widget-title">Buscador de Noticias</h4><form role="search" method="get" id="searchform" action="https://realidadsm.com/">
    <fieldset>
	<input type="text" value="To search, type and hit enter" onfocus="if (this.value == 'To search, type and hit enter') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="media_image-52" class="sb-widget widget_media_image"><h4 class="widget-title">Contactate</h4><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://wa.me/5492944143110"><img width="300" height="65" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" class="image wp-image-54565 whatsapp attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="54565" data-permalink="https://realidadsm.com/whatsapp-rsm/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-orig-size="300,65" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp RSM" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-262" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://bit.ly/2YPPf8y"><img width="300" height="200" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/08/promo-Edited.jpg?fit=300%2C200&amp;ssl=1" class="image wp-image-108923  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="108923" data-permalink="https://realidadsm.com/promo-edited/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/08/promo-Edited.jpg?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Hola&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1598825599&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="promo &#8211; Edited" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/08/promo-Edited.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/08/promo-Edited.jpg?fit=300%2C200&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/08/promo-Edited.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/08/promo-Edited.jpg?resize=150%2C100&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/08/promo-Edited.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-256" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://wa.mw/542944235262"><img width="300" height="300" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-300-x-300-Gomería-Nito-Agosto.gif?fit=300%2C300&amp;ssl=1" class="image wp-image-107293  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="107293" data-permalink="https://realidadsm.com/inicio-nueva/banner-300-x-300-gomeria-nito-agosto/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-300-x-300-Gomería-Nito-Agosto.gif?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner 300 x 300 Gomería Nito Agosto" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-300-x-300-Gomería-Nito-Agosto.gif?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-300-x-300-Gomería-Nito-Agosto.gif?fit=300%2C300&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-300-x-300-Gomería-Nito-Agosto.gif?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-263" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.instagram.com/laconstanciasma/"><img width="300" height="200" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-Malinka-300-x-200-interior.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-109640  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="109640" data-permalink="https://realidadsm.com/banner-malinka-300-x-200-interior/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-Malinka-300-x-200-interior.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Malinka 300 x 200 interior" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-Malinka-300-x-200-interior.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-Malinka-300-x-200-interior.gif?fit=300%2C200&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-Malinka-300-x-200-interior.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-198" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.pueblos.com.ar/chapelco/" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1" class="image wp-image-86387  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="86387" data-permalink="https://realidadsm.com/whatsapp-image-2019-12-12-at-18-55-33-1/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pueblo Chapelco" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=620%2C414&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=620%2C414&amp;ssl=1 620w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-18.55.33-1.jpeg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="adrotate_widgets-3" class="sb-widget adrotate_widgets"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://bit.ly/3madh8C" target="_blank"><img src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-300x200-resma.gif?ssl=1" /></a></div></div><div id="media_image-253" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="300" height="200" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/07/Banne-Juliana-300-x-200-2.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-103850  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="103850" data-permalink="https://realidadsm.com/banne-juliana-300-x-200-2/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/07/Banne-Juliana-300-x-200-2.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banne Juliana 300 x 200 2" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/07/Banne-Juliana-300-x-200-2.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/07/Banne-Juliana-300-x-200-2.gif?fit=300%2C200&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/07/Banne-Juliana-300-x-200-2.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-71" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/pescaderiadelapatagonia/" target="_blank" rel="noopener noreferrer"><img width="300" height="150" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" class="image wp-image-85669  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="85669" data-permalink="https://realidadsm.com/banner-pescaderia-patagonia-300-x-150/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Pescaderia Patagonia 300 x 150" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-259" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/feriadelosandessma"><img width="300" height="200" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-106567  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="106567" data-permalink="https://realidadsm.com/inicio-nueva/banner-feria-de-los-andes-300x200/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Feria de los Andes 300&#215;200" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-167" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="300" height="100" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" class="image wp-image-75964  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="75964" data-permalink="https://realidadsm.com/banner-la-araucaria-300-x-100/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-orig-size="300,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner La Araucaria 300 x 100" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-23" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.brimpatagonia.com.ar/" target="_blank" rel="noopener noreferrer"><img width="300" height="450" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/Banner-abril-2020.gif?fit=300%2C450&amp;ssl=1" class="image wp-image-97422  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="97422" data-permalink="https://realidadsm.com/banner-abril-2020/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/Banner-abril-2020.gif?fit=300%2C450&amp;ssl=1" data-orig-size="300,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner abril 2020" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/Banner-abril-2020.gif?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/Banner-abril-2020.gif?fit=300%2C450&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/04/Banner-abril-2020.gif?fit=300%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-122" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://cotesma.coop/blog/cooperactiva-5/post/internet-solidaria-educativa-221" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/GIF-COTESMA-AL-50.gif?fit=300%2C300&amp;ssl=1" class="image wp-image-107703  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="107703" data-permalink="https://realidadsm.com/gif-cotesma-al-50/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/GIF-COTESMA-AL-50.gif?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GIF COTESMA AL 50" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/GIF-COTESMA-AL-50.gif?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/GIF-COTESMA-AL-50.gif?fit=300%2C300&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/GIF-COTESMA-AL-50.gif?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-254" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/tijuana.restobar" target="_blank" rel="noopener noreferrer"><img width="300" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2017/07/tijuana-rsm-300x100_128.gif?fit=300%2C100&amp;ssl=1" class="image wp-image-266  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="266" data-permalink="https://realidadsm.com/tijuana-rsm-300x100_128-2/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2017/07/tijuana-rsm-300x100_128.gif?fit=300%2C100&amp;ssl=1" data-orig-size="300,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tijuana-RSM-300x100_128" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2017/07/tijuana-rsm-300x100_128.gif?fit=300%2C100&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2017/07/tijuana-rsm-300x100_128.gif?fit=300%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2017/07/tijuana-rsm-300x100_128.gif?fit=300%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="top-posts-5" class="footer-widget footer-1 widget_top-posts"><h6 class="footer-widget-title">Notas más leídas</h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://realidadsm.com/2020/09/10/cabrera-confirmo-que-san-martin-de-los-andes-recibira-pacientes-de-la-comarca-petrolera/" title="Cabrera confirmó que San Martín de los Andes recibirá pacientes de la comarca petrolera" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/07/cabrera.jpg?fit=1200%2C751&#038;ssl=1&#038;resize=40%2C40" alt="Cabrera confirmó que San Martín de los Andes recibirá pacientes de la comarca petrolera" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/09/10/cabrera-confirmo-que-san-martin-de-los-andes-recibira-pacientes-de-la-comarca-petrolera/" title="Cabrera confirmó que San Martín de los Andes recibirá pacientes de la comarca petrolera" class="bump-view" data-bump-view="tp">Cabrera confirmó que San Martín de los Andes recibirá pacientes de la comarca petrolera</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/09/11/tragico-choque-en-la-ruta-237-un-hombre-fallecio-luego-de-impactar-su-automovil-contra-un-camion/" title="Trágico choque en la Ruta 237: un hombre falleció luego de impactar su automóvil contra un camión" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/gol.jpg?fit=960%2C720&#038;ssl=1&#038;resize=40%2C40" alt="Trágico choque en la Ruta 237: un hombre falleció luego de impactar su automóvil contra un camión" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/09/11/tragico-choque-en-la-ruta-237-un-hombre-fallecio-luego-de-impactar-su-automovil-contra-un-camion/" title="Trágico choque en la Ruta 237: un hombre falleció luego de impactar su automóvil contra un camión" class="bump-view" data-bump-view="tp">Trágico choque en la Ruta 237: un hombre falleció luego de impactar su automóvil contra un camión</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/09/11/procrear-desde-hoy-se-abren-las-inscripciones-para-creditos-hipotecarios-de-hasta-35-millones/" title="Procrear: desde hoy se abren las inscripciones para créditos hipotecarios de hasta $3,5 millones" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2016/01/procrear.jpg?fit=746%2C418&#038;ssl=1&#038;resize=40%2C40" alt="Procrear: desde hoy se abren las inscripciones para créditos hipotecarios de hasta $3,5 millones" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/09/11/procrear-desde-hoy-se-abren-las-inscripciones-para-creditos-hipotecarios-de-hasta-35-millones/" title="Procrear: desde hoy se abren las inscripciones para créditos hipotecarios de hasta $3,5 millones" class="bump-view" data-bump-view="tp">Procrear: desde hoy se abren las inscripciones para créditos hipotecarios de hasta $3,5 millones</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/09/11/rosalba-la-tejedora-de-suenos/" title="Rosalba, la tejedora de sueños" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/A1.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Rosalba, la tejedora de sueños" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/09/11/rosalba-la-tejedora-de-suenos/" title="Rosalba, la tejedora de sueños" class="bump-view" data-bump-view="tp">Rosalba, la tejedora de sueños</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2020/09/11/en-el-transcurso-del-fin-de-semana-se-resuelve-el-conflicto-del-transporte-expresaron-desde-el-area-de-prensa-del-municipio/" title="&quot;En el transcurso del fin de semana se resuelve el conflicto del transporte&quot;, expresaron desde el Área de Prensa del municipio" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/05/expreso-los-andes.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="&quot;En el transcurso del fin de semana se resuelve el conflicto del transporte&quot;, expresaron desde el Área de Prensa del municipio" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2020/09/11/en-el-transcurso-del-fin-de-semana-se-resuelve-el-conflicto-del-transporte-expresaron-desde-el-area-de-prensa-del-municipio/" title="&quot;En el transcurso del fin de semana se resuelve el conflicto del transporte&quot;, expresaron desde el Área de Prensa del municipio" class="bump-view" data-bump-view="tp">&quot;En el transcurso del fin de semana se resuelve el conflicto del transporte&quot;, expresaron desde el Área de Prensa del municipio</a>
							</div>
													</li>
					</ul>
</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="facebook-likebox-2" class="footer-widget footer-2 widget_facebook_likebox"><h6 class="footer-widget-title"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></h6>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/realidadsm/" data-width="500"  data-height="400" data-hide-cover="true" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/realidadsm/"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></blockquote></div>
		</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-4" class="footer-widget footer-3 widget_text"><h6 class="footer-widget-title">Staff</h6>			<div class="textwidget"><h4 style="color: white;">Redacción</h4>
<p><a href="https://realidadsm.com/author/quemero1978/">F.S.C.</a></p>
<p><a href="https://realidadsm.com/author/rella73/">Esteban Ramella</a></p>
<p><a href="https://realidadsm.com/author/rocio/">Rocío Ricaurte</a></p>
<p>&nbsp;</p>
<h4 style="color: white;">Colaboradores</h4>
<p><a href="https://realidadsm.com/author/natalia/">Natalia Amendolaro</a></p>
<p>Juan Oliverio Píterman</p>
<p>&nbsp;</p>
<h4 style="color: white;">Fotografía</h4>
<p>Leonardo Casanova<br />
Benjamín Tiemersma</p>
<p>&nbsp;</p>
<h4 style="color: white;">Comercial</h4>
<p><a href="mailto:comercial.realidadsm@gmail.com">Fernando Sánchez</a></p>
</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="jetpack_my_community-2" class="footer-widget footer-4 widget_jetpack_my_community"><h6 class="footer-widget-title">Comunidad </h6><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/92cdd622ec7cfa37fcf01da38b6eff2c" title="Soledad"><img alt="Soledad" src="https://0.gravatar.com/avatar/92cdd622ec7cfa37fcf01da38b6eff2c?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/lanota2009" title="La Nota digital"><img alt="La Nota digital" src="https://0.gravatar.com/avatar/c7ed5fc63cb9499f2a9cdac8b32d3009?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/rgmc10" title="rgmc10"><img alt="rgmc10" src="https://0.gravatar.com/avatar/081e9de1ebc9891e95577e3439218d21?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/47eebafebb9b03f9b8fdcf3927095234" title="Jorge fuentes"><img alt="Jorge fuentes" src="https://1.gravatar.com/avatar/47eebafebb9b03f9b8fdcf3927095234?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/4e76d6838f9a8a3c4c698251bc652512" title="estela"><img alt="estela" src="https://1.gravatar.com/avatar/4e76d6838f9a8a3c4c698251bc652512?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/4a1121ab65e1cba758ef9e35e2e1e11e" title="Caro"><img alt="Caro" src="https://1.gravatar.com/avatar/4a1121ab65e1cba758ef9e35e2e1e11e?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/capitanquiros" title="capitanquiros"><img alt="capitanquiros" src="https://0.gravatar.com/avatar/38e4156b57694c1992ed51194724bed2?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/d34ad10f86215f48e59dc74a4a7d55f8" title="Annapurna"><img alt="Annapurna" src="https://1.gravatar.com/avatar/d34ad10f86215f48e59dc74a4a7d55f8?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/tranquilspot" title="Damián Badin Edye"><img alt="Damián Badin Edye" src="https://0.gravatar.com/avatar/06cbef50ee0e5e00e050ab37273af878?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/viajesdejuani" title="viajesdejuani"><img alt="viajesdejuani" src="https://0.gravatar.com/avatar/6e30fa68973e6b5bf401c1aeba05454f?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div><div id="blog_subscription-2" class="footer-widget footer-4 widget_blog_subscription jetpack_subscription_widget"><h6 class="footer-widget-title">Suscríbirse</h6>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte  y recibir notificaciones de las noticias.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Únete a otros 52.120 suscriptores						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Dirección de correo electrónico"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://realidadsm.com/2020/09/11/rafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2020	
	<a></a>
	
	</p>
</div>
</div>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Contenido protegido ante copia</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://realidadsm.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-33969555-3']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/realidadsm.com\/2020\/09\/11\/rafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro\/":109720};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/09/11/rafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://realidadsm.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-617c13a338e46a18a860a99a4f9b09e5' href='https://realidadsm.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?m=1593527050' type='text/css' media='all' />
<script id='clicktrack-adrotate-js-extra'>
var click_object = {"ajax_url":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??-eJyFjtEKgzAMRX9oa1DwwYexTxm1DS5a0y5NEf9eHzrYmLCnC+Hknrumq4usyAoplJE4w4SarJvhQexgKBQ8pGfUyDXMQmymfFl/X62XqFYRAg1iZYPpVVA2874bF8jNKkc9Su04LKF4PLy54lAIXBT8EJ1DK/kR9S+WYialr+Hn4IJcKnRfbk3X913ftk27A5bbbew='></script>
<script src='https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??wp-includes/js/dist/dom-ready.min.js,wp-includes/js/dist/i18n.min.js?m=1596549872'></script>
<script id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-09-02 15:31:30+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script src='https://realidadsm.com/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script id='jquery-ui-autocomplete-js-extra'>
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??wp-includes/js/jquery/ui/autocomplete.min.js,wp-includes/js/comment-reply.min.js?m=1598897644'></script>
<script src='https://realidadsm.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.3.6' id='dflip-script-js'></script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","nonce":"29ae01b5b4","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/realidadsm.com\/wp-login.php?redirect_to=https%3A%2F%2Frealidadsm.com%2F2020%2F09%2F11%2Frafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??-eJyNjt0OgjAMRl/IUQ0h4oXxUUzZCilsK9kPRJ/eJQbDjcbLnp5+X9dZafGJfILZ5oF9hJHSjHqCO3sNXWZroEdNncikyHVkKse+GuNh/X67kDcSAHMShymx3jbK4vOh2OFAEWIoPMIO7aJLu82mWMUo47/Nu681BsmR7Kd7Az9icOLoKL1jegmueDd3PTWXtj4f66Z9AVjVcgM='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://realidadsm.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=109720&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a601b076b02bc4db7df97b3ed6ea4fb0773a9985#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F09%2F11%2Frafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=109720&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a601b076b02bc4db7df97b3ed6ea4fb0773a9985#parent=https%3A%2F%2Frealidadsm.com%2F2020%2F09%2F11%2Frafael-urretabizkaya-el-trabajo-mas-profundo-de-la-docencia-el-que-conmueve-es-el-que-agrega-algo-inedito-en-las-vidas-de-quienes-participan-de-ese-encuentro%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'121712994',post:'109720',tz:'-3',srv:'realidadsm.com'} ]);
	_stq.push([ 'clickTrackerInit', '121712994', '109720' ]);
</script>
</body>
</html>