<!DOCTYPE html>
<html class="no-js mh-large mh-one-sb wt-layout2" lang="es">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://realidadsm.com/xmlrpc.php" />
<title>Gutiérrez habló sobre el conflicto de Salud: «Invertí cada minuto, cada hora y cada día en construir, en dialogar, en buscar una solución»</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4ppFFJ3f1KXmIaFxBr7j2LDioo7J174FuYGX0fp4Me4" />
<!--[if lt IE 9]>
<script src="https://realidadsm.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Feed" href="https://realidadsm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Feed de los comentarios" href="https://realidadsm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Comentario Gutiérrez habló sobre el conflicto de Salud: «Invertí cada minuto, cada hora y cada día en construir, en dialogar, en buscar una solución» del feed" href="https://realidadsm.com/2021/05/15/gutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realidadsm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0c95ee5281c4e1b3641d7bdef3595923' href='https://realidadsm.com/_static/??-eJytk91u2zAMhV9oqtoNK7CLYY9i0BIrc9EfRGqu9/STHLtYsiTLht4Yonj46ZiU5qxMioJRdPbVUWSdE4sylSUFJRiyB0FWngQ1ReOrRZ1kHkwKOcVWyGvYq4ZdPrhCdggQwWEZPLlJtOFVqHrqoQUf5j+P/o6SwRx0SLZ6ZF2w06zq8LNoR2yWeOVbYtGjT+bQ/I4FyqJZFo8PgeK1Mz0sqcpqaxOfCUNVu3bO7a950j8w2lQ01NYjECGjBV9FBbQEaibrUNTKOtradrrmmotm2qn2G+QiFtWboHJJGphRjpDR5qxyHT2Za5AZQaZWDuKhzXHVHg38ntghN3pyEfTSRG8ZaiV8Gt0Cng/W06F9L7a7AUPLhUkFcPCTIl7WXUNzHdkUykLd4Ul0L+I4L9YvYHBMqV+mQ1u8/puRnRKWJg2hRpLl/wiS8vYEbpa/x8PlKRUxqUn7vekjVzAjp3DzDb3/yT3/tnP36CcoaMHaZV1SdH+rHJo9zckQeNVeYOKT4J4b3c1u6y79Fr4+PX98evz86fH5yy+MghRI' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.7.2' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://realidadsm.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1614096522'></script>
<script src='https://realidadsm.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script id='scripts-js-extra'>
var ajaxurl = "https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??-eJzFkmFOwzAMhS9EFlah/kNcgRtUIfVSb3EcEnelOz0uK0gggQp/kCJFsfO9Z71kygaTj2MP1R51PY9Q5nUzhKE4gR1h2h3rzZSN5ySQxOY4BkzVTuBkgGKcRFdtHp8i+kXnU91c63+QWefwzCf8aYx+LM5DjMKEJjCHCEZcMOSSC1AWqSB0p+SBCxnis/YVOUH5oqhjkEZBg7LBXTDBAhP3UBJett2+Tr07RHipEfuNHoJpTu78G4dcQGR+HFh4E1Z9wSz1mxAzVzF+rBqiEaAc9emriShg1y9iWabOM2VOCta340J179e7OnARr2ktdkv7o6BcgX9xVtMHut+3zf62adumfQVFwiKc'></script>
<link rel="https://api.w.org/" href="https://realidadsm.com/wp-json/" /><link rel="alternate" type="application/json" href="https://realidadsm.com/wp-json/wp/v2/posts/137056" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://realidadsm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://realidadsm.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://realidadsm.com/2021/05/15/gutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion/" />
<link rel='shortlink' href='https://wp.me/p8eH6O-zEA' />
<link rel="alternate" type="application/json+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2021%2F05%2F15%2Fgutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2021%2F05%2F15%2Fgutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.12 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-15 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	.g-19 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-19 { margin:0px 0px 15px 0px; }
	.g-22 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-22 { margin:0px 0px 15px 0px; }
	.g-29 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["provincia","tapa3"],"pageAttributes":["provincia"],"pagePostAuthor":"Fernando S. Ciuffolotti"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBVQHZM');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://realidadsm.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3c86c5c7-2d9b-4cc1-9587-c528ff96be8a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Realidad Sanmartinense";
oneSignal_options['welcomeNotification']['message'] = "Gracias por solicitar notificaciones de las últimas noticias publicadas";
oneSignal_options['path'] = "https://realidadsm.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Querés recibir notificaciones con las últimas noticias publicadas?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "De esta manera aparecerá la notificación en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "De esta manera aparecerán las notificaciones en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Podés dar de baja las notificaciones en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceptar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clik Acpetar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Notificaciones de RSM';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notificaciones de RSM';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueaste las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Vas a recibir notificaciones con las últimas noticias de RSM';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Recibirás notificaciones con las últimas noticias de RSM';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No querés recibir más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones de RSM';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Recibir las últimas noticias de RSM';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dejar de recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguir las siguientes instrucciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="En la conferencia de prensa realizada este viernes donde informó las nuevas medidas restrictivas que se establecieron en la provincia, el gobernador se refirió al reclamo de los autoconvocados del sector Salud, reconoció &quot;errores&quot; de las autoridades provinciales y cuestionó el uso electoral del conflicto por parte de ciertos sectores políticos. “El justo reclamo de un sector de Salud&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://realidadsm.com/2021/05/15/gutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gutiérrez habló sobre el conflicto de Salud: «Invertí cada minuto, cada hora y cada día en construir, en dialogar, en buscar una solución»" />
<meta property="og:url" content="https://realidadsm.com/2021/05/15/gutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion/" />
<meta property="og:description" content="En la conferencia de prensa realizada este viernes donde informó las nuevas medidas restrictivas que se establecieron en la provincia, el gobernador se refirió al reclamo de los autoconvocados del …" />
<meta property="article:published_time" content="2021-05-15T15:04:29+00:00" />
<meta property="article:modified_time" content="2021-05-15T15:04:31+00:00" />
<meta property="og:site_name" content="Realidad SanMartinense" />
<meta property="og:image" content="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/gutierrez.jpg?fit=900%2C600&#038;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@RealidadSM" />
<meta name="twitter:site" content="@realidadsm" />
<meta name="twitter:text:title" content="Gutiérrez habló sobre el conflicto de Salud: «Invertí cada minuto, cada hora y cada día en construir, en dialogar, en buscar una solución»" />
<meta name="twitter:image" content="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/gutierrez.jpg?fit=900%2C600&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css">
.Especial {
    background-color: #F7931D;
    padding: 10px;
    margin-top: -10px;
}

:Especial .bdpp-grid-3 .bdpp-post-title {
    margin: 0 0 15px 0 !important;
    font-size: 20px;
    line-height: normal;
   color: white;
}

.bdpp-post-desc{
color:white;
}

.bdpp-post-meta span {
    font-size: 13px;
    display: inline-block;
    margin: 0 5px 5px -9px;
}
</style>
<style type="text/css" id="custom-colors-css">.footer-nav li a{color:#e8e8e8}.sl-caption{color:#e8e8e8}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#4f4f4f}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#fff}blockquote{background:#fff}news-ticker{border-color:#f28773}.main-nav ul li:hover>ul{background:#decf5c}.slide-caption{background:#decf5c}.carousel-layout1{background:#decf5c}.meta{#fff:#decf5c}body{color:#222}h1,h2,h3,h4,h5,h6{color:#222}a{color:#222}.header-nav li:hover{background-color:#3e6199}a:hover{color:#3e6199}.copyright a:hover{color:#7c9ac9}blockquote{border-color:#3e6199}.ticker-title{background:#3e6199}.main-nav li:hover{background:#3e6199}.footer-nav{background:#3e6199}.footer-nav ul li:hover>ul{background:#3e6199}.slide-caption{border-color:#3e6199}.slide-title:hover{color:#3e6199}.slider-layout2 .flex-control-paging li a.flex-active{background:#3e6199}.carousel-layout1{border-color:#3e6199}.carousel-layout1 .caption{background:#3e6199}.carousel-layout2 .caption{background:#3e6199}.carousel-layout2 .carousel-item-title:hover{color:#3e6199}.page-title-layout1{background:#3e6199}.subheading{background:#3e6199}.entry a{color:#3e6199}.post-tags li:hover{background:#3e6199}.related-title:hover{color:#3e6199}.author-box-layout1{border-color:#3e6199}.page-numbers:hover,.current,a:hover .pagelink{background:#3e6199}.pagelink{background:#3e6199}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#3e6199}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#3e6199}.wt-layout3 .widget-title{border-color:#3e6199}.sl-title:hover{color:#3e6199}.sl-caption{background:#3e6199}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#3e6199}.commentlist .bypostauthor .vcard{border-color:#3e6199}.comment-info{color:#3e6199}input[type=submit]{background:#3e6199}input[type=text]:hover,textarea:hover{border-color:#3e6199}#cancel-comment-reply-link{background:#3e6199}.required{color:#3e6199}.wpcf7-form input[type=email]:hover{border-color:#3e6199}.mh-mobile .slide-caption{border-color:#3e6199}#ticker a{color:#3e6199}#ticker .meta{color:#3e6199}</style>
<link rel="icon" href="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://realidadsm.com/?custom-css=d09a16c424" />
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-33969555-3']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-137056 single-format-standard custom-background wp-custom-logo custom-colors elementor-default elementor-kit-99568">
	<aside class="header-widget">
		<div id="5fbc88673977c-6" class="sb-widget 5fbc88673977c"><div class="g g-26"><div class="g-single a-146"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Las Barricas . Top. 1300 x 200', 'AdValue': 1.00});" href="https://www.instagram.com/lasbarricaspatagonia/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Las Barricas . Top. 1300 x 200', 'AdValue': 2.00});" class="aligncenter" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/02/Banner-Las-Barricas-1300-x-200-1-1.gif?ssl=1" /></a></div></div></div>	</aside>
<div class="container mh-mobile">
<header class="header-wrap">
		<a href="https://realidadsm.com/" title="Realidad SanMartinense" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://realidadsm.com/wp-content/uploads/2021/01/Encabezado-1300-x-200-Informacion-Confiable.png" height="220" width="1300" alt="Realidad SanMartinense" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-106022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-106022"><a href="https://realidadsm.com/">Inicio</a></li>
<li id="menu-item-113069" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-113069"><a href="https://realidadsm.com/todas-las-noticias/">Todas las noticias</a></li>
<li id="menu-item-34187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34187"><a href="/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-101910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101910"><a href="https://realidadsm.com/category/locales/">Locales</a></li>
	<li id="menu-item-101911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101911"><a href="https://realidadsm.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-101913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101913"><a href="https://realidadsm.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-101912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101912"><a href="https://realidadsm.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-101914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101914"><a href="https://realidadsm.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-129453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129453"><a href="https://realidadsm.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-34096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34096"><a href="https://realidadsm.com/category/educacion/">Educación</a></li>
	<li id="menu-item-34099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34099"><a href="https://realidadsm.com/category/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-34110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34110"><a href="https://realidadsm.com/category/politica/">Política</a></li>
	<li id="menu-item-34118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34118"><a href="https://realidadsm.com/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-117399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117399"><a href="https://realidadsm.com/horarios-del-transporte-urbano-de-pasajeros-expreso-los-andes/">Horario Expreso Los Andes</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-137056" class="post-137056 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia category-tapa3 tag-provincia">
	<header class="post-header">
		<h1 class="entry-title">Gutiérrez habló sobre el conflicto de Salud: «Invertí cada minuto, cada hora y cada día en construir, en dialogar, en buscar una solución»</h1>
		<p class="meta post-meta">Posted on <span class="updated">15 de mayo de 2021</span>  by <span class="vcard author"><a class="fn" href="https://realidadsm.com/author/quemero1978/">Fernando S. Ciuffolotti</a></span>  </p>
	</header>
	<div id="5fbc88673977c-7" class="sb-widget posts-1 5fbc88673977c"><div class="g g-29"><div class="g-single a-154"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'La Coope 620 cabeza de nota B', 'AdValue': 1.00});" href="https://www.cooperativaobrera.coop/precios-y-promociones/ofertas-y-beneficios/especial-de-bebidas.html" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'La Coope 620 cabeza de nota B', 'AdValue': 2.00});" class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/EB2-RSM-620X100.gif?ssl=1" /></a></div></div></div><div id="media_image-140" class="sb-widget posts-1 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="620" height="100" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-68874 BannerSuperior aligncenter attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="68874" data-permalink="https://realidadsm.com/banner-aca-620-x-100-2/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner ACA 620 x 100 2" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>	<div class="entry clearfix">
				
<p>En la conferencia de prensa realizada este viernes donde informó las nuevas medidas restrictivas que se establecieron en la provincia, el gobernador se refirió al reclamo de los autoconvocados del sector Salud, reconoció «errores» de las autoridades provinciales y cuestionó el uso electoral del conflicto por parte de ciertos sectores políticos.</p>



<figure class="wp-block-image size-full"><img data-attachment-id="137058" data-permalink="https://realidadsm.com/2021/05/15/gutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion/gutierrez-29/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/gutierrez.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gutiérrez" data-image-description data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/gutierrez.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/gutierrez.jpg?fit=900%2C600&amp;ssl=1" loading="lazy" width="900" height="600" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/gutierrez.jpg?resize=900%2C600&#038;ssl=1" alt class="wp-image-137058 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/gutierrez.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/gutierrez.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/gutierrez.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/gutierrez.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/gutierrez.jpg?resize=900%2C600&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="137058" data-permalink="https://realidadsm.com/2021/05/15/gutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion/gutierrez-29/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/gutierrez.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gutiérrez" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/gutierrez.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/gutierrez.jpg?fit=900%2C600&amp;ssl=1" loading="lazy" width="900" height="600" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/gutierrez.jpg?resize=900%2C600&#038;ssl=1" alt="" class="wp-image-137058" srcset="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/gutierrez.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/gutierrez.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/gutierrez.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/gutierrez.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1" /></noscript></figure>



<p>“El justo reclamo de un sector de Salud debía se canalizado por los mecanismos sindicales e institucionales respectivos”, destacó esta tarde el gobernador Omar Gutiérrez y aseguró que desde que se inició el conflicto con los autoconvocados de ese sector “invertí cada minuto, cada hora y cada día en construir, en dialogar, en buscar -en el consenso y el acuerdo- una solución”.</p><div class="g g-4"><div class="g-single a-14"><span style="margin:10px;"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Lemon Cash . Intranotas . 30/09', 'AdValue': 1.00});" href="https://www.lemon.me/?utm_source=prensa&utm_medium=banner&utm_campaign=realidadSM" target="_blank"><img onload="dataLayer.push({&#039;event&#039;: &#039;AdRotatePro&#039;, &#039;AdCategory&#039;: &#039;Adverts&#039;, &#039;AdAction&#039;: &#039;Impression&#039;, &#039;AdLabel&#039;: &#039;Lemon Cash . Intranotas . 30/09&#039;, &#039;AdValue&#039;: 2.00});" class="aligncenter jetpack-lazy-image" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/04/620x200.gif?ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/04/620x200.gif?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Lemon Cash . Intranotas . 30/09', 'AdValue': 2.00});" class="aligncenter"  src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/04/620x200.gif?ssl=1" /></noscript></a></span></div></div>



<p>Gutiérrez repudió el accionar de algunos sectores que quisieron hacer un uso electoral del reclamo y señaló que “electoralizar cada decisión y cada declaración, por fuera de los cronogramas electorales, le hace daño a nuestra institucionalidad y a la democracia. Hay reglas de juego, no estamos todos los días en proceso electoral. La ciudadanía ya se expresó. Y hubo algunas expresiones, decisiones, visibilizaciones e invisibilizaciones que tuvieron finalidad electoralista”.</p><div class="g g-5"><div class="g-single a-9"><span style="margin:10px;"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Hookau Intranotas', 'AdValue': 1.00});" href="https://hookau.com/" target="_blank"><img onload="dataLayer.push({&#039;event&#039;: &#039;AdRotatePro&#039;, &#039;AdCategory&#039;: &#039;Adverts&#039;, &#039;AdAction&#039;: &#039;Impression&#039;, &#039;AdLabel&#039;: &#039;Hookau Intranotas&#039;, &#039;AdValue&#039;: 2.00});" class="aligncenter jetpack-lazy-image" style="border: solid 1px grey" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/12/hookauDiarioMesa-de-trabajo-15-620x207-1.png?ssl=1" alt data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/12/hookauDiarioMesa-de-trabajo-15-620x207-1.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Hookau Intranotas', 'AdValue': 2.00});" class="aligncenter" style="border: solid 1px grey" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/12/hookauDiarioMesa-de-trabajo-15-620x207-1.png?ssl=1" alt="" ></noscript></a></span></div></div>



<p>“Buscamos desde el primer minuto bajar los niveles de confrontación y la escalada de violencia”, dijo el mandatario provincial y se refirió a aquellos que “solicitaban el ejercicio de la violencia como metodología de solución del conflicto”.</p>



<p>“El gobierno tiene siempre la responsabilidad de reconducir los conflictos dentro de aquellos mecanismos que existen en la propia democracia”, señaló y recalcó que “una situación de conflictividad y de fricción sectorial o intersectorial no se resuelve con el uso o el ejercicio de la violencia. Al igual que la lucha contra el COVID, se resuelve con acuerdos y con diálogo”.</p>



<p>“No se pueden pretender soluciones pensando tan solo en réditos sectoriales”, indicó y reconoció que “el gobierno cometió errores”. Dijo que “hay que desagregar las causales y contarles que el origen del reclamo fue legítimo. Nosotros el año pasado no pudimos pagar inflación y no pudimos llevar adelante una recomposición salarial, porque la pandemia nos llevó puestos 24 mil millones de pesos”.</p>



<p>“El personal de salud, que lucha para salvar las vidas, no vive solamente una pandemia, vive una tragedia”, señaló el gobernador y reconoció que “nos faltó abrir un espacio interdisciplinario para poder escucharlos. Nos faltó una escucha atenta oportuna del gobierno. Porque el daño psíquico y emocional de cada trabajador, la tristeza y la angustia que sienten cuando parte alguien. Ahí faltó un espacio de apoyo interdisciplinario que ahora lo estamos lanzando”.</p>



<p>“Luego, cuando se hace un acuerdo salarial que tenía alcance hasta el mes de julio, ellos y ellas consideraron que había un derecho y una petición legitima no cubierta. E hicieron ese reclamo legítimo. Ahí, a mi criterio, el gobierno comete otro error que es una no adecuada comunicación del alcance de dicho acuerdo. No era un acuerdo salarial para todo el año; era un acuerdo salarial que se revisaba y en junio se daba otro incremento salarial”, agregó.</p>



<p>Consideró que “parte del sistema de salud entendió que los habíamos aplaudido, los habíamos puesto en un lugar de héroes y heroínas y que ellos, viviendo en el día a día y luchando, no tenían el reconocimiento que se merecían”.</p>



<p>“Arriba de ese pedido legítimo se montaron luego otros actores con otras finalidades, por eso hay que desagregar y no hay que generalizar. Ni las causales ni el tránsito del conflicto, porque son distintos y son diversos. Si ratificar mi convicción democrática”, expresó.</p>



<p>Por último, Gutiérrez recalcó que “para nosotros el fin no justifica los medios; hay maneras y formas. Por eso nos llevó un tiempo mayor buscar en el diálogo y encontrar un acuerdo”.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-137056" class="share-facebook sd-button share-icon no-text" href="https://realidadsm.com/2021/05/15/gutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-137056" class="share-twitter sd-button share-icon no-text" href="https://realidadsm.com/2021/05/15/gutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://realidadsm.com/2021/05/15/gutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://realidadsm.com/2021/05/15/gutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-137056" class="share-pinterest sd-button share-icon no-text" href="https://realidadsm.com/2021/05/15/gutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-137056" class="share-linkedin sd-button share-icon no-text" href="https://realidadsm.com/2021/05/15/gutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://realidadsm.com/2021/05/15/gutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://realidadsm.com/2021/05/15/gutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://realidadsm.com/tag/provincia/" rel="tag">provincia</a></li></ul></div>	<div id="media_image-260" class="sb-widget posts-2 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="mailto:hdtoribio@hotmail.com"><img width="620" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-73645  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="73645" data-permalink="https://realidadsm.com/?attachment_id=73645" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Distribuidora Caleuche 620 x 100" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></article>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/15/gutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&#038;postid=137056&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f13f358c0e21c779c3799063d84f86eb1527d517#parent=https%3A%2F%2Frealidadsm.com%2F2021%2F05%2F15%2Fgutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
			<aside class="sidebar sb-right"><div id="search-9" class="sb-widget widget_search"><h4 class="widget-title">Buscador de Noticias</h4><form role="search" method="get" id="searchform" action="https://realidadsm.com/">
    <fieldset>
	<input type="text" value="To search, type and hit enter" onfocus="if (this.value == 'To search, type and hit enter') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="media_image-52" class="sb-widget widget_media_image"><h4 class="widget-title">Contactate</h4><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://wa.me/5492944143110"><img width="300" height="65" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" class="image wp-image-54565 whatsapp attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="54565" data-permalink="https://realidadsm.com/whatsapp-rsm/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-orig-size="300,65" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp RSM" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="text-40" class="sb-widget widget_text"><h4 class="widget-title">Anuncios</h4>			<div class="textwidget"></div>
		</div><div id="5fbc88672ac72-18" class="sb-widget 5fbc88672ac72"><div class="a-single a-163"><a href="https://wa.me/5492972406664" target="_blank"><img class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/04/Banner-Odontohome-300-x-200.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-19" class="sb-widget 5fbc88672ac72"><div class="a-single a-164"><a href="https://wa.me/5491167469624" target="_blank"><img class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/04/Banner-Medician-Estetica-y-Deporte-300-x-200.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-20" class="sb-widget 5fbc88672ac72"><div class="a-single a-165"><a href="https://www.facebook.com/redpascal.sanmartindelosandes" target="_blank"><img class="aligncenter" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/05/Banner-Blas-Pascal-300-x-200.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-21" class="sb-widget 5fbc88672ac72"><div class="a-single a-170"><a href="http://wa.me/542972445898" target="_blank"><img src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/Banner-Lac-Sur-300-x-200-4.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-2" class="sb-widget 5fbc88672ac72"><div class="a-single a-17"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Puerto Aruturo . Interior', 'AdValue': 1.00});" href="https://www.facebook.com/puertoarturo.sma" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Puerto Aruturo . Interior', 'AdValue': 2.00});" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-Puerto-Arturo-Minimarket-300-x-200-interior.jpg?ssl=1" /></a></div></div><div id="5fbc88672ac72-17" class="sb-widget 5fbc88672ac72"><div class="a-single a-158"><a href="https://www.instagram.com/zazpijoyeriadeautor/" target="_blank"><img src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/03/Banner-Zazpi-300-x-200-2.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-4" class="sb-widget 5fbc88672ac72"><div class="a-single a-72"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Luz Azul . Interior . 300 x 200', 'AdValue': 1.00});" href="http://www.luz-azul.com.ar/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Luz Azul . Interior . 300 x 200', 'AdValue': 2.00});" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/11/AVISO-WEB-300X200-INSTITUCIONAL-SM-ANDES-1.jpg?ssl=1" /></a></div></div><div id="5fbc88673977c-2" class="sb-widget 5fbc88673977c"><div class="g g-2"><div class="g-single a-141"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Jumbo Express . Interior', 'AdValue': 1.00});" href="https://cutt.ly/9bhhUmO" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Jumbo Express . Interior', 'AdValue': 2.00});"  class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/300x200.gif?ssl=1" /></a></div></div></div><div id="5fbc88672ac72-13" class="sb-widget 5fbc88672ac72"><div class="a-single a-96"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Caseus . Home + Interior', 'AdValue': 1.00});" href="https://www.facebook.com/caseus.distribuciones" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Caseus . Home + Interior', 'AdValue': 2.00});"  class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/11/Banner-Caseus-300-x-200.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-14" class="sb-widget 5fbc88672ac72"><div class="a-single a-41"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Gomeria Nito . Home Interior', 'AdValue': 1.00});" href="http://wa.me/542944235262" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Gomeria Nito . Home Interior', 'AdValue': 2.00});" class="aligncenter" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/01/Banner-Puerta-Neumaticos-300-x-300.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-5" class="sb-widget 5fbc88672ac72"><div class="a-single a-36"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Green Heart . Interior', 'AdValue': 1.00});" href="https://www.instagram.com/greenheart_sma/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Green Heart . Interior', 'AdValue': 2.00});" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/10/Banner-Green-Heart-300-x-200-b.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-6" class="sb-widget 5fbc88672ac72"><div class="a-single a-20"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Sobre Ruedas . Interior', 'AdValue': 1.00});" href="https://www.facebook.com/GomeriaSobreRuedasSMA" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Sobre Ruedas . Interior', 'AdValue': 2.00});" class="aligncenter" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-Sobre-Ruedas-300-x-200.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-7" class="sb-widget 5fbc88672ac72"><div class="a-single a-102"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Hidro Ruta 40 . Interior', 'AdValue': 1.00});" href="http://wa.me/5493446644233" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Hidro Ruta 40 . Interior', 'AdValue': 2.00});"  class="aligncenter" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/12/Banner-Hidro-ruta-40-300-x-200.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-8" class="sb-widget 5fbc88672ac72"><div class="a-single a-23"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Pueblo Chapelco . Interior', 'AdValue': 1.00});" href="https://pueblochapelco.com.ar/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Pueblo Chapelco . Interior', 'AdValue': 2.00});" class="aligncenter" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/11/Banner-300-x-200-Pueblo-Chapelco.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-9" class="sb-widget 5fbc88672ac72"><div class="a-single a-11"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Brim Patagonia . Inetrior', 'AdValue': 1.00});" href="http://www.brimpatagonia.com.ar/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Brim Patagonia . Inetrior', 'AdValue': 2.00});" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/02/Banner-Brim-Patagonia-febrero-2021-300-x-450.gif?ssl=1"></a></div></div><div id="media_image-71" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/pescaderiadelapatagonia/" target="_blank" rel="noopener"><img width="300" height="150" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" class="image wp-image-85669  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="85669" data-permalink="https://realidadsm.com/banner-pescaderia-patagonia-300-x-150/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Pescaderia Patagonia 300 x 150" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-259" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/feriadelosandessma"><img width="300" height="200" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-106567  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="106567" data-permalink="https://realidadsm.com/inicio-nueva/banner-feria-de-los-andes-300x200/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Feria de los Andes 300&#215;200" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-167" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="300" height="100" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/04/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" class="image wp-image-134689  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="134689" data-permalink="https://realidadsm.com/banner-la-araucaria-300-x-100-2/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/04/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner La Araucaria 300 x 100" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/04/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/04/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/04/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="5fbc88672ac72-15" class="sb-widget 5fbc88672ac72"><div class="a-single a-119"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Tijuana', 'AdValue': 1.00});" href="https://www.facebook.com/tijuana.restobar" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Tijuana', 'AdValue': 2.00});"  class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2017/07/tijuana-rsm-300x100_128.gif?ssl=1" /></a></div></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="top-posts-5" class="footer-widget footer-1 widget_top-posts"><h6 class="footer-widget-title">Notas más leídas</h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://realidadsm.com/2021/05/14/colision-en-calle-perito-moreno-una-persona-con-heridas-debio-ser-trasladada-al-hospital-dr-ramon-carrillo/" title="Colisión en calle Perito Moreno, una persona con heridas debió ser trasladada al hospital Dr. Ramón Carrillo" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/choque.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Colisión en calle Perito Moreno, una persona con heridas debió ser trasladada al hospital Dr. Ramón Carrillo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2021/05/14/colision-en-calle-perito-moreno-una-persona-con-heridas-debio-ser-trasladada-al-hospital-dr-ramon-carrillo/" title="Colisión en calle Perito Moreno, una persona con heridas debió ser trasladada al hospital Dr. Ramón Carrillo" class="bump-view" data-bump-view="tp">Colisión en calle Perito Moreno, una persona con heridas debió ser trasladada al hospital Dr. Ramón Carrillo</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2021/05/14/el-gobernador-anuncio-nuevas-medidas-en-la-provincia-clases-presenciales-suspendidas-por-una-semana-y-restringio-la-circulacion1/" title="El gobernador anunció nuevas medidas en la provincia: clases presenciales suspendidas por una semana y se restringió la circulación" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/05/medidas4.jpg?fit=770%2C433&#038;ssl=1&#038;resize=40%2C40" alt="El gobernador anunció nuevas medidas en la provincia: clases presenciales suspendidas por una semana y se restringió la circulación" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2021/05/14/el-gobernador-anuncio-nuevas-medidas-en-la-provincia-clases-presenciales-suspendidas-por-una-semana-y-restringio-la-circulacion1/" title="El gobernador anunció nuevas medidas en la provincia: clases presenciales suspendidas por una semana y se restringió la circulación" class="bump-view" data-bump-view="tp">El gobernador anunció nuevas medidas en la provincia: clases presenciales suspendidas por una semana y se restringió la circulación</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2021/05/14/junin-de-los-andes-restringira-la-circulacion-nocturna-por-15-dias-desde-el-proximo-lunes/" title="Junín de los Andes restringirá la circulación nocturna por 15 días desde el próximo lunes" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/Controles-nocturnos-Junin-de-los-Andes.jpg?fit=600%2C339&#038;ssl=1&#038;resize=40%2C40" alt="Junín de los Andes restringirá la circulación nocturna por 15 días desde el próximo lunes" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2021/05/14/junin-de-los-andes-restringira-la-circulacion-nocturna-por-15-dias-desde-el-proximo-lunes/" title="Junín de los Andes restringirá la circulación nocturna por 15 días desde el próximo lunes" class="bump-view" data-bump-view="tp">Junín de los Andes restringirá la circulación nocturna por 15 días desde el próximo lunes</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2021/05/13/ypf-anuncio-un-nuevo-aumento-en-sus-combustibles-en-promedio-un-6/" title="YPF anunció un nuevo aumento en sus combustibles en promedio un 6%" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/04/ypf-aca.jpg?fit=1200%2C801&#038;ssl=1&#038;resize=40%2C40" alt="YPF anunció un nuevo aumento en sus combustibles en promedio un 6%" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2021/05/13/ypf-anuncio-un-nuevo-aumento-en-sus-combustibles-en-promedio-un-6/" title="YPF anunció un nuevo aumento en sus combustibles en promedio un 6%" class="bump-view" data-bump-view="tp">YPF anunció un nuevo aumento en sus combustibles en promedio un 6%</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2021/05/13/manejaba-una-camioneta-robada-con-pedido-de-captura-personal-policial-procedio-al-secuestro-de-la-misma/" title="Manejaba una camioneta robada con pedido de captura; personal policial procedió al secuestro de la misma" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/05/dodge-ram.jpg?fit=1103%2C623&#038;ssl=1&#038;resize=40%2C40" alt="Manejaba una camioneta robada con pedido de captura; personal policial procedió al secuestro de la misma" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2021/05/13/manejaba-una-camioneta-robada-con-pedido-de-captura-personal-policial-procedio-al-secuestro-de-la-misma/" title="Manejaba una camioneta robada con pedido de captura; personal policial procedió al secuestro de la misma" class="bump-view" data-bump-view="tp">Manejaba una camioneta robada con pedido de captura; personal policial procedió al secuestro de la misma</a>
							</div>
													</li>
					</ul>
</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="facebook-likebox-2" class="footer-widget footer-2 widget_facebook_likebox"><h6 class="footer-widget-title"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></h6>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/realidadsm/" data-width="500"  data-height="400" data-hide-cover="true" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/realidadsm/"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></blockquote></div>
		</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-4" class="footer-widget footer-3 widget_text"><h6 class="footer-widget-title">Staff</h6>			<div class="textwidget"><h4 style="color: white;">Redacción</h4>
<p><a href="https://realidadsm.com/author/natalia/">Natalia Amendolaro</a><br />
<a href="https://realidadsm.com/author/nicolas/">Nicolás Catsoulieris</a><br />
<a href="https://realidadsm.com/author/quemero1978/">Fernando S.Ciuffolotti</a><br />
<a href="https://realidadsm.com/author/rella73/">Esteban Ramella</a><br />
<a href="https://realidadsm.com/author/florencia/">Florencia Pastor</a></p>
<p>&nbsp;</p>
<h4 style="color: white;">Fotografía</h4>
<p>Leonardo Casanova<br />
Federico Soto</p>
<p>&nbsp;</p>
<h4 style="color: white;">Comercial</h4>
<p><a href="mailto:comercial.realidadsm@gmail.com">Fernando Sánchez</a></p>
</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="jetpack_my_community-2" class="footer-widget footer-4 widget_jetpack_my_community"><h6 class="footer-widget-title">Comunidad </h6><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/4fff2327b971e0841b3d664716963de2" title="Facundo"><img alt="Facundo" src="https://1.gravatar.com/avatar/4fff2327b971e0841b3d664716963de2?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/1a76a7b863cb3ac7de08307265f89a9b" title="Bentolila Ruben Dario"><img alt="Bentolila Ruben Dario" src="https://1.gravatar.com/avatar/1a76a7b863cb3ac7de08307265f89a9b?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/3d3f148936f01c6d8f44300345d27541" title="Eduardo Noé"><img alt="Eduardo Noé" src="https://0.gravatar.com/avatar/3d3f148936f01c6d8f44300345d27541?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/azurlavandalivecom" title="azurlavanda"><img alt="azurlavanda" src="https://1.gravatar.com/avatar/17f080bb54ef75772dda3e784eec02a1?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/b4b015c98c5e6ea0357666943dc0c641" title="Stella Maris Monferini"><img alt="Stella Maris Monferini" src="https://2.gravatar.com/avatar/b4b015c98c5e6ea0357666943dc0c641?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/bddbd8f218d0c3aa50665cfa1bf1e6ff" title="Bruno"><img alt="Bruno" src="https://2.gravatar.com/avatar/bddbd8f218d0c3aa50665cfa1bf1e6ff?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/poetisacosmica" title="Brisa Cósmica"><img alt="Brisa Cósmica" src="https://1.gravatar.com/avatar/4f18ca771f43d74738370252fccac0f2?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a74cf363efe8cb5641d31fd76e1d24bb" title="Graciela Vargas. Olga Perinetti"><img alt="Graciela Vargas. Olga Perinetti" src="https://1.gravatar.com/avatar/a74cf363efe8cb5641d31fd76e1d24bb?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/rinconsuenminoe" title="suenminoe"><img alt="suenminoe" src="https://1.gravatar.com/avatar/a8a05a4390fb470c4753c6b8ce0e94d2?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/rafaleyole" title="Rafalé Guadalmedina"><img alt="Rafalé Guadalmedina" src="https://2.gravatar.com/avatar/b12240617a2b5ecb4eeae6cb75b76cf4?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div><div id="blog_subscription-2" class="footer-widget footer-4 widget_blog_subscription jetpack_subscription_widget"><h6 class="footer-widget-title">Suscríbirse</h6>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte  y recibir notificaciones de las noticias.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Únete a otros 57.651 suscriptores						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Dirección de correo electrónico"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://realidadsm.com/2021/05/15/gutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2021	
	<a></a>
	
	</p>
</div>
</div>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202119'></script>
<!-- Matomo --><script  type="text/javascript">var _paq = window._paq = window._paq || [];
_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['alwaysUseSendBeacon']);_paq.push(['setTrackerUrl', "\/\/realidadsm.com\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src="\/\/realidadsm.com\/wp-content\/uploads\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);</script><!-- End Matomo Code -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBVQHZM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Escribe un comentario..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Publicar comentario" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Cargando comentarios...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comentario</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/realidadsm.com\/2021\/05\/15\/gutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion\/":137056};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/05/15/gutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://realidadsm.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-dd40f92579f195b3f5d76d4b6ab80ce4' href='https://realidadsm.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?m=1619537366' type='text/css' media='all' />
<script type='text/javascript'  src='https://realidadsm.com/_static/??wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/menu.min.js?m=1616702539'></script>
<script src='https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??wp-includes/js/dist/dom-ready.min.js,wp-includes/js/dist/hooks.min.js?m=1614182274'></script>
<script src='https://realidadsm.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-05-12 12:43:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script src='https://realidadsm.com/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script id='jquery-ui-autocomplete-js-extra'>
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??-eJytUNsKwjAM/SG7OsWJD+KnSNtlI1va1F425tdbBWE+CD4Iecm5JCeZvUBnKLcQ5VDqliEsMqNUObFh6wkSVBZdNcTN/CkutAWXRABPy0pj2KWCS0+5R1ekkLwyo7wWs9QZqZWdMqCZRwFWQ/uDdwLXcnilsiolNG9GkLovAq3qS6gYzDMYlhkhgknIjnWEMEEQnmnpkOjfy1bQlz+Vdn3mxZ7rpm6O291hf3oAvfqQ9A=='></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","nonce":"ddd3c5ca72","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/realidadsm.com\/wp-login.php?redirect_to=https%3A%2F%2Frealidadsm.com%2F2021%2F05%2F15%2Fgutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js,wp-content/plugins/akismet/_inc/form.js?m=1619537366'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://realidadsm.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=137056&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f13f358c0e21c779c3799063d84f86eb1527d517#parent=https%3A%2F%2Frealidadsm.com%2F2021%2F05%2F15%2Fgutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=137056&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f13f358c0e21c779c3799063d84f86eb1527d517#parent=https%3A%2F%2Frealidadsm.com%2F2021%2F05%2F15%2Fgutierrez-hablo-sobre-el-conflicto-de-salud-inverti-cada-minuto-cada-hora-y-cada-dia-en-construir-en-dialogar-en-buscar-una-solucion%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202119.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'121712994',post:'137056',tz:'-3',srv:'realidadsm.com'} ]);
	_stq.push([ 'clickTrackerInit', '121712994', '137056' ]);
</script>
</body>
</html>