<!DOCTYPE html>
<html class="no-js mh-large mh-one-sb wt-layout2" lang="es">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://realidadsm.com/xmlrpc.php" />
<title>Jornada de vacunación en el Centro Sanitario Modular,  en el puesto de la caminera y en el barrio Kaleuche</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4ppFFJ3f1KXmIaFxBr7j2LDioo7J174FuYGX0fp4Me4" />
<!--[if lt IE 9]>
<script src="https://realidadsm.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Feed" href="https://realidadsm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Feed de los comentarios" href="https://realidadsm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Comentario Jornada de vacunación en el Centro Sanitario Modular,  en el puesto de la caminera y en el barrio Kaleuche del feed" href="https://realidadsm.com/2022/02/09/jornada-de-vacunacion-en-el-centro-sanitario-modular-en-el-puesto-de-la-caminera-y-en-el-barrio-kaleuche/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realidadsm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-175c9021ca2afa6c10bb9370880f7eed' href='https://realidadsm.com/_static/??-eJydU+1y4jAMfKFzDYUC/XHTR8kotkhc/DWRfGnu6auEZIZy0OPuT8ZyVqv1SuqzMikyRtbZl8ZF0jkRK1OIU1CMIXtgJOUdo3bR+GJRJ+4rk0JOURJpDieWipzFGjqqvGta1oam36rpnH2S4Ef/Z8F35AzmpEOyxSPpDseSVo1CrqKFYhZCE791xLr2yZxEZd1BN2jiweNTcPFeTQ9DKjzJmsHXzO+kA1oH6DGMmZeBeDJgpzw2YIbLMnez5d9lfEtaKGpR12dxl1r9C6NNnYYivQBmZzTjB5+ZVO9sg6wm9Wcj5psRc+/dc/2RlAjFXnFMHwWkoEdKASeiy4vvXBTTGyXPdU0UO8YmqtylhXpkqm3OKpfaO/No+707yfdLU5YUbkW9ONuqAA38dhFv4+5RU6nJdC6zS/EqepTi7LFYBAbrlMaRO8nh49+ELCxhEGgIJToe/o+BU54X5WZ6yT6BnXbQgGmvV7cSeLWqDrA77p4PsK5Xq+Nhs9u87szmZb/fr1+fj4DHh/1toUML1g7T0cXmb5mVbIymZBx4JcOU6Evw3ewtDOOUzecR+hZ+rnfb7WazOmz3n9ZC3LU=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' media='all' />
<style id='global-styles-inline-css'>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</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://realidadsm.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1638896208'></script>
<script src='https://realidadsm.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='scripts-js-extra'>
var ajaxurl = "https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??-eJyVzVEOwiAQBNALCa0xkvhhvIJXIO1atmEXhG0rPb0YPQAmk8zPvMwWFfLglxFyN9c8F0jlV4pwSlZAE7Ke82GLaggswNKJA6qCnCI72R0ZPprCCIlxT03r74l+eHhlj1U2KUEubNd/HmICkXJ3QUITy0PCKLlub3Q9mv5sLv3JmDcTH3CG'></script>
<script src='https://realidadsm.com/wp-content/uploads/otwcache/otw_components_js_0_b84851a4979690b6f28a042125b03b4b.js?ver=0.1' id='otw_components_0_js-js'></script>
<link rel="https://api.w.org/" href="https://realidadsm.com/wp-json/" /><link rel="alternate" type="application/json" href="https://realidadsm.com/wp-json/wp/v2/posts/169955" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://realidadsm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://realidadsm.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://realidadsm.com/2022/02/09/jornada-de-vacunacion-en-el-centro-sanitario-modular-en-el-puesto-de-la-caminera-y-en-el-barrio-kaleuche/" />
<link rel='shortlink' href='https://wp.me/p8eH6O-Idd' />
<link rel="alternate" type="application/json+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2022%2F02%2F09%2Fjornada-de-vacunacion-en-el-centro-sanitario-modular-en-el-puesto-de-la-caminera-y-en-el-barrio-kaleuche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2022%2F02%2F09%2Fjornada-de-vacunacion-en-el-centro-sanitario-modular-en-el-puesto-de-la-caminera-y-en-el-barrio-kaleuche%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-15 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	.g-19 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-19 { margin:0px 0px 15px 0px; }
	.g-22 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-22 { margin:0px 0px 15px 0px; }
	.g-29 {  margin: 0 auto; }
	.g-47 { min-width:0px; max-width:300px; }
	.b-47 { margin:10px 0px 0px 0px; }
	.g-49 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-49 { margin:10px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["coronavirus","salud","locales-tapa"],"pageAttributes":["vacunacion"],"pagePostAuthor":"Esteban Ramella"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBVQHZM');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>img#wpstats{display:none}</style>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://realidadsm.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3c86c5c7-2d9b-4cc1-9587-c528ff96be8a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Realidad Sanmartinense";
oneSignal_options['welcomeNotification']['message'] = "Gracias por solicitar notificaciones de las últimas noticias publicadas";
oneSignal_options['path'] = "https://realidadsm.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Querés recibir notificaciones con las últimas noticias publicadas?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "De esta manera aparecerá la notificación en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "De esta manera aparecerán las notificaciones en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Podés dar de baja las notificaciones en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceptar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clik Acpetar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Notificaciones de RSM';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notificaciones de RSM';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueaste las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Vas a recibir notificaciones con las últimas noticias de RSM';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Recibirás notificaciones con las últimas noticias de RSM';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No querés recibir más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones de RSM';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Recibir las últimas noticias de RSM';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dejar de recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguir las siguientes instrucciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="El Hospital Ramón Carrillo informó que este lunes 7 de febrero la jornada de vacunación se llevará a cabo en el puesto de la caminera de 9 a 15 así como en el Centro Modular Sanitario localizado en Roca y Rodhe, el horario de 16 a 20 horas. Asimismo, se vacunará en el salón de&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://realidadsm.com/2022/02/09/jornada-de-vacunacion-en-el-centro-sanitario-modular-en-el-puesto-de-la-caminera-y-en-el-barrio-kaleuche/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Jornada de vacunación en el Centro Sanitario Modular,  en el puesto de la caminera y en el barrio Kaleuche" />
<meta property="og:url" content="https://realidadsm.com/2022/02/09/jornada-de-vacunacion-en-el-centro-sanitario-modular-en-el-puesto-de-la-caminera-y-en-el-barrio-kaleuche/" />
<meta property="og:description" content="El Hospital Ramón Carrillo informó que este lunes 7 de febrero la jornada de vacunación se llevará a cabo en el puesto de la caminera de 9 a 15 así como en el Centro Modular Sanitario localizado en…" />
<meta property="article:published_time" content="2022-02-09T11:09:41+00:00" />
<meta property="article:modified_time" content="2022-02-09T11:09:46+00:00" />
<meta property="og:site_name" content="Realidad SanMartinense" />
<meta property="og:image" content="https://i0.wp.com/realidadsm.com/wp-content/uploads/2022/02/Mutual-Policial-Barri-Kaleuche.jpg?fit=1200%2C674&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="674" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@RealidadSM" />
<meta name="twitter:site" content="@realidadsm" />
<meta name="twitter:text:title" content="Jornada de vacunación en el Centro Sanitario Modular,  en el puesto de la caminera y en el barrio Kaleuche" />
<meta name="twitter:image" content="https://i0.wp.com/realidadsm.com/wp-content/uploads/2022/02/Mutual-Policial-Barri-Kaleuche.jpg?fit=1200%2C674&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css">
.Especial {
    background-color: #F7931D;
    padding: 10px;
    margin-top: -10px;
}

:Especial .bdpp-grid-3 .bdpp-post-title {
    margin: 0 0 15px 0 !important;
    font-size: 20px;
    line-height: normal;
   color: white;
}

.bdpp-post-desc{
color:white;
}

.bdpp-post-meta span {
    font-size: 13px;
    display: inline-block;
    margin: 0 5px 5px -9px;
}
</style>
<style type="text/css" id="custom-colors-css">.footer-nav li a{color:#e8e8e8}.sl-caption{color:#e8e8e8}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#4f4f4f}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#fff}blockquote{background:#fff}news-ticker{border-color:#f28773}.main-nav ul li:hover>ul{background:#decf5c}.slide-caption{background:#decf5c}.carousel-layout1{background:#decf5c}.meta{#fff:#decf5c}body{color:#222}h1,h2,h3,h4,h5,h6{color:#222}a{color:#222}.header-nav li:hover{background-color:#3e6199}a:hover{color:#3e6199}.copyright a:hover{color:#7c9ac9}blockquote{border-color:#3e6199}.ticker-title{background:#3e6199}.main-nav li:hover{background:#3e6199}.footer-nav{background:#3e6199}.footer-nav ul li:hover>ul{background:#3e6199}.slide-caption{border-color:#3e6199}.slide-title:hover{color:#3e6199}.slider-layout2 .flex-control-paging li a.flex-active{background:#3e6199}.carousel-layout1{border-color:#3e6199}.carousel-layout1 .caption{background:#3e6199}.carousel-layout2 .caption{background:#3e6199}.carousel-layout2 .carousel-item-title:hover{color:#3e6199}.page-title-layout1{background:#3e6199}.subheading{background:#3e6199}.entry a{color:#3e6199}.post-tags li:hover{background:#3e6199}.related-title:hover{color:#3e6199}.author-box-layout1{border-color:#3e6199}.page-numbers:hover,.current,a:hover .pagelink{background:#3e6199}.pagelink{background:#3e6199}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#3e6199}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#3e6199}.wt-layout3 .widget-title{border-color:#3e6199}.sl-title:hover{color:#3e6199}.sl-caption{background:#3e6199}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#3e6199}.commentlist .bypostauthor .vcard{border-color:#3e6199}.comment-info{color:#3e6199}input[type=submit]{background:#3e6199}input[type=text]:hover,textarea:hover{border-color:#3e6199}#cancel-comment-reply-link{background:#3e6199}.required{color:#3e6199}.wpcf7-form input[type=email]:hover{border-color:#3e6199}.mh-mobile .slide-caption{border-color:#3e6199}#ticker a{color:#3e6199}#ticker .meta{color:#3e6199}</style>
<link rel="icon" href="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://realidadsm.com/?custom-css=d09a16c424" /><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-33969555-3']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-169955 single-format-standard custom-background wp-custom-logo custom-colors elementor-default elementor-kit-99568">
	<aside class="header-widget">
		<div id="5fbc88673977c-8" class="sb-widget 5fbc88673977c"><div class="g g-1"><div class="g-single a-227"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Nippon Car 1300 x 200', 'AdValue': 1.00});" href="https://nipponcar.com.ar/landing/conv-en-tu-camino-camionetas/?utm_source=Realidad+Sanmartinense&utm_medium=Home+300x200&utm_campaign=Familia+Hilux" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Nippon Car 1300 x 200', 'AdValue': 2.00});" class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/CampanaGenerica-Noviembre-banner1300x200-1.gif?ssl=1" /></a></div></div></div><div id="5fbc88673977c-13" class="sb-widget 5fbc88673977c"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>	</aside>
<div class="container mh-mobile">
<header class="header-wrap">
		<a href="https://realidadsm.com/" title="Realidad SanMartinense" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://realidadsm.com/wp-content/uploads/2021/01/Encabezado-1300-x-200-Informacion-Confiable.png" height="220" width="1300" alt="Realidad SanMartinense" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-106022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-106022"><a href="https://realidadsm.com/">Inicio</a></li>
<li id="menu-item-113069" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-113069"><a href="https://realidadsm.com/todas-las-noticias/">Todas las noticias</a></li>
<li id="menu-item-34187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34187"><a href="/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-101910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101910"><a href="https://realidadsm.com/category/locales/">Locales</a></li>
	<li id="menu-item-101911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101911"><a href="https://realidadsm.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-101913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101913"><a href="https://realidadsm.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-101912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101912"><a href="https://realidadsm.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-101914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101914"><a href="https://realidadsm.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-129453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129453"><a href="https://realidadsm.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-34096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34096"><a href="https://realidadsm.com/category/educacion/">Educación</a></li>
	<li id="menu-item-34099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34099"><a href="https://realidadsm.com/category/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-34110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34110"><a href="https://realidadsm.com/category/politica/">Política</a></li>
	<li id="menu-item-34118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34118"><a href="https://realidadsm.com/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-117399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117399"><a href="https://realidadsm.com/horarios-del-transporte-urbano-de-pasajeros-expreso-los-andes/">Horario Expreso Los Andes</a></li>
<li id="menu-item-137148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137148"><a href="https://realidadsm.com/radio/">RSM Radio</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-169955" class="post-169955 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-salud category-locales-tapa tag-vacunacion">
	<header class="post-header">
		<h1 class="entry-title">Jornada de vacunación en el Centro Sanitario Modular,  en el puesto de la caminera y en el barrio Kaleuche</h1>
		<p class="meta post-meta">Posted on <span class="updated">9 de febrero de 2022</span>  by <span class="vcard author"><a class="fn" href="https://realidadsm.com/author/rella73/">Esteban Ramella</a></span>  </p>
	</header>
	<div id="5fbc88673977c-7" class="sb-widget posts-1 5fbc88673977c"><div class="g g-29"><div class="g-single a-156"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'La Coope 620 cabeza de nota C', 'AdValue': 1.00});" href="https://www.coopehogar.coop/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'La Coope 620 cabeza de nota C', 'AdValue': 2.00});" class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2022/02/3-ch-rsm-620x100-3.gif?ssl=1" /></a></div></div></div><div id="5fbc88672ac72-32" class="sb-widget posts-1 5fbc88672ac72"><div class="a-single a-242"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Banner ATE 620 x 100', 'AdValue': 1.00});" href="https://www.facebook.com/atezonasur/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Banner ATE 620 x 100', 'AdValue': 2.00});" class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2022/02/Banner-ATE-620-x-100.gif?ssl=1" /></a></div></div>	<div class="entry clearfix">
				
<p>El Hospital Ramón Carrillo informó que este lunes 7 de febrero la jornada de vacunación se llevará a cabo en el puesto de la caminera de 9 a 15 así como en el Centro Modular Sanitario localizado en Roca y Rodhe,  el horario de 16 a 20 horas. Asimismo, se vacunará en el salón de la mutual policial del barrio Kaleuche de 10 a 16 horas</p>



<p></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="a-single a-14"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Lemon Cash . Intranotas', 'AdValue': 1.00});" href="https://cryptovalley.lemon.me/" target="_blank"><img onload="dataLayer.push({&#039;event&#039;: &#039;AdRotatePro&#039;, &#039;AdCategory&#039;: &#039;Adverts&#039;, &#039;AdAction&#039;: &#039;Impression&#039;, &#039;AdLabel&#039;: &#039;Lemon Cash . Intranotas&#039;, &#039;AdValue&#039;: 2.00});" class="aligncenter jetpack-lazy-image" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-17.18.12.jpeg?ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-17.18.12.jpeg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Lemon Cash . Intranotas', 'AdValue': 2.00});" class="aligncenter"  src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-17.18.12.jpeg?ssl=1" /></noscript></a></div></div>




<p>Se aplicarán SIN TURNO, TODAS LAS VACUNAS:</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div class="a-single a-9"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Hookau Intranotas', 'AdValue': 1.00});" href="https://hookau.com/" target="_blank"><img onload="dataLayer.push({&#039;event&#039;: &#039;AdRotatePro&#039;, &#039;AdCategory&#039;: &#039;Adverts&#039;, &#039;AdAction&#039;: &#039;Impression&#039;, &#039;AdLabel&#039;: &#039;Hookau Intranotas&#039;, &#039;AdValue&#039;: 2.00});" class="aligncenter jetpack-lazy-image" style="border: solid 1px grey" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/12/hookauDiarioMesa-de-trabajo-15-620x207-1.png?ssl=1" alt data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/12/hookauDiarioMesa-de-trabajo-15-620x207-1.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Hookau Intranotas', 'AdValue': 2.00});" class="aligncenter" style="border: solid 1px grey" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/12/hookauDiarioMesa-de-trabajo-15-620x207-1.png?ssl=1" alt="" ></noscript></a></div></div>




<ul><li><strong>PRIMERAS DOSIS:</strong>&nbsp;Para TODAS LAS EDADES, a partir de los 3 años</li><li><strong>SEGUNDAS DOSIS:</strong>&nbsp;De TODAS LAS VACUNAS, con intervalo mínimo de 4 semanas entre dosis</li><li><strong>DOSIS ADICIONAL:</strong></li></ul>



<p>A MAYORES DE 3 AÑOS con INMUNOCOMPROMISO Y ESQUEMA COMPLETO DE CUALQUIER VACUNA (con orden médica)</p>



<p>A MAYORES DE 50 AÑOS CON DOS DOSIS DE SINOPHARM</p>



<ul><li><strong>DOSIS REFUERZO:&nbsp;</strong>Orientada a PERSONAS MAYORES DE 12 AÑOS QUE HAYAN RECIBIDO SU SEGUNDA DOSIS DE CUALQUIER VACUNA HACE MÁS DE 4 MESES.</li></ul>



<p>Quienes asistan deberán hacerlo con DNI y carnet de vacunación.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-169955" class="share-facebook sd-button share-icon no-text" href="https://realidadsm.com/2022/02/09/jornada-de-vacunacion-en-el-centro-sanitario-modular-en-el-puesto-de-la-caminera-y-en-el-barrio-kaleuche/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-169955" class="share-twitter sd-button share-icon no-text" href="https://realidadsm.com/2022/02/09/jornada-de-vacunacion-en-el-centro-sanitario-modular-en-el-puesto-de-la-caminera-y-en-el-barrio-kaleuche/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://realidadsm.com/2022/02/09/jornada-de-vacunacion-en-el-centro-sanitario-modular-en-el-puesto-de-la-caminera-y-en-el-barrio-kaleuche/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://realidadsm.com/2022/02/09/jornada-de-vacunacion-en-el-centro-sanitario-modular-en-el-puesto-de-la-caminera-y-en-el-barrio-kaleuche/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-169955" class="share-pinterest sd-button share-icon no-text" href="https://realidadsm.com/2022/02/09/jornada-de-vacunacion-en-el-centro-sanitario-modular-en-el-puesto-de-la-caminera-y-en-el-barrio-kaleuche/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-169955" class="share-linkedin sd-button share-icon no-text" href="https://realidadsm.com/2022/02/09/jornada-de-vacunacion-en-el-centro-sanitario-modular-en-el-puesto-de-la-caminera-y-en-el-barrio-kaleuche/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://realidadsm.com/2022/02/09/jornada-de-vacunacion-en-el-centro-sanitario-modular-en-el-puesto-de-la-caminera-y-en-el-barrio-kaleuche/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://realidadsm.com/2022/02/09/jornada-de-vacunacion-en-el-centro-sanitario-modular-en-el-puesto-de-la-caminera-y-en-el-barrio-kaleuche/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><!-- AI CONTENT END 1 -->
	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://realidadsm.com/tag/vacunacion/" rel="tag">vacunación</a></li></ul></div>	<div id="5fbc88672ac72-33" class="sb-widget posts-2 5fbc88672ac72"><div class="a-single a-247"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'ACA 620 x 200', 'AdValue': 1.00});" href="https://www.facebook.com/Acaypf/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'ACA 620 x 200', 'AdValue': 2.00});" class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2022/02/Banner-ACA-620-x-100.gif?ssl=1" /></a></div></div><div id="media_image-260" class="sb-widget posts-2 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="mailto:hdtoribio@hotmail.com"><img width="620" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-73645 aligncenter attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="73645" data-permalink="https://realidadsm.com/?attachment_id=73645" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Distribuidora Caleuche 620 x 100" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></article>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/09/jornada-de-vacunacion-en-el-centro-sanitario-modular-en-el-puesto-de-la-caminera-y-en-el-barrio-kaleuche/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&#038;postid=169955&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.7-a.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=8634343594a05a748fc6cb7df37436112c7d7c38#parent=https%3A%2F%2Frealidadsm.com%2F2022%2F02%2F09%2Fjornada-de-vacunacion-en-el-centro-sanitario-modular-en-el-puesto-de-la-caminera-y-en-el-barrio-kaleuche%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
			<aside class="sidebar sb-right"><div id="custom_html-2" class="widget_text sb-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://alpha.radioplayer.com.ar:9298/radiorsm985" target="_blank" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=250,height=70,toolbar=0,resizable=0',status=0); return false;" rel="noopener"><img src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/boton-radio.png.png?w=940&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/boton-radio.png.png?w=940&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/05/boton-radio.png.png?w=940&#038;ssl=1" data-recalc-dims="1"></noscript></a></div></div><div id="search-9" class="sb-widget widget_search"><h4 class="widget-title">Buscador de Noticias</h4><form role="search" method="get" id="searchform" action="https://realidadsm.com/">
    <fieldset>
	<input type="text" value="To search, type and hit enter" onfocus="if (this.value == 'To search, type and hit enter') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="text-40" class="sb-widget widget_text"><h4 class="widget-title">Anuncios</h4>			<div class="textwidget"></div>
		</div><div id="5fbc88672ac72-29" class="sb-widget 5fbc88672ac72"><div class="a-single a-210"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Crédito General Sarmiento 300 x 250', 'AdValue': 1.00});" href="https://wa.me/5492972433323" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Crédito General Sarmiento 300 x 250', 'AdValue': 2.00});"  class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/09/Credito-General-Sarmiento-300-x-200.gif?ssl=1" /></a</div></div><div id="5fbc88672ac72-18" class="sb-widget 5fbc88672ac72"><div class="a-single a-163"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Odontohome 300 x 200', 'AdValue': 1.00});" href="https://wa.me/5492972406664" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Odontohome 300 x 200', 'AdValue': 2.00});" class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/04/Banner-Odontohome-300-x-200.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-20" class="sb-widget 5fbc88672ac72"><div class="a-single a-176"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Premium Market 300 x 200', 'AdValue': 1.00});" href="https://www.instagram.com/premiummarket.sma/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Premium Market 300 x 200', 'AdValue': 2.00});"  class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/Banner-Premium-Market-300x200-2.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-21" class="sb-widget 5fbc88672ac72"><div class="a-single a-173"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Pizzuti 300 x 200', 'AdValue': 1.00});" href="http://store.pizzutinet.com.ar/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Pizzuti 300 x 200', 'AdValue': 2.00});"  class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/06/banner-rsm.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-17" class="sb-widget 5fbc88672ac72"><div class="a-single a-158"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Zazpi 300 x 200', 'AdValue': 1.00});" href="https://www.instagram.com/zazpijoyeriadeautor/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Zazpi 300 x 200', 'AdValue': 2.00});" class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/06/Banner-Zazpi-300-x-200-4.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-4" class="sb-widget 5fbc88672ac72"><!-- Error, Anuncio (72) no está disponible en este momento debido a programación / presupuesto / geolocalización / restricciones móviles! --></div><div id="5fbc88673977c-2" class="sb-widget 5fbc88673977c"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div><div id="5fbc88672ac72-14" class="sb-widget 5fbc88672ac72"><!-- Error, Anuncio (41) no está disponible en este momento debido a programación / presupuesto / geolocalización / restricciones móviles! --></div><div id="5fbc88672ac72-13" class="sb-widget 5fbc88672ac72"><!-- Error, Anuncio (96) no está disponible en este momento debido a programación / presupuesto / geolocalización / restricciones móviles! --></div><div id="5fbc88672ac72-6" class="sb-widget 5fbc88672ac72"><div class="a-single a-20"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Sobre Ruedas . Interior', 'AdValue': 1.00});" href="https://www.facebook.com/GomeriaSobreRuedasSMA" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Sobre Ruedas . Interior', 'AdValue': 2.00});" class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-Sobre-Ruedas-300-x-200.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-7" class="sb-widget 5fbc88672ac72"><div class="a-single a-102"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Hidro Ruta 40 . Interior', 'AdValue': 1.00});" href="http://wa.me/5493446644233" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Hidro Ruta 40 . Interior', 'AdValue': 2.00});"  class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/12/Banner-Hidro-ruta-40-300-x-200.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-8" class="sb-widget 5fbc88672ac72"><div class="a-single a-23"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Pueblo Chapelco . Interior', 'AdValue': 1.00});" href="https://pueblochapelco.com.ar/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Pueblo Chapelco . Interior', 'AdValue': 2.00});" class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/11/Banner-300-x-200-Pueblo-Chapelco.gif?ssl=1" /></a></div></div><div id="media_image-71" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/pescaderiadelapatagonia/" target="_blank" rel="noopener"><img width="300" height="150" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" class="image wp-image-85669 aligncenter attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="85669" data-permalink="https://realidadsm.com/banner-pescaderia-patagonia-300-x-150/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Pescaderia Patagonia 300 x 150" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-259" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/feriadelosandessma"><img width="300" height="200" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-106567 aligncenter attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="106567" data-permalink="https://realidadsm.com/inicio-nueva/banner-feria-de-los-andes-300x200/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Feria de los Andes 300&#215;200" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-167" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="300" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/04/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" class="image wp-image-134689 aligncenter attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="134689" data-permalink="https://realidadsm.com/banner-la-araucaria-300-x-100-2/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/04/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner La Araucaria 300 x 100" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/04/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/04/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/04/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="5fbc88672ac72-15" class="sb-widget 5fbc88672ac72"><div class="a-single a-119"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Tijuana', 'AdValue': 1.00});" href="https://www.facebook.com/tijuana.restobar" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Tijuana', 'AdValue': 2.00});"  class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2017/07/tijuana-rsm-300x100_128.gif?ssl=1" /></a></div></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="top-posts-5" class="footer-widget footer-1 widget_top-posts"><h6 class="footer-widget-title">Notas más leídas</h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://realidadsm.com/2022/02/07/incidente-con-un-avion-de-aerolineas-en-el-aeropuerto-chapelco-deja-por-el-momento-sin-vuelos-a-la-ciudad/" title="Incidente con un avión de Aerolíneas interrumpió la operatividad del aeropuerto Chapelco" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2022/02/avion.jpg?fit=1200%2C717&#038;ssl=1&#038;resize=40%2C40" alt="Incidente con un avión de Aerolíneas interrumpió la operatividad del aeropuerto Chapelco" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2022/02/07/incidente-con-un-avion-de-aerolineas-en-el-aeropuerto-chapelco-deja-por-el-momento-sin-vuelos-a-la-ciudad/" title="Incidente con un avión de Aerolíneas interrumpió la operatividad del aeropuerto Chapelco" class="bump-view" data-bump-view="tp">Incidente con un avión de Aerolíneas interrumpió la operatividad del aeropuerto Chapelco</a>
							</div>
													</li>
											<li>
						<a href="https://realidadsm.com/2022/02/07/tienda-de-mascotas-el-lugar-sonado-para-los-amantes-de-los-animales-inauguro-su-tercera-sucursal-en-san-martin-de-los-andes/" title="Tienda de Mascotas, el lugar soñado para los amantes de los animales, inauguró su tercera sucursal en San Martín de los Andes" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2022/02/DSC_0558.jpg?fit=1200%2C751&#038;ssl=1&#038;resize=40%2C40" alt="Tienda de Mascotas, el lugar soñado para los amantes de los animales, inauguró su tercera sucursal en San Martín de los Andes" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2022/02/07/tienda-de-mascotas-el-lugar-sonado-para-los-amantes-de-los-animales-inauguro-su-tercera-sucursal-en-san-martin-de-los-andes/" title="Tienda de Mascotas, el lugar soñado para los amantes de los animales, inauguró su tercera sucursal en San Martín de los Andes" class="bump-view" data-bump-view="tp">Tienda de Mascotas, el lugar soñado para los amantes de los animales, inauguró su tercera sucursal en San Martín de los Andes</a>
							</div>
													</li>
											<li>
						<a href="https://realidadsm.com/2022/02/08/hoy-se-vacuna-contra-el-covid-en-cuatro-puntos-de-la-ciudad/" title="Este martes se vacuna contra el COVID en cuatro puntos de la ciudad" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/10/vacunacion-ninos.jpg?fit=900%2C600&#038;ssl=1&#038;resize=40%2C40" alt="Este martes se vacuna contra el COVID en cuatro puntos de la ciudad" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2022/02/08/hoy-se-vacuna-contra-el-covid-en-cuatro-puntos-de-la-ciudad/" title="Este martes se vacuna contra el COVID en cuatro puntos de la ciudad" class="bump-view" data-bump-view="tp">Este martes se vacuna contra el COVID en cuatro puntos de la ciudad</a>
							</div>
													</li>
											<li>
						<a href="https://realidadsm.com/2022/02/08/ate-neuquen-considero-poco-oportuna-e-improvisada-la-convocatoria-del-gobierno-provincial-para-informar-a-los-gremios-sobre-las-finanzas/" title="ATE Neuquén consideró poco oportuna e improvisada la convocatoria del gobierno provincial para informar a los gremios sobre las finanzas" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2022/02/quintriqueo.jpg?fit=770%2C433&#038;ssl=1&#038;resize=40%2C40" alt="ATE Neuquén consideró poco oportuna e improvisada la convocatoria del gobierno provincial para informar a los gremios sobre las finanzas" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2022/02/08/ate-neuquen-considero-poco-oportuna-e-improvisada-la-convocatoria-del-gobierno-provincial-para-informar-a-los-gremios-sobre-las-finanzas/" title="ATE Neuquén consideró poco oportuna e improvisada la convocatoria del gobierno provincial para informar a los gremios sobre las finanzas" class="bump-view" data-bump-view="tp">ATE Neuquén consideró poco oportuna e improvisada la convocatoria del gobierno provincial para informar a los gremios sobre las finanzas</a>
							</div>
													</li>
											<li>
						<a href="https://realidadsm.com/2022/02/08/familiares-de-la-epet-21-enviaron-una-nota-al-gobernador-preocupados-por-el-peligro-al-se-exponen-los-alumnos-al-concurrir-caminando/" title="Familiares de la EPET 21 enviaron una nota al gobernador, preocupados por el peligro al que se exponen los alumnos al concurrir caminando" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/11/IMG_20211005_135833026_HDR.jpg?fit=1200%2C603&#038;ssl=1&#038;resize=40%2C40" alt="Familiares de la EPET 21 enviaron una nota al gobernador, preocupados por el peligro al que se exponen los alumnos al concurrir caminando" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2022/02/08/familiares-de-la-epet-21-enviaron-una-nota-al-gobernador-preocupados-por-el-peligro-al-se-exponen-los-alumnos-al-concurrir-caminando/" title="Familiares de la EPET 21 enviaron una nota al gobernador, preocupados por el peligro al que se exponen los alumnos al concurrir caminando" class="bump-view" data-bump-view="tp">Familiares de la EPET 21 enviaron una nota al gobernador, preocupados por el peligro al que se exponen los alumnos al concurrir caminando</a>
							</div>
													</li>
						</ul>
</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="facebook-likebox-2" class="footer-widget footer-2 widget_facebook_likebox"><h6 class="footer-widget-title"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></h6>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/realidadsm/" data-width="500"  data-height="400" data-hide-cover="true" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/realidadsm/"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></blockquote></div>
		</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-4" class="footer-widget footer-3 widget_text"><h6 class="footer-widget-title">Staff</h6>			<div class="textwidget"><h4 style="color: white;">Redacción</h4>
<p><a href="https://realidadsm.com/author/natalia/">Natalia Amendolaro</a><br />
<a href="https://realidadsm.com/author/nicolas/">Nicolás Catsoulieris</a><br />
<a href="https://realidadsm.com/author/quemero1978/">Fernando S.Ciuffolotti</a><br />
<a href="https://realidadsm.com/author/rella73/">Esteban Ramella</a><br />
<a href="https://realidadsm.com/author/florencia/">Florencia Pastor</a></p>
<p>&nbsp;</p>
<h4 style="color: white;">Fotografía</h4>
<p>Leonardo Casanova<br />
Federico Soto</p>
<p>&nbsp;</p>
<h4 style="color: white;">Comercial</h4>
<p><a href="mailto:comercial.realidadsm@gmail.com">Fernando Sánchez</a></p>
</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="jetpack_my_community-2" class="footer-widget footer-4 widget_jetpack_my_community"><h6 class="footer-widget-title">Comunidad </h6><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/abelcabreramacias" title="Abel Cabrera Macías"><img alt="Abel Cabrera Macías" src="https://2.gravatar.com/avatar/5aef16933c89638a7b81bbf6a4b37abd?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/casasgredos" title="casasgredos"><img alt="casasgredos" src="https://0.gravatar.com/avatar/3e4d8fe519fc167f631f637fd3e98214?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/poetisacosmica" title="Brisa Cósmica"><img alt="Brisa Cósmica" src="https://1.gravatar.com/avatar/4f18ca771f43d74738370252fccac0f2?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/0685fccd05f20ec6b07f63d89f56996a" title="Valeria"><img alt="Valeria" src="https://0.gravatar.com/avatar/0685fccd05f20ec6b07f63d89f56996a?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/6bec72e6ede40d4f11abcc70e838ded8" title="Malena"><img alt="Malena" src="https://0.gravatar.com/avatar/6bec72e6ede40d4f11abcc70e838ded8?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/edsonjnovaes" title="Edson Jesus"><img alt="Edson Jesus" src="https://1.gravatar.com/avatar/df3399801a41ccffd8ff045027fa5f6a?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/c22a27d674dbbd8d7ea181f346c782e5" title="Pio"><img alt="Pio" src="https://0.gravatar.com/avatar/c22a27d674dbbd8d7ea181f346c782e5?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/estconti" title="estconti"><img alt="estconti" src="https://2.gravatar.com/avatar/296b5e9901cdb92b21809a8d84016a48?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/jressia" title="jressia"><img alt="jressia" src="https://2.gravatar.com/avatar/224448e45f98d2d86440bcd4e5287f05?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/sanacionaura" title="Sanación AURA"><img alt="Sanación AURA" src="https://0.gravatar.com/avatar/30b1bf90360d41ad27045a30c6468c14?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div><div id="blog_subscription-2" class="footer-widget footer-4 widget_blog_subscription jetpack_subscription_widget"><h6 class="footer-widget-title">Suscríbirse</h6>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte  y recibir notificaciones de las noticias.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Únete a otros 61.534 suscriptores						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
							id="subscribe-field-blog_subscription-2"
                            placeholder="Dirección de correo electrónico"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://realidadsm.com/2022/02/09/jornada-de-vacunacion-en-el-centro-sanitario-modular-en-el-puesto-de-la-caminera-y-en-el-barrio-kaleuche/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2022	
	<a></a>
	
	</p>
</div>
</div>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202206'></script>
<!-- Matomo --><script  type="text/javascript">var _paq = window._paq = window._paq || [];
_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['alwaysUseSendBeacon']);_paq.push(['setTrackerUrl', "\/\/realidadsm.com\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src="\/\/realidadsm.com\/wp-content\/uploads\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);</script><!-- End Matomo Code -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBVQHZM"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/realidadsm.com\/2022\/02\/09\/jornada-de-vacunacion-en-el-centro-sanitario-modular-en-el-puesto-de-la-caminera-y-en-el-barrio-kaleuche\/":169955};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2022/02/09/jornada-de-vacunacion-en-el-centro-sanitario-modular-en-el-puesto-de-la-caminera-y-en-el-barrio-kaleuche/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://realidadsm.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??-eJytT9tKBDEM/SGzZddV9EH8lKXTZmtmmqa06Szr1xthFEERH3w6kJNzu1QIUhSLuppHotLdjFp9WNyJSnDToBxdfRGVssGOqezmfnP5Lo2j+YA5qzBBEkkZQX0C9sUnbG7uLikfTXmWxsCyGm+SBdvmaJl5ROzvr0GYzR0a1nz9JfWHwmerMYksgDxh/IN2w9OKJUpzftgEr0rhg4HsX69AbDtsJ3V1ZE6tY1CSAjJ1bOvnjH+M+XIw82d+2t8f94+H27vDwxua2akc'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9' async='async' id='remote_sdk-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://realidadsm.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.7-a.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=169955&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.7-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8634343594a05a748fc6cb7df37436112c7d7c38#parent=https%3A%2F%2Frealidadsm.com%2F2022%2F02%2F09%2Fjornada-de-vacunacion-en-el-centro-sanitario-modular-en-el-puesto-de-la-caminera-y-en-el-barrio-kaleuche%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=169955&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.7-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8634343594a05a748fc6cb7df37436112c7d7c38#parent=https%3A%2F%2Frealidadsm.com%2F2022%2F02%2F09%2Fjornada-de-vacunacion-en-el-centro-sanitario-modular-en-el-puesto-de-la-caminera-y-en-el-barrio-kaleuche%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202206.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7-a.1',blog:'121712994',post:'169955',tz:'-3',srv:'realidadsm.com'} ]);
	_stq.push([ 'clickTrackerInit', '121712994', '169955' ]);
</script>
</body>
</html>
<!--
	generated 191 seconds ago
	generated in 0.505 seconds
	served from batcache in 0.002 seconds
	expires in 109 seconds
-->
