<!DOCTYPE html>
<html class="no-js mh-large mh-one-sb wt-layout2" lang="es">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://realidadsm.com/xmlrpc.php" />
<title>Padres autoconvocados se reúnen con el ejecutivo municipal para evaluar el plan de mantenimiento escolar</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4ppFFJ3f1KXmIaFxBr7j2LDioo7J174FuYGX0fp4Me4" />
<!--[if lt IE 9]>
<script src="https://realidadsm.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Feed" href="https://realidadsm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Feed de los comentarios" href="https://realidadsm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Comentario Padres autoconvocados se reúnen con el ejecutivo municipal para evaluar el plan de mantenimiento escolar del feed" href="https://realidadsm.com/2021/01/29/padres-autoconvocados-se-reunen-con-el-ejecutivo-municipal-para-evaluar-el-plan-de-mantenimiento-escolar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realidadsm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-85b7b481b454ff738a1b7fe319508334' href='https://realidadsm.com/_static/??-eJytk91u2zAMhV9oqmoMG3ZT7FEMWmJtNvqDSNX1nn6SYxdLmmTZ0BtDFA8/HZPSnJSJQTCITq6MFFinyKJMYYleCfrkQJCVI0FNwbhiUUeZexN9iqEW8hq2qn6X92Mm23sIMGLuHY2TaMOrULXUQw2+zB+PfkFJYA7aR1scss7YaFY1+Fm0IzZLvPItsejBRXOofocMedEsi8MHT+HamQ6WWGS1tYnPhL6oXTun+tc86VcMNmYNpfYIRMhowTdRHi2BmsmOKGplHW1tO01zzUU1Par6GzQGzKo1QaUcNTCjHCGDTUmlMjgy1yAzgky1HMRBneOqPRr4M7FDbvTkIui5it4zVEv4NLoFPB+so0P9Xmx3Bfqa85PyMMIvCnhZdw3NZWCTKQk1hyfRvYjjvFg/g8EhxnaZDnXx9m9GdopfqtT7EkiW/yNITNsTuFn+GQ+Xp5jFxCpt96aNXMGMHP3NN/T5J7f8+87do58gowVrl3VJYfxbZV/taY6GwKn6AiOfBPfc6GZ2WzfpT//Ufe+6r9+67sfjb4yCFEI=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.6' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://realidadsm.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='scripts-js-extra'>
var ajaxurl = "https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??-eJzFkuFOAyEMx19IhlOz6AfjK/gGF8Z1XHdAGZSd29Nb3GkyY5bpFxMSQunv/28LU1IYra89FL2VtauQD/OmArpsGBYB42JbbqakLEWGyDr56jBKPnAydtSdiOh1Rd/rDF6YXiUqXM5PF4QmMDxAVoa9KTrVtUfbCjqLq1P8DzJzQ5ZoxEv99DUbC94zBVSOyHlQbJwKJhoHuUk5Dg9CbigHFWgv94KMkL8pShlBZhoGYZ05YoQGB+ohRzxel32qerHx8FY89ld6MMZDNPvfOKQMzIfXgZiuworNmOQ9fx5ie2tla5EhKoaQ2g8oyiODnv+aJp46SyFRFLB8HBvVfaZ3ZaDMVqbV7Nr1V0C4DP/iLKYv4Xm5un16XC3vV3fvvNo+kw=='></script>
<link rel="https://api.w.org/" href="https://realidadsm.com/wp-json/" /><link rel="alternate" type="application/json" href="https://realidadsm.com/wp-json/wp/v2/posts/124605" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://realidadsm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://realidadsm.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://realidadsm.com/2021/01/29/padres-autoconvocados-se-reunen-con-el-ejecutivo-municipal-para-evaluar-el-plan-de-mantenimiento-escolar/" />
<link rel='shortlink' href='https://wp.me/p8eH6O-wpL' />
<link rel="alternate" type="application/json+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2021%2F01%2F29%2Fpadres-autoconvocados-se-reunen-con-el-ejecutivo-municipal-para-evaluar-el-plan-de-mantenimiento-escolar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2021%2F01%2F29%2Fpadres-autoconvocados-se-reunen-con-el-ejecutivo-municipal-para-evaluar-el-plan-de-mantenimiento-escolar%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.9 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-15 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	.g-19 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-19 { margin:0px 0px 15px 0px; }
	.g-22 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-22 { margin:0px 0px 15px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["destacada1"],"pagePostAuthor":"Esteban Ramella"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBVQHZM');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://realidadsm.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3c86c5c7-2d9b-4cc1-9587-c528ff96be8a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Realidad Sanmartinense";
oneSignal_options['welcomeNotification']['message'] = "Gracias por solicitar notificaciones de las últimas noticias publicadas";
oneSignal_options['path'] = "https://realidadsm.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Querés recibir notificaciones con las últimas noticias publicadas?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "De esta manera aparecerá la notificación en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "De esta manera aparecerán las notificaciones en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Podés dar de baja las notificaciones en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceptar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clik Acpetar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Notificaciones de RSM';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notificaciones de RSM';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueaste las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Vas a recibir notificaciones con las últimas noticias de RSM';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Recibirás notificaciones con las últimas noticias de RSM';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No querés recibir más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones de RSM';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Recibir las últimas noticias de RSM';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dejar de recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguir las siguientes instrucciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="Funcionarios municipales se comprometieron a compartir en una reunión acordada para el día de hoy, el relevamiento del estado edilicio y de infraestructura de las escuelas de la ciudad con el grupo de padres autoconvocados por la vuelta a la educación presencial." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://realidadsm.com/2021/01/29/padres-autoconvocados-se-reunen-con-el-ejecutivo-municipal-para-evaluar-el-plan-de-mantenimiento-escolar/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Padres autoconvocados se reúnen con el ejecutivo municipal para evaluar el plan de mantenimiento escolar" />
<meta property="og:url" content="https://realidadsm.com/2021/01/29/padres-autoconvocados-se-reunen-con-el-ejecutivo-municipal-para-evaluar-el-plan-de-mantenimiento-escolar/" />
<meta property="og:description" content="Funcionarios municipales se comprometieron a compartir en una reunión acordada para el día de hoy, el relevamiento del estado edilicio y de infraestructura de las escuelas de la ciudad con el grupo…" />
<meta property="article:published_time" content="2021-01-29T12:20:02+00:00" />
<meta property="article:modified_time" content="2021-01-29T12:20:05+00:00" />
<meta property="og:site_name" content="Realidad SanMartinense" />
<meta property="og:image" content="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/10/DSC_0232.jpg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@RealidadSM" />
<meta name="twitter:site" content="@realidadsm" />
<meta name="twitter:text:title" content="Padres autoconvocados se reúnen con el ejecutivo municipal para evaluar el plan de mantenimiento escolar" />
<meta name="twitter:image" content="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/10/DSC_0232.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css">
.Especial {
    background-color: #F7931D;
    padding: 10px;
    margin-top: -10px;
}

:Especial .bdpp-grid-3 .bdpp-post-title {
    margin: 0 0 15px 0 !important;
    font-size: 20px;
    line-height: normal;
   color: white;
}

.bdpp-post-desc{
color:white;
}

.bdpp-post-meta span {
    font-size: 13px;
    display: inline-block;
    margin: 0 5px 5px -9px;
}
</style>
<style type="text/css" id="custom-colors-css">.footer-nav li a{color:#e8e8e8}.sl-caption{color:#e8e8e8}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#4f4f4f}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#fff}blockquote{background:#fff}news-ticker{border-color:#f28773}.main-nav ul li:hover>ul{background:#decf5c}.slide-caption{background:#decf5c}.carousel-layout1{background:#decf5c}.meta{#fff:#decf5c}body{color:#222}h1,h2,h3,h4,h5,h6{color:#222}a{color:#222}.header-nav li:hover{background-color:#3e6199}a:hover{color:#3e6199}.copyright a:hover{color:#7c9ac9}blockquote{border-color:#3e6199}.ticker-title{background:#3e6199}.main-nav li:hover{background:#3e6199}.footer-nav{background:#3e6199}.footer-nav ul li:hover>ul{background:#3e6199}.slide-caption{border-color:#3e6199}.slide-title:hover{color:#3e6199}.slider-layout2 .flex-control-paging li a.flex-active{background:#3e6199}.carousel-layout1{border-color:#3e6199}.carousel-layout1 .caption{background:#3e6199}.carousel-layout2 .caption{background:#3e6199}.carousel-layout2 .carousel-item-title:hover{color:#3e6199}.page-title-layout1{background:#3e6199}.subheading{background:#3e6199}.entry a{color:#3e6199}.post-tags li:hover{background:#3e6199}.related-title:hover{color:#3e6199}.author-box-layout1{border-color:#3e6199}.page-numbers:hover,.current,a:hover .pagelink{background:#3e6199}.pagelink{background:#3e6199}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#3e6199}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#3e6199}.wt-layout3 .widget-title{border-color:#3e6199}.sl-title:hover{color:#3e6199}.sl-caption{background:#3e6199}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#3e6199}.commentlist .bypostauthor .vcard{border-color:#3e6199}.comment-info{color:#3e6199}input[type=submit]{background:#3e6199}input[type=text]:hover,textarea:hover{border-color:#3e6199}#cancel-comment-reply-link{background:#3e6199}.required{color:#3e6199}.wpcf7-form input[type=email]:hover{border-color:#3e6199}.mh-mobile .slide-caption{border-color:#3e6199}#ticker a{color:#3e6199}#ticker .meta{color:#3e6199}</style>
<link rel="icon" href="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://realidadsm.com/?custom-css=d09a16c424" />
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-33969555-3']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-124605 single-format-standard custom-background wp-custom-logo custom-colors elementor-default elementor-kit-99568">
<div class="container mh-mobile">
<header class="header-wrap">
		<a href="https://realidadsm.com/" title="Realidad SanMartinense" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://realidadsm.com/wp-content/uploads/2021/01/Encabezado-1300-x-200-Informacion-Confiable.png" height="220" width="1300" alt="Realidad SanMartinense" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-106022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-106022"><a href="https://realidadsm.com/">Inicio</a></li>
<li id="menu-item-113069" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-113069"><a href="https://realidadsm.com/todas-las-noticias/">Todas las noticias</a></li>
<li id="menu-item-34187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34187"><a href="/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-101910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101910"><a href="https://realidadsm.com/category/locales/">Locales</a></li>
	<li id="menu-item-101911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101911"><a href="https://realidadsm.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-101913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101913"><a href="https://realidadsm.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-101912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101912"><a href="https://realidadsm.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-101914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101914"><a href="https://realidadsm.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-34096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34096"><a href="https://realidadsm.com/category/educacion/">Educación</a></li>
	<li id="menu-item-34099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34099"><a href="https://realidadsm.com/category/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-34110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34110"><a href="https://realidadsm.com/category/politica/">Política</a></li>
	<li id="menu-item-34118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34118"><a href="https://realidadsm.com/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-117399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117399"><a href="https://realidadsm.com/horarios-del-transporte-urbano-de-pasajeros-expreso-los-andes/">Horario Expreso Los Andes</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-124605" class="post-124605 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada1">
	<header class="post-header">
		<h1 class="entry-title">Padres autoconvocados se reúnen con el ejecutivo municipal para evaluar el plan de mantenimiento escolar</h1>
		<p class="meta post-meta">Posted on <span class="updated">29 de enero de 2021</span>  by <span class="vcard author"><a class="fn" href="https://realidadsm.com/author/rella73/">Esteban Ramella</a></span>  </p>
	</header>
	<div id="media_image-137" class="sb-widget posts-1 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.pizzuti.com.ar/" target="_blank" rel="noopener"><img width="620" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-67511 aligncenter attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="67511" data-permalink="https://realidadsm.com/banner-pizzuti-620-x-100/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Pizzuti 620 x 100" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-Pizzuti-620-x-100.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-140" class="sb-widget posts-1 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="620" height="100" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-68874 BannerSuperior aligncenter attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="68874" data-permalink="https://realidadsm.com/banner-aca-620-x-100-2/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner ACA 620 x 100 2" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/03/Banner-ACA-620-x-100-2.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>	<div class="entry clearfix">
				
<p>Funcionarios municipales se comprometieron a compartir en una reunión acordada para el día de hoy, el relevamiento del estado edilicio y de infraestructura de las escuelas de la ciudad con el grupo de padres autoconvocados por la vuelta a la educación presencial.  La propuesta es explicar cuáles son las acciones realizadas hasta el momento y un cronograma de trabajo que permita garantizar el inicio de clases presenciales el próximo 3 de marzo.</p>



<p>Desde el municipio ya se informó durante esta semana, tareas de mantenimiento general en los edificios del CPEM 13, el Jardín 12 y la escuela 142. Asimismo, el secretario de Gobierno, se reunión con la titular de Distrito Escolar, Sandra Tous, para compartir las acciones pendientes.</p><div class="g g-4"><div class="g-single a-14"><span style="margin:10px;"><a class="gofollow" data-track="MTQsNCwxLDEw" href="https://bit.ly/LemonCashComercios" target="_blank"><img class="aligncenter jetpack-lazy-image" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/01/Untitled-2.gif?ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/01/Untitled-2.gif?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter"  src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/01/Untitled-2.gif?ssl=1" /></noscript></a></span></div></div>



<p>Por su parte, los padres autoconvocados realizaron una video conferencia con la ministra de Educación provincial, Cristina Storioni, en la que reclamaron el inicio de clases 100% presenciales, al momento que el gobernador Omar Gutiérrez planteaba la vuelta a la escolaridad alternada, acorde a los protocolos acordados a nivel nacional.</p><div class="g g-5"><div class="g-single a-9"><span style="margin:10px;"><a class="gofollow" data-track="OSw1LDEsMTA=" href="https://hookau.com/" target="_blank"><img class="aligncenter jetpack-lazy-image" style="border: solid 1px grey" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/12/hookauDiarioMesa-de-trabajo-15-620x207-1.png?ssl=1" alt data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/12/hookauDiarioMesa-de-trabajo-15-620x207-1.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter" style="border: solid 1px grey" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/12/hookauDiarioMesa-de-trabajo-15-620x207-1.png?ssl=1" alt="" ></noscript></a></span></div></div>



<p>Sobre los protocolos, desde el gremio docente provincial se indicó que los trabajadores de la educación consideran un requisito esencial el cumplimiento de las medidas sanitarias y la provisión de los elementos de higiene necesarios. Este será uno de los puntos que se abordará en la reunión del día de hoy.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-124605" class="share-facebook sd-button share-icon no-text" href="https://realidadsm.com/2021/01/29/padres-autoconvocados-se-reunen-con-el-ejecutivo-municipal-para-evaluar-el-plan-de-mantenimiento-escolar/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-124605" class="share-twitter sd-button share-icon no-text" href="https://realidadsm.com/2021/01/29/padres-autoconvocados-se-reunen-con-el-ejecutivo-municipal-para-evaluar-el-plan-de-mantenimiento-escolar/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://realidadsm.com/2021/01/29/padres-autoconvocados-se-reunen-con-el-ejecutivo-municipal-para-evaluar-el-plan-de-mantenimiento-escolar/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://realidadsm.com/2021/01/29/padres-autoconvocados-se-reunen-con-el-ejecutivo-municipal-para-evaluar-el-plan-de-mantenimiento-escolar/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-124605" class="share-pinterest sd-button share-icon no-text" href="https://realidadsm.com/2021/01/29/padres-autoconvocados-se-reunen-con-el-ejecutivo-municipal-para-evaluar-el-plan-de-mantenimiento-escolar/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-124605" class="share-linkedin sd-button share-icon no-text" href="https://realidadsm.com/2021/01/29/padres-autoconvocados-se-reunen-con-el-ejecutivo-municipal-para-evaluar-el-plan-de-mantenimiento-escolar/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://realidadsm.com/2021/01/29/padres-autoconvocados-se-reunen-con-el-ejecutivo-municipal-para-evaluar-el-plan-de-mantenimiento-escolar/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://realidadsm.com/2021/01/29/padres-autoconvocados-se-reunen-con-el-ejecutivo-municipal-para-evaluar-el-plan-de-mantenimiento-escolar/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
		<div id="media_image-260" class="sb-widget posts-2 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="mailto:hdtoribio@hotmail.com"><img width="620" height="100" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" class="image wp-image-73645  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="73645" data-permalink="https://realidadsm.com/banner-distribuidora-caleuche-620-x-100/" data-orig-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-orig-size="620,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Distribuidora Caleuche 620 x 100" data-image-description="" data-medium-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=300%2C48&amp;ssl=1" data-large-file="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2019/06/Banner-Distribuidora-Caleuche-620-x-100.gif?fit=620%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></article>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/29/padres-autoconvocados-se-reunen-con-el-ejecutivo-municipal-para-evaluar-el-plan-de-mantenimiento-escolar/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&#038;postid=124605&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.3.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ade025bee732b0b52cbe3609e64e737209de37d6#parent=https%3A%2F%2Frealidadsm.com%2F2021%2F01%2F29%2Fpadres-autoconvocados-se-reunen-con-el-ejecutivo-municipal-para-evaluar-el-plan-de-mantenimiento-escolar%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
			<aside class="sidebar sb-right"><div id="search-9" class="sb-widget widget_search"><h4 class="widget-title">Buscador de Noticias</h4><form role="search" method="get" id="searchform" action="https://realidadsm.com/">
    <fieldset>
	<input type="text" value="To search, type and hit enter" onfocus="if (this.value == 'To search, type and hit enter') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="media_image-52" class="sb-widget widget_media_image"><h4 class="widget-title">Contactate</h4><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://wa.me/5492944143110"><img width="300" height="65" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" class="image wp-image-54565 whatsapp attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="54565" data-permalink="https://realidadsm.com/whatsapp-rsm/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-orig-size="300,65" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp RSM" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2018/05/whatsapp-rsm.png?fit=300%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="text-40" class="sb-widget widget_text"><h4 class="widget-title">Anuncios</h4>			<div class="textwidget"></div>
		</div><div id="5fbc88672ac72-2" class="sb-widget 5fbc88672ac72"><div class="a-single a-17"><a class="gofollow" data-track="MTcsMCwxLDEw" href="https://www.facebook.com/puertoarturo.sma" target="_blank"><img src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-Puerto-Arturo-Minimarket-300-x-200-interior.jpg?ssl=1" /></a></div></div><div id="5fbc88672ac72-4" class="sb-widget 5fbc88672ac72"><div class="a-single a-72"><a class="gofollow" data-track="NzIsMCwxLDEw" href="http://www.luz-azul.com.ar/" target="_blank"><img src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/11/AVISO-WEB-300X200-INSTITUCIONAL-SM-ANDES-1.jpg?ssl=1" /></a></div></div><div id="5fbc88673977c-2" class="sb-widget 5fbc88673977c"><div class="g g-2"><div class="g-single a-130"><a class="gofollow" data-track="MTMwLDIsMSwxMA==" href="https://cutt.ly/0jghEnJ" target="_blank"><img  class="aligncenter" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/01/Banner-300x200-1.gif?ssl=1" /></a></div></div></div><div id="5fbc88672ac72-3" class="sb-widget 5fbc88672ac72"><!-- Error, Anuncio (45) no está disponible en este momento debido a programación / presupuesto / geolocalización / restricciones móviles! --></div><div id="5fbc88672ac72-13" class="sb-widget 5fbc88672ac72"><div class="a-single a-96"><a class="gofollow" data-track="OTYsMCwxLDEw" href="https://www.facebook.com/caseus.distribuciones" target="_blank"><img  class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/11/Banner-Caseus-300-x-200.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-14" class="sb-widget 5fbc88672ac72"><div class="a-single a-41"><a class="gofollow" data-track="NDEsMCwxLDEw" href="http://wa.me/542944235262" target="_blank"><img class="aligncenter" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2021/01/Banner-Puerta-Neumaticos-300-x-300.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-5" class="sb-widget 5fbc88672ac72"><div class="a-single a-36"><a class="gofollow" data-track="MzYsMCwxLDEw" href="https://www.instagram.com/greenheart_sma/" target="_blank"><img src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/10/Banner-Green-Heart-300-x-200-b.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-6" class="sb-widget 5fbc88672ac72"><div class="a-single a-20"><a class="gofollow" data-track="MjAsMCwxLDEw" href="https://www.facebook.com/GomeriaSobreRuedasSMA" target="_blank"><img class="aligncenter" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-Sobre-Ruedas-300-x-200.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-7" class="sb-widget 5fbc88672ac72"><div class="a-single a-102"><a class="gofollow" data-track="MTAyLDAsMSwxMA==" href="http://wa.me/5493446644233" target="_blank"><img  class="aligncenter" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2020/12/Banner-Hidro-ruta-40-300-x-200.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-8" class="sb-widget 5fbc88672ac72"><div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDEw" href="https://pueblochapelco.com.ar/" target="_blank"><img class="aligncenter" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/11/Banner-300-x-200-Pueblo-Chapelco.gif?ssl=1" /></a></div></div><div id="5fbc88672ac72-9" class="sb-widget 5fbc88672ac72"><div class="a-single a-11"><a class="gofollow" data-track="MTEsMCwxLDEw" href="http://www.brimpatagonia.com.ar/" target="_blank"><img src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/09/Banner-Septiembre-2020.gif?ssl=1"></a></div></div><div id="media_image-71" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/pescaderiadelapatagonia/" target="_blank" rel="noopener"><img width="300" height="150" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" class="image wp-image-85669  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="85669" data-permalink="https://realidadsm.com/banner-pescaderia-patagonia-300-x-150/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Pescaderia Patagonia 300 x 150" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2019/12/Banner-Pescaderia-Patagonia-300-x-150.gif?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-259" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/feriadelosandessma"><img width="300" height="200" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-106567  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="106567" data-permalink="https://realidadsm.com/inicio-nueva/banner-feria-de-los-andes-300x200/" data-orig-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Feria de los Andes 300&#215;200" data-image-description="" data-medium-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1" data-lazy-src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/08/Banner-Feria-de-los-Andes-300x200-1.gif?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-167" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="300" height="100" src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" class="image wp-image-75964  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="75964" data-permalink="https://realidadsm.com/banner-la-araucaria-300-x-100/" data-orig-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-orig-size="300,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner La Araucaria 300 x 100" data-image-description="" data-medium-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-large-file="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1" data-lazy-src="https://i1.wp.com/realidadsm.com/wp-content/uploads/2019/07/Banner-La-Araucaria-300-x-100.gif?fit=300%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="5fbc88672ac72-12" class="sb-widget 5fbc88672ac72"><!-- Error, Anuncio (85) no está disponible en este momento debido a programación / presupuesto / geolocalización / restricciones móviles! --></div><div id="5fbc88672ac72-15" class="sb-widget 5fbc88672ac72"><div class="a-single a-119"><a class="gofollow" data-track="MTE5LDAsMSwxMA==" href="https://www.facebook.com/tijuana.restobar" target="_blank"><img  class="aligncenter" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2017/07/tijuana-rsm-300x100_128.gif?ssl=1" /></a></div></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="top-posts-5" class="footer-widget footer-1 widget_top-posts"><h6 class="footer-widget-title">Notas más leídas</h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://realidadsm.com/2021/01/28/denuncian-nuevos-hechos-de-estafa-telefonica-en-san-martin-de-los-andes-y-en-neuquen/" title="Denuncian nuevos hechos de estafa telefónica en San Martín de los Andes y en Neuquén" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/01/estafa-cajero.jpg?fit=696%2C446&#038;ssl=1&#038;resize=40%2C40" alt="Denuncian nuevos hechos de estafa telefónica en San Martín de los Andes y en Neuquén" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2021/01/28/denuncian-nuevos-hechos-de-estafa-telefonica-en-san-martin-de-los-andes-y-en-neuquen/" title="Denuncian nuevos hechos de estafa telefónica en San Martín de los Andes y en Neuquén" class="bump-view" data-bump-view="tp">Denuncian nuevos hechos de estafa telefónica en San Martín de los Andes y en Neuquén</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2021/01/27/se-burlo-en-las-redes-por-el-uso-del-barbijo-agradezca-que-vengo-a-gastar-guita-y-reactivar-la-economia/" title="Se burló en las redes por el uso del barbijo: &quot;agradezca que vengo a gastar guita y reactivar la economía&quot;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/01/DSC8584.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Se burló en las redes por el uso del barbijo: &quot;agradezca que vengo a gastar guita y reactivar la economía&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2021/01/27/se-burlo-en-las-redes-por-el-uso-del-barbijo-agradezca-que-vengo-a-gastar-guita-y-reactivar-la-economia/" title="Se burló en las redes por el uso del barbijo: &quot;agradezca que vengo a gastar guita y reactivar la economía&quot;" class="bump-view" data-bump-view="tp">Se burló en las redes por el uso del barbijo: &quot;agradezca que vengo a gastar guita y reactivar la economía&quot;</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2021/01/28/verduleria-lima-limon-abrio-sus-puertas-en-villa-paur/" title="Verdulería Lima Limón abrió sus puertas en Villa Paur" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2021/01/01-5.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Verdulería Lima Limón abrió sus puertas en Villa Paur" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2021/01/28/verduleria-lima-limon-abrio-sus-puertas-en-villa-paur/" title="Verdulería Lima Limón abrió sus puertas en Villa Paur" class="bump-view" data-bump-view="tp">Verdulería Lima Limón abrió sus puertas en Villa Paur</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2021/01/28/el-futbol-femenino-se-mueve-en-la-ciudad-y-busca-sumar-nuevas-jugadoras/" title="El fútbol femenino se mueve en la ciudad y busca sumar nuevas jugadoras" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/realidadsm.com/wp-content/uploads/2020/12/futbol-femenino2.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="El fútbol femenino se mueve en la ciudad y busca sumar nuevas jugadoras" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2021/01/28/el-futbol-femenino-se-mueve-en-la-ciudad-y-busca-sumar-nuevas-jugadoras/" title="El fútbol femenino se mueve en la ciudad y busca sumar nuevas jugadoras" class="bump-view" data-bump-view="tp">El fútbol femenino se mueve en la ciudad y busca sumar nuevas jugadoras</a>
							</div>
													</li>
										<li>
						<a href="https://realidadsm.com/2021/01/28/humanizar-al-covid-conoce-el-protocolo-para-visitar-a-pacientes-graves-internados-en-terapia-intensiva-de-la-clinica-chapelco/" title="Humanizar al Covid: conocé el protocolo para visitar a pacientes graves, internados en terapia intensiva de la Clínica Chapelco" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2021/01/01-4.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Humanizar al Covid: conocé el protocolo para visitar a pacientes graves, internados en terapia intensiva de la Clínica Chapelco" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2021/01/28/humanizar-al-covid-conoce-el-protocolo-para-visitar-a-pacientes-graves-internados-en-terapia-intensiva-de-la-clinica-chapelco/" title="Humanizar al Covid: conocé el protocolo para visitar a pacientes graves, internados en terapia intensiva de la Clínica Chapelco" class="bump-view" data-bump-view="tp">Humanizar al Covid: conocé el protocolo para visitar a pacientes graves, internados en terapia intensiva de la Clínica Chapelco</a>
							</div>
													</li>
					</ul>
</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="facebook-likebox-2" class="footer-widget footer-2 widget_facebook_likebox"><h6 class="footer-widget-title"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></h6>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/realidadsm/" data-width="500"  data-height="400" data-hide-cover="true" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/realidadsm/"><a href="https://www.facebook.com/realidadsm/">Nuestro Facebook</a></blockquote></div>
		</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-4" class="footer-widget footer-3 widget_text"><h6 class="footer-widget-title">Staff</h6>			<div class="textwidget"><h4 style="color: white;">Redacción</h4>
<p><a href="https://realidadsm.com/author/quemero1978/">Fernando S.Ciuffolotti</a></p>
<p><a href="https://realidadsm.com/author/rella73/">Esteban Ramella</a></p>
<p><a href="https://realidadsm.com/author/florencia/">Florencia Pastor</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h4 style="color: white;">Colaboradores</h4>
<p><a href="https://realidadsm.com/author/natalia/">Natalia Amendolaro</a></p>
<p>&nbsp;</p>
<h4 style="color: white;">Fotografía</h4>
<p>Leonardo Casanova<br />
Federico Soto</p>
<p>&nbsp;</p>
<h4 style="color: white;">Comercial</h4>
<p><a href="mailto:comercial.realidadsm@gmail.com">Fernando Sánchez</a></p>
</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="jetpack_my_community-2" class="footer-widget footer-4 widget_jetpack_my_community"><h6 class="footer-widget-title">Comunidad </h6><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/2ea3dbff74f20b1c439b64c7c1bfa521" title="esteban bosch"><img alt="esteban bosch" src="https://2.gravatar.com/avatar/2ea3dbff74f20b1c439b64c7c1bfa521?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/luis678" title="luis678"><img alt="luis678" src="https://2.gravatar.com/avatar/24a057d40e88a23c7d6d3bdc354865fa?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/bddbd8f218d0c3aa50665cfa1bf1e6ff" title="Bruno"><img alt="Bruno" src="https://2.gravatar.com/avatar/bddbd8f218d0c3aa50665cfa1bf1e6ff?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/emiliopablosalvi" title="Emilio Salvi"><img alt="Emilio Salvi" src="https://0.gravatar.com/avatar/938bcd85a3f018698f6cddbfdf40f5a5?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/gepoxi22" title="gepoxi22"><img alt="gepoxi22" src="https://2.gravatar.com/avatar/b98687310636ef814372bf4fa72a97f0?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/rinconsuenminoe" title="suenminoe"><img alt="suenminoe" src="https://1.gravatar.com/avatar/a8a05a4390fb470c4753c6b8ce0e94d2?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/290ecb42d73e9298fb306b9e5590089f" title="Pacho"><img alt="Pacho" src="https://2.gravatar.com/avatar/290ecb42d73e9298fb306b9e5590089f?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/270a3d7f1980f910366a5702a3f8094b" title="SILVANA DOMENECH"><img alt="SILVANA DOMENECH" src="https://2.gravatar.com/avatar/270a3d7f1980f910366a5702a3f8094b?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/jeronimoalayon" title="Jerónimo Alayón"><img alt="Jerónimo Alayón" src="https://0.gravatar.com/avatar/c663bf12427f3d6fa1bc6d500a96901b?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/61f495a26c9bf938779b7ba3a75d4704" title="leonardo blanco"><img alt="leonardo blanco" src="https://0.gravatar.com/avatar/61f495a26c9bf938779b7ba3a75d4704?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div><div id="blog_subscription-2" class="footer-widget footer-4 widget_blog_subscription jetpack_subscription_widget"><h6 class="footer-widget-title">Suscríbirse</h6>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte  y recibir notificaciones de las noticias.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Únete a otros 55.606 suscriptores						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Dirección de correo electrónico"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://realidadsm.com/2021/01/29/padres-autoconvocados-se-reunen-con-el-ejecutivo-municipal-para-evaluar-el-plan-de-mantenimiento-escolar/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2021	
	<a></a>
	
	</p>
</div>
</div>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202104'></script>
<!-- Matomo --><script  type="text/javascript">var _paq = window._paq = window._paq || [];
_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['alwaysUseSendBeacon']);_paq.push(['setTrackerUrl', "\/\/realidadsm.com\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src="\/\/realidadsm.com\/wp-content\/uploads\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);</script><!-- End Matomo Code -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBVQHZM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/realidadsm.com\/2021\/01\/29\/padres-autoconvocados-se-reunen-con-el-ejecutivo-municipal-para-evaluar-el-plan-de-mantenimiento-escolar\/":124605};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/01/29/padres-autoconvocados-se-reunen-con-el-ejecutivo-municipal-para-evaluar-el-plan-de-mantenimiento-escolar/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://realidadsm.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script id='adrotate-clicktracker-js-extra'>
var click_object = {"ajax_url":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??-eJxtjcEKwjAQRH/IZq3FggfxUyRNF9002cTNhtK/t4cIgp7mMG/mrblziRVZIYf6IC7gUbN1C9yJHUyVwgz5mTRxCxOJjS+H9XdqZ0lqFbssCQJNYmUD/6oom/l0xgVyi8quQGk/uynUGXd3aThUApcEv2T/oYhcG3SL1348Xk790I/nN45bURA='></script>
<script src='https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://realidadsm.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??wp-includes/js/dist/dom-ready.min.js,wp-includes/js/dist/i18n.min.js?m=1606825300'></script>
<script id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-01-29 06:18:55+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script src='https://realidadsm.com/wp-includes/js/dist/a11y.min.js?ver=693bc76804871970d5d4bf16475f9010' id='wp-a11y-js'></script>
<script id='jquery-ui-autocomplete-js-extra'>
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript'  src='https://realidadsm.com/_static/??-eJytUNsKwjAM/SFrncLQB/FTpO2ykS1tai8b9eutgjAfBB+EvORckpMsXqAzlDuIcqx1yxCKzChVTmzYeoIEW4tuO8bN8imutAWXRABPZaUx7FLFpac8oKtSSF6ZSV6rWeqM1MleGdDMkwCrofvBO4PrOLxSWZUSmjcjSN2LQKuGGioG8wyGdUaIYBKyYx0hzBCEZyo9Ev172Qr68qfars+82HPT7k7Htjm0+we+IJD2'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript'  src='https://realidadsm.com/wp-content/plugins/akismet/_inc/form.js?m=1404335670'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://realidadsm.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.3.2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=124605&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.3.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ade025bee732b0b52cbe3609e64e737209de37d6#parent=https%3A%2F%2Frealidadsm.com%2F2021%2F01%2F29%2Fpadres-autoconvocados-se-reunen-con-el-ejecutivo-municipal-para-evaluar-el-plan-de-mantenimiento-escolar%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=124605&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.3.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ade025bee732b0b52cbe3609e64e737209de37d6#parent=https%3A%2F%2Frealidadsm.com%2F2021%2F01%2F29%2Fpadres-autoconvocados-se-reunen-con-el-ejecutivo-municipal-para-evaluar-el-plan-de-mantenimiento-escolar%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202104.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.2',blog:'121712994',post:'124605',tz:'-3',srv:'realidadsm.com'} ]);
	_stq.push([ 'clickTrackerInit', '121712994', '124605' ]);
</script>
</body>
</html>