<!DOCTYPE html>
<html class="no-js mh-large mh-one-sb wt-layout2" lang="es">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://realidadsm.com/xmlrpc.php" />
<title>Después de recuperar la libertad, fue encontrado en la misma tarde junto a un cómplice robando en un domicilio</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4ppFFJ3f1KXmIaFxBr7j2LDioo7J174FuYGX0fp4Me4" />
<!--[if lt IE 9]>
<script src="https://realidadsm.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Feed" href="https://realidadsm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Feed de los comentarios" href="https://realidadsm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realidad SanMartinense &raquo; Comentario Después de recuperar la libertad, fue encontrado en la misma tarde junto a un cómplice robando en un domicilio del feed" href="https://realidadsm.com/2022/11/16/despues-de-recuperar-la-libertad-fue-encontrado-en-la-misma-tarde-junto-a-un-complice-robando-en-un-domicilio/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realidadsm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mh-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack-layout-grid-css' href='https://realidadsm.com/wp-content/plugins/layout-grid/style.css?ver=1643201242' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css' href='https://realidadsm.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://realidadsm.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bdpp-public-style-css' href='https://realidadsm.com/wp-content/plugins/blog-designer-pack-pro/assets/css/bdpp-public.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css' href='https://realidadsm.com/wp-content/themes/mh-magazine/style.css?ver=v1.3.5' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css' href='https://realidadsm.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css' href='https://realidadsm.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.6-a.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://realidadsm.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.6-a.3' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/realidadsm.com\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"200227"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.7.0' id='media-video-jwt-bridge-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/modernizr.js?ver=6.1.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/jquery.flexslider.js?ver=6.1.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/tinynav.js?ver=6.1.1' id='tinynav-js'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/jquery.prettyPhoto.js?ver=6.1.1' id='prettyPhoto-js'></script>
<script type='text/javascript' id='scripts-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/themes/mh-magazine/js/scripts.js?ver=6.1.1' id='scripts-js'></script>
<link rel="https://api.w.org/" href="https://realidadsm.com/wp-json/" /><link rel="alternate" type="application/json" href="https://realidadsm.com/wp-json/wp/v2/posts/200227" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://realidadsm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://realidadsm.com/wp-includes/wlwmanifest.xml" />

<link rel="canonical" href="https://realidadsm.com/2022/11/16/despues-de-recuperar-la-libertad-fue-encontrado-en-la-misma-tarde-junto-a-un-complice-robando-en-un-domicilio/" />
<link rel='shortlink' href='https://wp.me/p8eH6O-Q5t' />
<link rel="alternate" type="application/json+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2022%2F11%2F16%2Fdespues-de-recuperar-la-libertad-fue-encontrado-en-la-misma-tarde-junto-a-un-complice-robando-en-un-domicilio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realidadsm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealidadsm.com%2F2022%2F11%2F16%2Fdespues-de-recuperar-la-libertad-fue-encontrado-en-la-misma-tarde-junto-a-un-complice-robando-en-un-domicilio%2F&#038;format=xml" />

<!-- This site is using AdRotate Professional v5.9 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-9 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	.g-19 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-19 { margin:0px 0px 15px 0px; }
	.g-22 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-22 { margin:0px 0px 15px 0px; }
	.g-29 {  margin: 0 auto; }
	.g-47 { min-width:0px; max-width:300px; }
	.b-47 { margin:10px 0px 0px 0px; }
	.g-49 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-49 { margin:10px 0px 0px 0px; }
	.g-50 { margin:0px 0px 30px 0px; }
	.g-51 { margin:0px 0px 30px 0px; }
	.g-53 { margin:0px 0px 30px 0px; }
	.g-55 { min-width:0px; max-width:300px; }
	.b-55 { margin:0px 0px 10px 0px; }
	.g-61 { margin:0px 0px 20px 0px; }
	.g-62 { margin:0px 0px 20px 0px; }
	.g-64 { margin:0px 0px 10px 0px; }
	.g-66 { margin:0px 0px 10px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style>img#wpstats{display:none}</style>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to footer -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["policiales","tapa1"],"pageAttributes":["policiales"],"pagePostAuthor":"Fernando S. Ciuffolotti"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBVQHZM');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">.flex-direction-nav { display: none; }</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://realidadsm.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3c86c5c7-2d9b-4cc1-9587-c528ff96be8a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Realidad Sanmartinense";
oneSignal_options['welcomeNotification']['message'] = "Gracias por solicitar notificaciones de las últimas noticias publicadas";
oneSignal_options['path'] = "https://realidadsm.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Querés recibir notificaciones con las últimas noticias publicadas?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "De esta manera aparecerá la notificación en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "De esta manera aparecerán las notificaciones en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Podés dar de baja las notificaciones en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceptar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clik Acpetar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Notificaciones de RSM';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notificaciones de RSM';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueaste las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Vas a recibir notificaciones con las últimas noticias de RSM';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Recibirás notificaciones con las últimas noticias de RSM';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No querés recibir más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones de RSM';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Recibir las últimas noticias de RSM';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dejar de recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguir las siguientes instrucciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="Después de recuperar la libertad, fue encontrado en la misma tarde junto a un cómplice robando en un domicilio" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Después de recuperar la libertad, fue encontrado en la misma tarde junto a un cómplice robando en un domicilio" />
<meta property="og:url" content="https://realidadsm.com/2022/11/16/despues-de-recuperar-la-libertad-fue-encontrado-en-la-misma-tarde-junto-a-un-complice-robando-en-un-domicilio/" />
<meta property="og:description" content="Después de recuperar la libertad, fue encontrado en la misma tarde junto a un cómplice robando en un domicilio  
" />
<meta property="article:published_time" content="2022-11-16T10:35:40+00:00" />
<meta property="article:modified_time" content="2022-11-16T10:35:42+00:00" />
<meta property="og:site_name" content="Realidad SanMartinense" />
<meta property="og:image" content="https://realidadsm.com/wp-content/uploads/2018/04/20180302_100714.jpg" />
<meta property="og:image:width" content="2145" />
<meta property="og:image:height" content="1320" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@RealidadSM" />
<meta name="twitter:site" content="@realidadsm" />
<meta name="twitter:text:title" content="Después de recuperar la libertad, fue encontrado en la misma tarde junto a un cómplice robando en un domicilio" />
<meta name="twitter:image" content="https://realidadsm.com/wp-content/uploads/2018/04/20180302_100714.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css">
.Especial {
    background-color: #F7931D;
    padding: 10px;
    margin-top: -10px;
}

:Especial .bdpp-grid-3 .bdpp-post-title {
    margin: 0 0 15px 0 !important;
    font-size: 20px;
    line-height: normal;
   color: white;
}

.bdpp-post-desc{
color:white;
}

.bdpp-post-meta span {
    font-size: 13px;
    display: inline-block;
    margin: 0 5px 5px -9px;
}
</style>
<style type="text/css" id="custom-colors-css">.footer-nav li a{color:#e8e8e8}.sl-caption{color:#e8e8e8}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#4f4f4f}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#fff}blockquote{background:#fff}news-ticker{border-color:#f28773}.main-nav ul li:hover>ul{background:#decf5c}.slide-caption{background:#decf5c}.carousel-layout1{background:#decf5c}.meta{#fff:#decf5c}body{color:#222}h1,h2,h3,h4,h5,h6{color:#222}a{color:#222}.header-nav li:hover{background-color:#3e6199}a:hover{color:#3e6199}.copyright a:hover{color:#7c9ac9}blockquote{border-color:#3e6199}.ticker-title{background:#3e6199}.main-nav li:hover{background:#3e6199}.footer-nav{background:#3e6199}.footer-nav ul li:hover>ul{background:#3e6199}.slide-caption{border-color:#3e6199}.slide-title:hover{color:#3e6199}.slider-layout2 .flex-control-paging li a.flex-active{background:#3e6199}.carousel-layout1{border-color:#3e6199}.carousel-layout1 .caption{background:#3e6199}.carousel-layout2 .caption{background:#3e6199}.carousel-layout2 .carousel-item-title:hover{color:#3e6199}.page-title-layout1{background:#3e6199}.subheading{background:#3e6199}.entry a{color:#3e6199}.post-tags li:hover{background:#3e6199}.related-title:hover{color:#3e6199}.author-box-layout1{border-color:#3e6199}.page-numbers:hover,.current,a:hover .pagelink{background:#3e6199}.pagelink{background:#3e6199}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#3e6199}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#3e6199}.wt-layout3 .widget-title{border-color:#3e6199}.sl-title:hover{color:#3e6199}.sl-caption{background:#3e6199}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#3e6199}.commentlist .bypostauthor .vcard{border-color:#3e6199}.comment-info{color:#3e6199}input[type=submit]{background:#3e6199}input[type=text]:hover,textarea:hover{border-color:#3e6199}#cancel-comment-reply-link{background:#3e6199}.required{color:#3e6199}.wpcf7-form input[type=email]:hover{border-color:#3e6199}.mh-mobile .slide-caption{border-color:#3e6199}#ticker a{color:#3e6199}#ticker .meta{color:#3e6199}</style>
<link rel="icon" href="https://realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2-150x150.png" sizes="32x32" />
<link rel="icon" href="https://realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2-200x200.png" />
<meta name="msapplication-TileImage" content="https://realidadsm.com/wp-content/uploads/2020/07/Lgogo-Cuadrado-2-300x300.png" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://realidadsm.com/?custom-css=dd1618d622" /><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-33969555-3']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-200227 single-format-standard custom-background wp-custom-logo custom-colors elementor-default elementor-kit-99568">
	<aside class="header-widget">
		<div id="5fbc88673977c-8" class="sb-widget 5fbc88673977c"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>	</aside>
<div class="container mh-mobile">
<header class="header-wrap">
		<a href="https://realidadsm.com/" title="Realidad SanMartinense" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://realidadsm.com/wp-content/uploads/2021/01/Encabezado-1300-x-200-Informacion-Confiable.png" height="220" width="1300" alt="Realidad SanMartinense" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-106022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-106022"><a href="https://realidadsm.com/">Inicio</a></li>
<li id="menu-item-113069" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-113069"><a href="https://realidadsm.com/todas-las-noticias/">Todas las noticias</a></li>
<li id="menu-item-34187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34187"><a href="/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-101910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101910"><a href="https://realidadsm.com/category/locales/">Locales</a></li>
	<li id="menu-item-101911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101911"><a href="https://realidadsm.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-101913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101913"><a href="https://realidadsm.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-101912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101912"><a href="https://realidadsm.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-101914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101914"><a href="https://realidadsm.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-129453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129453"><a href="https://realidadsm.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-34096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34096"><a href="https://realidadsm.com/category/educacion/">Educación</a></li>
	<li id="menu-item-34099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34099"><a href="https://realidadsm.com/category/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-34110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34110"><a href="https://realidadsm.com/category/politica/">Política</a></li>
	<li id="menu-item-34118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34118"><a href="https://realidadsm.com/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-117399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117399"><a href="https://realidadsm.com/horarios-del-transporte-urbano-de-pasajeros-expreso-los-andes/">Horario Expreso Los Andes</a></li>
<li id="menu-item-197315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197315"><a href="https://realidadsm.com/radio/">RSM Radio</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-200227" class="post-200227 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-tapa1 tag-policiales">
	<header class="post-header">
		<h1 class="entry-title">Después de recuperar la libertad, fue encontrado en la misma tarde junto a un cómplice robando en un domicilio</h1>
		<p class="meta post-meta">Posted on <span class="updated">16 de noviembre de 2022</span>  by <span class="vcard author"><a class="fn" href="https://realidadsm.com/author/quemero1978/">Fernando S. Ciuffolotti</a></span>  </p>
	</header>
	<div id="5fbc88672ac72-31" class="sb-widget posts-1 5fbc88672ac72"><div class="a-single a-249"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Estudio Varea 600 x 200', 'AdValue': 1.00});" href="https://www.facebook.com/VareaDelgadoAbogados//" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Estudio Varea 600 x 200', 'AdValue': 2.00});" class="aligncenter" src="https://realidadsm.com/wp-content/uploads/2022/02/Estudio-Varea-600-x-200.gif" /></a></div></div><div id="5fbc88673977c-7" class="sb-widget posts-1 5fbc88673977c"><div class="g g-29"><div class="g-single a-156"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'La Coope 620 cabeza de nota C', 'AdValue': 1.00});" href="https://www.coopehogar.coop/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'La Coope 620 cabeza de nota C', 'AdValue': 2.00});" class="aligncenter" src="https://realidadsm.com/wp-content/uploads/2022/11/ch-rsm-620x100-4.gif" /></a></div></div></div>	<div class="entry clearfix">
				
<p>Ocurrió todo en la jornada de este martes en nuestra ciudad. Un hombre con un historial importante de robos en diferentes barrios de la ciudad, fue detenido este  lunes por la noche cuando cometía un nuevo hecho delictivo. Por cuestiones que tienen que ver con la Justicia y las leyes actuales, recuperó la libertad este martes cerca de las 15 horas. Pero no todo quedó allí.</p>



<figure class="wp-block-image size-full"><img data-attachment-id="53787" data-permalink="https://realidadsm.com/2018/04/18/efectivos-policiales-detuvieron-a-un-hombre-con-pedido-de-captura/20180302_100714/" data-orig-file="https://realidadsm.com/wp-content/uploads/2018/04/20180302_100714.jpg" data-orig-size="2145,1320" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G530H&quot;,&quot;caption&quot;:&quot;?&quot;,&quot;created_timestamp&quot;:&quot;1519985232&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0035211267605634&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="destacamento cordones de chapelco" data-image-description data-image-caption="&lt;p&gt;Foto: RSM&lt;/p&gt;
" data-medium-file="https://realidadsm.com/wp-content/uploads/2018/04/20180302_100714.jpg" data-large-file="https://realidadsm.com/wp-content/uploads/2018/04/20180302_100714.jpg" decoding="async" width="2145" height="1320" src="https://realidadsm.com/wp-content/uploads/2018/04/20180302_100714.jpg" alt class="wp-image-53787 jetpack-lazy-image" data-lazy-src="https://realidadsm.com/wp-content/uploads/2018/04/20180302_100714.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="53787" data-permalink="https://realidadsm.com/2018/04/18/efectivos-policiales-detuvieron-a-un-hombre-con-pedido-de-captura/20180302_100714/" data-orig-file="https://realidadsm.com/wp-content/uploads/2018/04/20180302_100714.jpg" data-orig-size="2145,1320" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G530H&quot;,&quot;caption&quot;:&quot;?&quot;,&quot;created_timestamp&quot;:&quot;1519985232&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0035211267605634&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="destacamento cordones de chapelco" data-image-description="" data-image-caption="&lt;p&gt;Foto: RSM&lt;/p&gt;
" data-medium-file="https://realidadsm.com/wp-content/uploads/2018/04/20180302_100714.jpg" data-large-file="https://realidadsm.com/wp-content/uploads/2018/04/20180302_100714.jpg" decoding="async" width="2145" height="1320" src="https://realidadsm.com/wp-content/uploads/2018/04/20180302_100714.jpg" alt="" class="wp-image-53787" /></noscript><figcaption class="wp-element-caption">Foto: RSM</figcaption></figure>



<p>Minutos antes de las 20 horas, vecinos del barrio Chacra 32, dieron el alerta a la policía de que habían visto movimientos raros en una vivienda del sector y que presumían que había ladrones dentro de la casa. Personal del Destacamento de Chacra 30 rápidamente se trasladó hasta la zona.</p><div class="g g-50"><div class="g-single a-253"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Crediguía 2 600 x 200', 'AdValue': 1.00});" href="https://linktr.ee/usuarioscg" target="_blank"><img onload="dataLayer.push({&#039;event&#039;: &#039;AdRotatePro&#039;, &#039;AdCategory&#039;: &#039;Adverts&#039;, &#039;AdAction&#039;: &#039;Impression&#039;, &#039;AdLabel&#039;: &#039;Crediguía 2 600 x 200&#039;, &#039;AdValue&#039;: 2.00});" class="aligncenter jetpack-lazy-image" src="https://realidadsm.com/wp-content/uploads/2022/10/GIF-Realidad-Sanmartinense.gif" data-lazy-src="https://realidadsm.com/wp-content/uploads/2022/10/GIF-Realidad-Sanmartinense.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Crediguía 2 600 x 200', 'AdValue': 2.00});" class="aligncenter" src="https://realidadsm.com/wp-content/uploads/2022/10/GIF-Realidad-Sanmartinense.gif"  /></noscript></a></div></div>



<p>Efectivamente, los policías al llegar al lugar constataron que en la vivienda de la calle Las Gardenias al 200 una de las puertas del fondo de la casa se encontraba violentada. Al constatar que dentro se encontraban dos personas y que intentaban juntar diversos elementos de la vivienda con la clara intención de robarlos, dieron la voz de alto y solicitaron que salgan inmediatamente del interior.</p><div class="g g-51"><div class="g-single a-9"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Hookau Intranotas', 'AdValue': 1.00});" href="https://hookau.com/static/registro-repartidor.html" target="_blank"><img onload="dataLayer.push({&#039;event&#039;: &#039;AdRotatePro&#039;, &#039;AdCategory&#039;: &#039;Adverts&#039;, &#039;AdAction&#039;: &#039;Impression&#039;, &#039;AdLabel&#039;: &#039;Hookau Intranotas&#039;, &#039;AdValue&#039;: 2.00});" class="aligncenter jetpack-lazy-image" style="border: solid 1px grey" src="https://realidadsm.com/wp-content/uploads/2022/06/Hookau-Junio-2022-600-x-200.jpeg" alt data-lazy-src="https://realidadsm.com/wp-content/uploads/2022/06/Hookau-Junio-2022-600-x-200.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Hookau Intranotas', 'AdValue': 2.00});" class="aligncenter" style="border: solid 1px grey" src="https://realidadsm.com/wp-content/uploads/2022/06/Hookau-Junio-2022-600-x-200.jpeg" alt=""  /></noscript></a></div></div>



<p>Rápidamente fueron detenidos y trasladados hasta la Comisaría 43° donde fueron puestos a disposición de la Justicia. Ambos son hermanos y llamativamente son vecinos del propio barrio Chacra 32, por lo que se presume que realizaron un trabajo de inteligencia antes de cometer el ilícito.</p><div class="g g-53"><div class="g-single a-221"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Rumalhue 600 x 200 2', 'AdValue': 1.00});" href="https://www.facebook.com/parque.rumalhue" target="_blank"><img onload="dataLayer.push({&#039;event&#039;: &#039;AdRotatePro&#039;, &#039;AdCategory&#039;: &#039;Adverts&#039;, &#039;AdAction&#039;: &#039;Impression&#039;, &#039;AdLabel&#039;: &#039;Rumalhue 600 x 200 2&#039;, &#039;AdValue&#039;: 2.00});" class="aligncenter jetpack-lazy-image" src="https://realidadsm.com/wp-content/uploads/2021/10/Rumalhue-2-600-x-200.gif" data-lazy-src="https://realidadsm.com/wp-content/uploads/2021/10/Rumalhue-2-600-x-200.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Rumalhue 600 x 200 2', 'AdValue': 2.00});" class="aligncenter" src="https://realidadsm.com/wp-content/uploads/2021/10/Rumalhue-2-600-x-200.gif"  /></noscript></a></div></div>



<p>Es decir que en menos de 48 horas fue detenido en dos oportunidades cometiendo diferentes hechos delictivos. Seguramente en el transcurso de la jornada de este miércoles recuperará la libertad, aunque antes será notificado de las causas en su contra.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-200227" class="share-facebook sd-button share-icon no-text" href="https://realidadsm.com/2022/11/16/despues-de-recuperar-la-libertad-fue-encontrado-en-la-misma-tarde-junto-a-un-complice-robando-en-un-domicilio/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-200227" class="share-twitter sd-button share-icon no-text" href="https://realidadsm.com/2022/11/16/despues-de-recuperar-la-libertad-fue-encontrado-en-la-misma-tarde-junto-a-un-complice-robando-en-un-domicilio/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://realidadsm.com/2022/11/16/despues-de-recuperar-la-libertad-fue-encontrado-en-la-misma-tarde-junto-a-un-complice-robando-en-un-domicilio/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://realidadsm.com/2022/11/16/despues-de-recuperar-la-libertad-fue-encontrado-en-la-misma-tarde-junto-a-un-complice-robando-en-un-domicilio/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-200227" class="share-pinterest sd-button share-icon no-text" href="https://realidadsm.com/2022/11/16/despues-de-recuperar-la-libertad-fue-encontrado-en-la-misma-tarde-junto-a-un-complice-robando-en-un-domicilio/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-200227" class="share-linkedin sd-button share-icon no-text" href="https://realidadsm.com/2022/11/16/despues-de-recuperar-la-libertad-fue-encontrado-en-la-misma-tarde-junto-a-un-complice-robando-en-un-domicilio/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://realidadsm.com/2022/11/16/despues-de-recuperar-la-libertad-fue-encontrado-en-la-misma-tarde-junto-a-un-complice-robando-en-un-domicilio/#print" target="_blank" title="Haz clic para imprimir" ><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BEntrada%20compartida%5D%20Despu%C3%A9s%20de%20recuperar%20la%20libertad%2C%20fue%20encontrado%20en%20la%20misma%20tarde%20junto%20a%20un%20c%C3%B3mplice%20robando%20en%20un%20domicilio&body=https%3A%2F%2Frealidadsm.com%2F2022%2F11%2F16%2Fdespues-de-recuperar-la-libertad-fue-encontrado-en-la-misma-tarde-junto-a-un-complice-robando-en-un-domicilio%2F&share=email" target="_blank" title="Haz clic para enviar un enlace por correo electrónico a un amigo" data-email-share-error-title="¿Tienes un correo electrónico configurado?" data-email-share-error-text="Si tienes problemas al compartir por correo electrónico, es posible que sea porque no tengas un correo electrónico configurado en tu navegador. Puede que tengas que crear un nuevo correo electrónico tú mismo." data-email-share-nonce="baa081e061" data-email-share-track-url="https://realidadsm.com/2022/11/16/despues-de-recuperar-la-libertad-fue-encontrado-en-la-misma-tarde-junto-a-un-complice-robando-en-un-domicilio/?share=email"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar un enlace por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://realidadsm.com/tag/policiales/" rel="tag">policiales</a></li></ul></div>	<div id="5fbc88673977c-16" class="sb-widget posts-2 5fbc88673977c"><div class="g g-65"><div class="g-single a-288"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'La Coope 620 pie de nota Especial Hinchada', 'AdValue': 1.00});" href="https://www.cooperativaobrera.coop/lp/promo-la-hinchada-de-la-coope/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'La Coope 620 pie de nota Especial Hinchada', 'AdValue': 2.00});" class="aligncenter" src="https://realidadsm.com/wp-content/uploads/2022/11/Hinchada-rsm-620x100-1.gif" /></a></div></div></div></article>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/16/despues-de-recuperar-la-libertad-fue-encontrado-en-la-misma-tarde-junto-a-un-complice-robando-en-un-domicilio/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&#038;postid=200227&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=b5bdf534cb&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=11.6-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9c0b3e6930e399457be9306193a0e8f2051d754e#parent=https%3A%2F%2Frealidadsm.com%2F2022%2F11%2F16%2Fdespues-de-recuperar-la-libertad-fue-encontrado-en-la-misma-tarde-junto-a-un-complice-robando-en-un-domicilio%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
			<aside class="sidebar sb-right"><div id="custom_html-2" class="widget_text sb-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://alpha.radioplayer.com.ar:9298/radiorsm985" target="_blank" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=250,height=70,toolbar=0,resizable=0',status=0); return false;" rel="noopener"><img src="https://realidadsm.com/wp-content/uploads/2021/05/boton-radio.png.png" data-lazy-src="https://realidadsm.com/wp-content/uploads/2021/05/boton-radio.png.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://realidadsm.com/wp-content/uploads/2021/05/boton-radio.png.png" /></noscript></a></div></div><div id="search-9" class="sb-widget widget_search"><h4 class="widget-title">Buscador de Noticias</h4><form role="search" method="get" id="searchform" action="https://realidadsm.com/">
    <fieldset>
	<input type="text" value="To search, type and hit enter" onfocus="if (this.value == 'To search, type and hit enter') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="text-40" class="sb-widget widget_text"><h4 class="widget-title">Anuncios</h4>			<div class="textwidget"></div>
		</div><div id="5fbc88672ac72-36" class="sb-widget 5fbc88672ac72"><div class="a-single a-259"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Barrio Castor 300 x 200', 'AdValue': 1.00});" href="https://www.instagram.com/realestatepatagonia/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Barrio Castor 300 x 200', 'AdValue': 2.00});" class="aligncenter" src="https://realidadsm.com/wp-content/uploads/2022/04/Banner-Barrio-Castor-300-x-200.gif" /></a></div></div><div id="5fbc88672ac72-41" class="sb-widget 5fbc88672ac72"><div class="a-single a-279"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Ecopiedras 300 x 200', 'AdValue': 1.00});" href="http://ecopiedras.com.ar/wp-content/uploads/2022/06/ecopiedras_catalogo_2022.pdf" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Ecopiedras 300 x 200', 'AdValue': 2.00});" src="https://realidadsm.com/wp-content/uploads/2022/08/Banner-Ecopiedras-300-x-200.gif" /></a></div></div><div id="5fbc88672ac72-44" class="sb-widget 5fbc88672ac72"><div class="a-single a-284"><img class="aligncenter" src="https://realidadsm.com/wp-content/uploads/2017/01/banner-el-cafecito.jpg" /></a></div></div><div id="5fbc88672ac72-43" class="sb-widget 5fbc88672ac72"><div class="a-single a-282"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Veterinaria Villegas 300 x 200', 'AdValue': 1.00});" href="https://www.instagram.com/veterinaria_villegas/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Veterinaria Villegas 300 x 200', 'AdValue': 2.00});" class="aligncenter" src="https://realidadsm.com/wp-content/uploads/2022/09/Veterinaria-Villegas-300-x-200-una-placa.png" /></a></div></div><div id="5fbc88672ac72-40" class="sb-widget 5fbc88672ac72"><div class="a-single a-278"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Hugo Moviglia 300 x 200', 'AdValue': 1.00});" href="https://wa.me/5492215648971" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Hugo Moviglia 300 x 200', 'AdValue': 2.00});" src="https://realidadsm.com/wp-content/uploads/2022/07/Banner-Hugo-Moviglia-300x-200.gif" /></a></div></div><div id="5fbc88673977c-17" class="sb-widget 5fbc88673977c"><div class="g g-66"><div class="g-single a-210"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Crédito General Sarmiento 300 x 250 SMA', 'AdValue': 1.00});" href="https://wa.me/5492972433323" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Crédito General Sarmiento 300 x 250 SMA', 'AdValue': 2.00});"  class="aligncenter" width="300" src="https://realidadsm.com/wp-content/uploads/2022/10/wp-1666972996490.gif" /></a></div></div></div><div id="5fbc88672ac72-18" class="sb-widget 5fbc88672ac72"><div class="a-single a-163"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Odontohome 300 x 200', 'AdValue': 1.00});" href="https://wa.me/5492972406664" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Odontohome 300 x 200', 'AdValue': 2.00});" class="aligncenter" src="https://realidadsm.com/wp-content/uploads/2021/04/Banner-Odontohome-300-x-200.gif" /></a></div></div><div id="5fbc88672ac72-20" class="sb-widget 5fbc88672ac72"><div class="a-single a-176"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Premium Market 300 x 200', 'AdValue': 1.00});" href="https://www.instagram.com/premiummarket.sma/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Premium Market 300 x 200', 'AdValue': 2.00});"  class="aligncenter" src="https://realidadsm.com/wp-content/uploads/2021/11/Banner-Premium-Market-300x200-2.gif" /></a></div></div><div id="5fbc88672ac72-21" class="sb-widget 5fbc88672ac72"><div class="a-single a-173"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Pizzuti 300 x 200', 'AdValue': 1.00});" href="http://store.pizzutinet.com.ar/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Pizzuti 300 x 200', 'AdValue': 2.00});"  class="aligncenter" src="https://realidadsm.com/wp-content/uploads/2022/09/banner-RSM.gif" /></a></div></div><div id="5fbc88672ac72-17" class="sb-widget 5fbc88672ac72"><div class="a-single a-158"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Zazpi 300 x 200', 'AdValue': 1.00});" href="https://www.instagram.com/zazpijoyeriadeautor/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Zazpi 300 x 200', 'AdValue': 2.00});" class="aligncenter" src="https://realidadsm.com/wp-content/uploads/2022/10/Banner-Zazpi-15-de-descuento.gif" /></a></div></div><div id="5fbc88672ac72-8" class="sb-widget 5fbc88672ac72"><div class="a-single a-23"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Pueblo Chapelco . Interior', 'AdValue': 1.00});" href="https://pueblochapelco.com.ar/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Pueblo Chapelco . Interior', 'AdValue': 2.00});" class="aligncenter" src="https://realidadsm.com/wp-content/uploads/2022/09/Logo-Pueblo-Chapelco-verde.jpg" /></a></div></div><div id="media_image-167" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="300" height="100" src="https://realidadsm.com/wp-content/uploads/2021/04/Banner-La-Araucaria-300-x-100.gif" class="image wp-image-134689 aligncenter attachment-full size-full jetpack-lazy-image" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="134689" data-permalink="https://realidadsm.com/banner-la-araucaria-300-x-100-2/" data-orig-file="https://realidadsm.com/wp-content/uploads/2021/04/Banner-La-Araucaria-300-x-100.gif" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner La Araucaria 300 x 100" data-image-description="" data-image-caption="" data-medium-file="https://realidadsm.com/wp-content/uploads/2021/04/Banner-La-Araucaria-300-x-100.gif" data-large-file="https://realidadsm.com/wp-content/uploads/2021/04/Banner-La-Araucaria-300-x-100.gif" data-lazy-src="https://realidadsm.com/wp-content/uploads/2021/04/Banner-La-Araucaria-300-x-100.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="5fbc88672ac72-15" class="sb-widget 5fbc88672ac72"><div class="a-single a-119"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Tijuana', 'AdValue': 1.00});" href="https://www.facebook.com/tijuana.restobar" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Tijuana', 'AdValue': 2.00});"  class="aligncenter" src="https://realidadsm.com/wp-content/uploads/2017/07/tijuana-rsm-300x100_128.gif" /></a></div></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="top-posts-5" class="footer-widget footer-1 widget_top-posts"><h6 class="footer-widget-title">Notas más leídas</h6><ul class='widgets-list-layout no-grav'>
<li><a href="https://realidadsm.com/2022/11/14/obra-paralizada-esperamos-resolver-el-tema-con-vialidad-nacional-y-la-empresa-esta-semana-o-la-que-viene-indico-rodriguez/" title="Obra paralizada: &quot;Esperamos resolver el tema con Vialidad Nacional y la empresa esta semana o la que viene&quot;, indicó Martín Rodríguez" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2022/10/DSC_0179.jpg?resize=40%2C40&#038;ssl=1" alt="Obra paralizada: &quot;Esperamos resolver el tema con Vialidad Nacional y la empresa esta semana o la que viene&quot;, indicó Martín Rodríguez" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2022/11/14/obra-paralizada-esperamos-resolver-el-tema-con-vialidad-nacional-y-la-empresa-esta-semana-o-la-que-viene-indico-rodriguez/" title="Obra paralizada: &quot;Esperamos resolver el tema con Vialidad Nacional y la empresa esta semana o la que viene&quot;, indicó Martín Rodríguez" class="bump-view" data-bump-view="tp">Obra paralizada: &quot;Esperamos resolver el tema con Vialidad Nacional y la empresa esta semana o la que viene&quot;, indicó Martín Rodríguez</a>
							</div>
							</li><li><a href="https://realidadsm.com/2022/11/15/importantes-danos-dentro-de-una-vivienda-precaria-que-se-incendio-en-cercanias-al-aeropuerto/" title="Importantes daños dentro de una vivienda precaria que se incendió en cercanías al aeropuerto" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2022/11/wp-1668554627964.jpg?resize=40%2C40&#038;ssl=1" alt="Importantes daños dentro de una vivienda precaria que se incendió en cercanías al aeropuerto" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2022/11/15/importantes-danos-dentro-de-una-vivienda-precaria-que-se-incendio-en-cercanias-al-aeropuerto/" title="Importantes daños dentro de una vivienda precaria que se incendió en cercanías al aeropuerto" class="bump-view" data-bump-view="tp">Importantes daños dentro de una vivienda precaria que se incendió en cercanías al aeropuerto</a>
							</div>
							</li><li><a href="https://realidadsm.com/2022/11/15/jugadora-de-futbol-femenino-del-club-lacar-precisa-de-la-solidaridad-de-los-sanmartinenses/" title="Jugadora de fútbol femenino del club Lácar precisa de la solidaridad de los sanmartinenses" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2022/11/wp-1668550932121-edited.jpg?resize=40%2C40&#038;ssl=1" alt="Jugadora de fútbol femenino del club Lácar precisa de la solidaridad de los sanmartinenses" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2022/11/15/jugadora-de-futbol-femenino-del-club-lacar-precisa-de-la-solidaridad-de-los-sanmartinenses/" title="Jugadora de fútbol femenino del club Lácar precisa de la solidaridad de los sanmartinenses" class="bump-view" data-bump-view="tp">Jugadora de fútbol femenino del club Lácar precisa de la solidaridad de los sanmartinenses</a>
							</div>
							</li><li><a href="https://realidadsm.com/2022/11/15/mundial-qatar-2022-corren-las-faltas-en-las-escuelas-neuquinas/" title="Mundial Qatar 2022: ¿Corren las faltas en las escuelas neuquinas?" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2022/11/copa-del-mundo-escuelas.jpg?resize=40%2C40&#038;ssl=1" alt="Mundial Qatar 2022: ¿Corren las faltas en las escuelas neuquinas?" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2022/11/15/mundial-qatar-2022-corren-las-faltas-en-las-escuelas-neuquinas/" title="Mundial Qatar 2022: ¿Corren las faltas en las escuelas neuquinas?" class="bump-view" data-bump-view="tp">Mundial Qatar 2022: ¿Corren las faltas en las escuelas neuquinas?</a>
							</div>
							</li><li><a href="https://realidadsm.com/2022/11/15/legisladores-piden-informes-para-saber-a-que-escuelas-privadas-se-designan-subsidios-y-de-cuanto-es-la-suma/" title="Legisladores piden informes para saber a qué escuelas privadas se designan subsidios y de cuánto es la suma" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/realidadsm.com/wp-content/uploads/2020/04/san-pablo.jpg?resize=40%2C40&#038;ssl=1" alt="Legisladores piden informes para saber a qué escuelas privadas se designan subsidios y de cuánto es la suma" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://realidadsm.com/2022/11/15/legisladores-piden-informes-para-saber-a-que-escuelas-privadas-se-designan-subsidios-y-de-cuanto-es-la-suma/" title="Legisladores piden informes para saber a qué escuelas privadas se designan subsidios y de cuánto es la suma" class="bump-view" data-bump-view="tp">Legisladores piden informes para saber a qué escuelas privadas se designan subsidios y de cuánto es la suma</a>
							</div>
							</li></ul>
</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="facebook-likebox-2" class="footer-widget footer-2 widget_facebook_likebox"><h6 class="footer-widget-title"><a href="https://www.facebook.com/realidadsma/">Nuestro Facebook</a></h6>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/realidadsma/" data-width="500"  data-height="400" data-hide-cover="true" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/realidadsma/"><a href="https://www.facebook.com/realidadsma/">Nuestro Facebook</a></blockquote></div>
		</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-4" class="footer-widget footer-3 widget_text"><h6 class="footer-widget-title">Staff</h6>			<div class="textwidget"><h4 style="color: white;">Redacción</h4>
<p><a href="https://realidadsm.com/author/natalia/">Lucas Adducci</a><br />
<a href="https://realidadsm.com/author/natalia/">Natalia Amendolaro</a><br />
<a href="https://realidadsm.com/author/nicolas/">Nicolás Catsoulieris</a><br />
<a href="https://realidadsm.com/author/quemero1978/">Fernando S.Ciuffolotti</a><br />
<a href="https://realidadsm.com/author/rella73/">Esteban Ramella</a><br />
<a href="https://realidadsm.com/author/florencia/">Florencia Pastor</a></p>
<p>&nbsp;</p>
<h4 style="color: white;">Fotografía</h4>
<p>Leonardo Casanova<br />
Federico Soto</p>
<p>&nbsp;</p>
<h4 style="color: white;">Comercial</h4>
<p><a href="mailto:comercial.realidadsm@gmail.com">Fernando Sánchez</a></p>
</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="jetpack_my_community-2" class="footer-widget footer-4 widget_jetpack_my_community"><h6 class="footer-widget-title">Comunidad </h6><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/b051e29fbd85a6dcb9805452612ac482" title="María del Carmen rios"><img alt="María del Carmen rios" src="https://2.gravatar.com/avatar/b051e29fbd85a6dcb9805452612ac482?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/sanacionaura" title="Sanación AURA"><img alt="Sanación AURA" src="https://0.gravatar.com/avatar/30b1bf90360d41ad27045a30c6468c14?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/d5b5d33de75b5b9d4a26ab1f560c09af" title="Eduardo Noe"><img alt="Eduardo Noe" src="https://1.gravatar.com/avatar/d5b5d33de75b5b9d4a26ab1f560c09af?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a79e4ffe6a8625d32bd05eb3acd0a412" title="OKBet"><img alt="OKBet" src="https://1.gravatar.com/avatar/a79e4ffe6a8625d32bd05eb3acd0a412?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/gustavrcmor" title="Güstav Rc&#039;mor"><img alt="Güstav Rc&#039;mor" src="https://1.gravatar.com/avatar/74d1f70a34c779d41da78798ecec13c3?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/inquietamarketiniana" title="BR"><img alt="BR" src="https://1.gravatar.com/avatar/17b014f5a937639365e048c3e6321fec?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/lujan220" title="Mery Martinez"><img alt="Mery Martinez" src="https://2.gravatar.com/avatar/2829386e5622a1d2ec4d9f0ceedbae31?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/9b6d927bdf23c29a9d40c7c55c86af41" title="Juan"><img alt="Juan" src="https://0.gravatar.com/avatar/9b6d927bdf23c29a9d40c7c55c86af41?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/estconti" title="estconti"><img alt="estconti" src="https://2.gravatar.com/avatar/296b5e9901cdb92b21809a8d84016a48?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ernestocapuani" title="Ernesto Capuani"><img alt="Ernesto Capuani" src="https://2.gravatar.com/avatar/82f2b4c416ec78e370f1d175401e0bcf?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div><div id="blog_subscription-2" class="footer-widget footer-4 widget_blog_subscription jetpack_subscription_widget"><h6 class="footer-widget-title">Suscríbirse</h6>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
									<div id="subscribe-text"><p>Ingresá tu correo electrónico para suscribirte  y recibir notificaciones de las noticias.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-2"
							placeholder="Dirección de correo electrónico"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://realidadsm.com/2022/11/16/despues-de-recuperar-la-libertad-fue-encontrado-en-la-misma-tarde-junto-a-un-complice-robando-en-un-domicilio/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Suscribir						</button>
					</p>
							</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Únete a otros 5.364 suscriptores				</div>
						</div>
			
</div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2022	
	<a></a>
	
	</p>
</div>
</div>
<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202246"></script>

<!-- GTM Container placement set to footer -->
<!-- Google Tag Manager (noscript) -->
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBVQHZM" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/realidadsm.com\/2022\/11\/16\/despues-de-recuperar-la-libertad-fue-encontrado-en-la-misma-tarde-junto-a-un-complice-robando-en-un-domicilio\/":200227};
	</script>
						<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.16.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js?ver=11.6-a.3' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/realidadsm.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/realidadsm.com\/wp-admin\/admin-ajax.php","nonce":"44bfdb5a58","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/realidadsm.com\/wp-login.php?redirect_to=https%3A%2F%2Frealidadsm.com%2F2022%2F11%2F16%2Fdespues-de-recuperar-la-libertad-fue-encontrado-en-la-misma-tarde-junto-a-un-complice-robando-en-un-domicilio%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.6-a.3' id='jetpack-carousel-js'></script>
<script defer type='text/javascript' src='https://realidadsm.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664378836' id='akismet-frontend-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realidadsm.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.6-a.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=200227&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&jetpack_comments_nonce=b5bdf534cb&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=11.6-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9c0b3e6930e399457be9306193a0e8f2051d754e#parent=https%3A%2F%2Frealidadsm.com%2F2022%2F11%2F16%2Fdespues-de-recuperar-la-libertad-fue-encontrado-en-la-misma-tarde-junto-a-un-complice-robando-en-un-domicilio%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121712994&postid=200227&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&jetpack_comments_nonce=b5bdf534cb&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=11.6-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9c0b3e6930e399457be9306193a0e8f2051d754e#parent=https%3A%2F%2Frealidadsm.com%2F2022%2F11%2F16%2Fdespues-de-recuperar-la-libertad-fue-encontrado-en-la-misma-tarde-junto-a-un-complice-robando-en-un-domicilio%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202246.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'121712994',post:'200227',tz:'-3',srv:'realidadsm.com',hp:'atomic',ac:'2',amp:'0',j:'1:11.6-a.3'} ]);
		_stq.push([ 'clickTrackerInit', '121712994', '200227' ]);
	</script></body>
</html>
<!--
	generated 43 seconds ago
	generated in 0.428 seconds
	served from batcache in 0.002 seconds
	expires in 257 seconds
-->
